
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Vyškrtnout ze zákona vysoké pokuty? Jen chabý pokus operátorské lobby – MobilMania.cz</title>
		<meta name="description" content="Organizace Telefonující.cz upozornila na pozměňovací návrh poslance Ivana Adamce (ODS), který chce ze schvalované novely Zákona o elektronických ko" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Vyškrtnout ze zákona vysoké pokuty? Jen chabý pokus operátorské lobby – MobilMania.cz" />
		<meta property="og:description" content="Organizace Telefonující.cz upozornila na pozměňovací návrh poslance Ivana Adamce (ODS), který chce ze schvalované novely Zákona o elektronických ko" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vyškrtnout ze zákona vysoké pokuty? Jen chabý pokus operátorské lobby – MobilMania.cz" />
		<meta name="twitter:description" content="Organizace Telefonující.cz upozornila na pozměňovací návrh poslance Ivana Adamce (ODS), který chce ze schvalované novely Zákona o elektronických ko" />

		
		<meta property="og:image" content="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=866937484" />
		<meta name="twitter:image" content="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=866937484" />
		<link rel="image_src" href="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=866937484" />
		
		
		
	        <meta name="author" content="Filip Kůžel" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mobilmania.cz/vyskrtnout-ze-zakona-vysoke-pokuty-jen-chaby-pokus-operatorske-lobby/a-1338276" >
		<meta name="id" content="1338276"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
     	        <meta property="og:url" content="http://www.mobilmania.cz/bleskovky/vyskrtnout-ze-zakona-vysoke-pokuty-jen-chaby-pokus-operatorske-lobby/sc-4-a-1338276/default.aspx" />

	        <meta name="twitter:url" content="http://www.mobilmania.cz/bleskovky/vyskrtnout-ze-zakona-vysoke-pokuty-jen-chaby-pokus-operatorske-lobby/sc-4-a-1338276/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/Client.StyleSheets/zivefirmy.css?v=2015.01.02" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.003"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0516' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.021"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		<script type="text/javascript" src="/_rev2015/js/advertisment.js"></script>
		<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript' charset='utf-8' src='//img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v24'></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('http://prolink.ostium.cz/img/mf-transparent.png?2.261.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('http://prolink.ostium.cz/img/footer-sprites.png?2.261.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "http:\/\/prolink.ostium.cz\/5.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.261.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in '5/U.5.0.mobilmania.htmlhead.html_5f8629c5f109664033e44e1742708d12.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1052">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=4&amp;article=1338276" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4NzA2MTkzNTkPZBYGAgEPFgIeBGhyZWYFLS9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLWNvbS5jc3M/dj03LjQuNWQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1wZy5jc3M/dj02LjAuOGQCBA9kFgJmD2QWBmYPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIED2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIKD2QWAgIDD2QWAmYPZBYGZg9kFgJmDxUBHzxzdHJvbmc+Nzwvc3Ryb25nPiBrb21lbnTDocWZxa9kAgEPFgIfAWgWAgIBDxYCHwAFiAEvYmxlc2tvdmt5L3Z5c2tydG5vdXQtemUtemFrb25hLXZ5c29rZS1wb2t1dHktamVuLWNoYWJ5LXBva3VzLW9wZXJhdG9yc2tlLWxvYmJ5L3NjLTQtYS0xMzM4Mjc2L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDD2QWBAIBDxYCHwAFeS9ibGVza292a3kvdnlza3J0bm91dC16ZS16YWtvbmEtdnlzb2tlLXBva3V0eS1qZW4tY2hhYnktcG9rdXMtb3BlcmF0b3Jza2UtbG9iYnkvc2MtNC1hLTEzMzgyNzYvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTFkAgMPFgIfAAWIAS9ibGVza292a3kvdnlza3J0bm91dC16ZS16YWtvbmEtdnlzb2tlLXBva3V0eS1qZW4tY2hhYnktcG9rdXMtb3BlcmF0b3Jza2UtbG9iYnkvc2MtNC1hLTEzMzgyNzYvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkZIikXWOz/p7TVr7rDcEnsZsom6fA" />
</div>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board"></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="http://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=http%3a%2f%2fwww.mobilmania.cz%2fbleskovky%2fvyskrtnout-ze-zakona-vysoke-pokuty-jen-chaby-pokus-operatorske-lobby%2fsc-4-a-1338276%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/mm_gplus" class="tm-ico social-network sn-3 ga-label" title="Google+" target="_blank"><span>Google+</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="http://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-redmi-note-4-konkurenti-ho-budou-nenavidet-recenze/a-1338152/default.aspx" class="war-im-cnt" title="Xiaomi Redmi Note 4: konkurenti ho budou nenávidět [recenze]"><img title='Xiaomi Redmi Note 4: konkurenti ho budou nenávidět [recenze]' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=605376376&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-redmi-note-4-konkurenti-ho-budou-nenavidet-recenze/a-1338152/default.aspx" title="Xiaomi Redmi Note 4: konkurenti ho budou nenávidět [recenze]">Xiaomi Redmi Note 4: konkurenti ho budou nenávidět [recenze]</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/toto-byly-legendy-mobilni-telefony-nokia/a-1338244/default.aspx" class="war-im-cnt" title="Toto byly legendy! Mobilní telefony Nokia"><img title='Toto byly legendy! Mobilní telefony Nokia' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=356850045&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/toto-byly-legendy-mobilni-telefony-nokia/a-1338244/default.aspx" title="Toto byly legendy! Mobilní telefony Nokia">Toto byly legendy! Mobilní telefony Nokia</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vodafone-zrusi-evropsky-roaming-uz-11-cervna-zname-podrobnosti/a-1338240/default.aspx" class="war-im-cnt" title="Vodafone zruší evropský roaming už 11. června. Známe podrobnosti"><img title='Vodafone zruší evropský roaming už 11. června. Známe podrobnosti' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=772796910&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vodafone-zrusi-evropsky-roaming-uz-11-cervna-zname-podrobnosti/a-1338240/default.aspx" title="Vodafone zruší evropský roaming už 11. června. Známe podrobnosti">Vodafone zruší evropský roaming už 11. června. Známe podrobnosti</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/galaxy-s8-pry-ma-nejlepsi-displej-na-svete-podivali-jsme-se-mu-na-zub/a-1338164/default.aspx" class="war-im-cnt" title="Galaxy S8 prý má nejlepší displej na světě. Podívali jsme se mu na zub"><img title='Galaxy S8 prý má nejlepší displej na světě. Podívali jsme se mu na zub' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=973497182&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/galaxy-s8-pry-ma-nejlepsi-displej-na-svete-podivali-jsme-se-mu-na-zub/a-1338164/default.aspx" title="Galaxy S8 prý má nejlepší displej na světě. Podívali jsme se mu na zub">Galaxy S8 prý má nejlepší displej na světě. Podívali jsme se mu…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/htc-u-ultra-ultra-vybava-za-ultra-cenu-recenze/a-1338117/default.aspx" class="war-im-cnt" title="HTC U Ultra: ultra výbava za ultra cenu [recenze]"><img title='HTC U Ultra: ultra výbava za ultra cenu [recenze]' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=952113870&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/htc-u-ultra-ultra-vybava-za-ultra-cenu-recenze/a-1338117/default.aspx" title="HTC U Ultra: ultra výbava za ultra cenu [recenze]">HTC U Ultra: ultra výbava za ultra cenu [recenze]</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/tenhle-trik-od-googlu-vykouzli-uzasne-nocni-fotky-srovnejte-je-s-normalni-zrnitou-mazanici/a-1338269/default.aspx" title="Tenhle trik od Googlu vykouzlí úžasné noční fotky. Srovnejte je s normální zrnitou mazanicí"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=392924570' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/tenhle-trik-od-googlu-vykouzli-uzasne-nocni-fotky-srovnejte-je-s-normalni-zrnitou-mazanici/a-1338269/default.aspx" title="Tenhle trik od Googlu vykouzlí úžasné noční fotky. Srovnejte je s normální zrnitou mazanicí">Tenhle trik od Googlu vykouzlí úžasné noční fotky. Srovnejte je s normální zrnitou mazanicí</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1338276;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "/bleskovky/vyskrtnout-ze-zakona-vysoke-pokuty-jen-chaby-pokus-operatorske-lobby/sc-4-a-1338276/default.aspx"
  },
  "headline": "Vyškrtnout ze zákona vysoké pokuty? Jen chabý pokus operátorské lobby",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.mobilmania.cz/getfile.aspx?id_file=866937484",
    "width": 600,
    "height": 300
  },
  "datePublished": "2017-04-27T14:46:00Z",
  "dateModified": "2017-04-27T14:46:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1338276">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/operatori/sc-148/default.aspx">Operátoři</a>
                    
                 | 
                    <a href="/specificky-trh/sc-871/default.aspx">Specifický trh</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1338276">
	<h1 itemprop="name">Vyškrtnout ze zákona vysoké pokuty? Jen chabý pokus operátorské lobby</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=370971802" alt="Filip Kůžel" /></a><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a></span>
				
				<span class="ar-date">27. dubna 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/bleskovky/chuck-norris-napocital-do-nekonecna-dvakrat-ted-ma-svoji-mobilni-hru/sc-4-a-1338272/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Chuck Norris napočítal do nekonečna. Dvakrát. Teď má svoji mobilní hru">Chuck Norris napočítal do nekonečna. Dvakrát. Teď má svoji mobilní hru</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1338276%26section%3d4" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Vy%c5%a1krtnout+ze+z%c3%a1kona+vysok%c3%a9+pokuty%3f+Jen+chab%c3%bd+pokus+oper%c3%a1torsk%c3%a9+lobby&url=http%3a%2f%2fwww.mobilmania.cz%2fbleskovky%2fvyskrtnout-ze-zakona-vysoke-pokuty-jen-chaby-pokus-operatorske-lobby%2fsc-4-a-1338276%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><a data-image-id='866937484' href='/getfile.aspx?id_file=866937484' onclick='javascript:ShowArticleImage(866937484,750,500,""); return false'><img itemprop='image' alt='' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=866937484' /></a></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Organizace <a href="/telefonujicicz/sc-896/default.aspx">Telefonující.cz</a> upozornila na pozměňovací návrh poslance Ivana Adamce (ODS), který chce ze schvalované novely Zákona o elektronických komunikacích odstranit zvýšení pokut pro mobilní operátory. Přitom právě ty jsou jedním z klíčových bodů novely a mají se stát platným nástrojem v rukou ČTÚ.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/sobotkuv-bic-na-operatory-uspesne-prosel-prvnim-ctenim-ve-snemovne/sc-4-a-1338076/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Sobotkův bič na operátory úspěšně prošel prvním čtením ve sněmovně">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=90489507' alt='Sobotkův bič na operátory úspěšně prošel prvním čtením ve sněmovně' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/sobotkuv-bic-na-operatory-uspesne-prosel-prvnim-ctenim-ve-snemovne/sc-4-a-1338076/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Sobotkův bič na operátory úspěšně prošel prvním čtením ve sněmovně">Sobotkův bič na operátory úspěšně prošel prvním čtením ve sněmovně</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Tolik fakta, následuje můj osobní komentář. Otázkou je, jak takový návrh vznikl. Už z minulosti víme, že mobilní operátoři umí sehnat politickou podporu přímo v parlamentu a „dokážou měnit zákony ve svůj prospěch“. Předpokládám, že i tentokrát je dotyčný pozměňovací návrh výsledkem operátorské lobby.</p>

<p>Nemyslím si však, že by tentokrát operátoři uspěli. Politická nálada teď míří jednoznačně proti nim a zkusit ji změnit tímto způsobem je spíše marný pokus.</p>

<p><strong>Co jsme o novele zákona říkali v Týdnu mobilně:</strong></p>

<div class="cnc-video-wrap" style="text-align:center;display:block;margin:20px auto 20px;"><div style="display:block;margin:0 auto;padding:5px;background: #e8e8e8;width:590px;height:332px;"><iframe border="0" frameborder="0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" scrolling="no" src="about:blank" data-src="https://player.zive.cz/embed/3358074" style="width:100%;height:100%"></iframe></div></div>
<div class="clear"></div>


			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				<a href="/bleskovky/vyskrtnout-ze-zakona-vysoke-pokuty-jen-chaby-pokus-operatorske-lobby/sc-4-a-1338276/default.aspx?artcomments=1">Diskuze (7)</a> | 
				
			</span>
			<a href="/bleskovky/chuck-norris-napocital-do-nekonecna-dvakrat-ted-ma-svoji-mobilni-hru/sc-4-a-1338272/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1338276">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/operatori/sc-148/default.aspx">Operátoři</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Operátoři');/*]]>*/</script>, <a href="/zoek/sc-897/default.aspx">ZoEK</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('ZoEK');/*]]>*/</script>, <a href="/bohuslav-sobotka/sc-844/default.aspx">Bohuslav Sobotka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bohuslav Sobotka');/*]]>*/</script>, <a href="/specificky-trh/sc-871/default.aspx">Specifický trh</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Specifický trh');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>

<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		<div class="bx-head">
			<small><strong>7</strong> komentářů</small>
			<h2>Nejnovější komentáře</h2>
		</div>
		
		<div class="bx-cnt">
			<ul>
			
					<li class="row row-first">
						<div class="forum-info">
							<span class="forum-author">Roman Šr&#225;mkuj</span>
							<span class="forum-date">27.  4.  2017 17:48:02</span>
						</div>
						<div class="forum-comment">
							Rekl bych, ze po zavedeni novely bez zmen se k nam zajemci o ctvrteho...
						</div>
					</li>
				
					<li class="row">
						<div class="forum-info">
							<span class="forum-author">Ocean8</span>
							<span class="forum-date">27.  4.  2017 17:12:49</span>
						</div>
						<div class="forum-comment">
							O2, T-mobile a Vodafone, bezte s tou vasi zlodejinou do zadele!
						</div>
					</li>
				
					<li class="row">
						<div class="forum-info">
							<span class="forum-author">Johny Maestro</span>
							<span class="forum-date">27.  4.  2017 17:08:19</span>
						</div>
						<div class="forum-comment">
							To jsme se zas dozvedeli vecí, zbytečnej článek, bez žádne pointy.
						</div>
					</li>
				
					
							
			</ul>
		</div>
		<div class="bx-btn ta-right">
			<a href="/bleskovky/vyskrtnout-ze-zakona-vysoke-pokuty-jen-chaby-pokus-operatorske-lobby/sc-4-a-1338276/default.aspx?artcomments=1">Zobrazit celou diskuzi</a>
			<a href="/bleskovky/vyskrtnout-ze-zakona-vysoke-pokuty-jen-chaby-pokus-operatorske-lobby/sc-4-a-1338276/default.aspx?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Můj názor</a>
			<div class="clear"></div>
		</div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article ads">
	<div id="ads-widesquare"></div>
</div>

<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/rakouska-3-je-nova-jednicka-prumerny-zakaznik-prosurfuje-11-gb-hadejte-kolik-je-to-u-nas/sc-3-a-1338083/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Rakouská 3 je nová jednička. Průměrný zákazník prosurfuje 11 GB. Hádejte, kolik je to u nás"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=419421192' alt='Rakouská 3 je nová jednička. Průměrný zákazník prosurfuje 11 GB. Hádejte, kolik je to u nás' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/rakouska-3-je-nova-jednicka-prumerny-zakaznik-prosurfuje-11-gb-hadejte-kolik-je-to-u-nas/sc-3-a-1338083/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Rakouská 3 je nová jednička. Průměrný zákazník prosurfuje 11 GB. Hádejte, kolik je to u nás">Rakouská 3 je nová jednička. Průměrný zákazník prosurfuje 11 GB. Hádejte, kolik je to u nás</a></h2>
				
				
				
				<p class="ar-anno">** Stačí přestat škrtit, nedřít zákazníky z kůže a oni surfovat začnou ** Za pouhý jeden měsíc proteče v síti rakouské Trojky 43 000 terabytů ** Operátor kupodivu nekrachuje, rostou mu výnosy i zisk</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Pospíšil Aleš</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/rakouska-3-je-nova-jednicka-prumerny-zakaznik-prosurfuje-11-gb-hadejte-kolik-je-to-u-nas/sc-3-a-1338083/default.aspx?showforum=1">71</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/dobrak-babis-usetril-a-nenasytnym-danovym-poplatnikum-to-nestacilo/sc-3-a-1338228/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Dobrák Babiš ušetřil, a nenasytným daňovým poplatníkům to nestačilo"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=726781856' alt='Dobrák Babiš ušetřil, a nenasytným daňovým poplatníkům to nestačilo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/dobrak-babis-usetril-a-nenasytnym-danovym-poplatnikum-to-nestacilo/sc-3-a-1338228/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Dobrák Babiš ušetřil, a nenasytným daňovým poplatníkům to nestačilo">Dobrák Babiš ušetřil, a nenasytným daňovým poplatníkům to nestačilo</a></h2>
				
				
				
				<p class="ar-anno">** Andrej Babiš se pochlubil, že ministerstvo financí dojednalo tarify snů ** Daňový poplatník tak ušetří ** Jistě by ale sám chtěl něco podobného</p>
				<p class="ar-info">
					<span class="ar-date">22.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Polesný David, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/dobrak-babis-usetril-a-nenasytnym-danovym-poplatnikum-to-nestacilo/sc-3-a-1338228/default.aspx?showforum=1">245</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/recese-zoufalost-viralni-web-zada-levny-andrejuv-tarif-pro-vschny/sc-4-a-1338224/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Recese? Zoufalost? Virální web žádá levný „Andrejův tarif“ pro všchny"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=583771988' alt='Recese? Zoufalost? Virální web žádá levný „Andrejův tarif“ pro všchny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/recese-zoufalost-viralni-web-zada-levny-andrejuv-tarif-pro-vschny/sc-4-a-1338224/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Recese? Zoufalost? Virální web žádá levný „Andrejův tarif“ pro všchny">Recese? Zoufalost? Virální web žádá levný „Andrejův tarif“ pro všchny</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">21.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Pospíšil Aleš</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/bleskovky/recese-zoufalost-viralni-web-zada-levny-andrejuv-tarif-pro-vschny/sc-4-a-1338224/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/jurecka-se-trumfuje-s-babisem-ministerstvo-zemedelstvi-plati-za-telefony-jeste-mene/sc-4-a-1338186/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Jurečka se trumfuje s Babišem. Ministerstvo zemědělství platí za telefony ještě méně"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=595116049' alt='Jurečka se trumfuje s Babišem. Ministerstvo zemědělství platí za telefony ještě méně' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/jurecka-se-trumfuje-s-babisem-ministerstvo-zemedelstvi-plati-za-telefony-jeste-mene/sc-4-a-1338186/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Jurečka se trumfuje s Babišem. Ministerstvo zemědělství platí za telefony ještě méně">Jurečka se trumfuje s Babišem. Ministerstvo zemědělství platí za telefony ještě méně</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">19.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Pospíšil Aleš</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/bleskovky/jurecka-se-trumfuje-s-babisem-ministerstvo-zemedelstvi-plati-za-telefony-jeste-mene/sc-4-a-1338186/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/neomezenka-za-padesat-10-gb-za-stovku-pochlubilo-se-ministerstvo-financi/sc-3-a-1338173/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Neomezenka za padesát, 10 GB za stovku, pochlubilo se Ministerstvo financí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=997614353' alt='Neomezenka za padesát, 10 GB za stovku, pochlubilo se Ministerstvo financí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/neomezenka-za-padesat-10-gb-za-stovku-pochlubilo-se-ministerstvo-financi/sc-3-a-1338173/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Neomezenka za padesát, 10 GB za stovku, pochlubilo se Ministerstvo financí">Neomezenka za padesát, 10 GB za stovku, pochlubilo se Ministerstvo financí</a></h2>
				
				
				
				<p class="ar-anno">** Na financích si plácli s T-Mobilem, nově ušetří 90 % nákladů ** Původní smlouvy byly dle ministra Babiše nevýhodné ** Ministerstvo financí je další případ dvou nesouměřitelných trhů v ČR</p>
				<p class="ar-info">
					<span class="ar-date">18.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Pospíšil Aleš</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/neomezenka-za-padesat-10-gb-za-stovku-pochlubilo-se-ministerstvo-financi/sc-3-a-1338173/default.aspx?showforum=1">74</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/nekonecno-dorazilo-na-slovensko-4ka-nabizi-datove-neomezeny-tarif-za-540-kc/sc-4-a-1338094/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nekonečno dorazilo na Slovensko, 4ka nabízí datově neomezený tarif za 540 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=953283545' alt='Nekonečno dorazilo na Slovensko, 4ka nabízí datově neomezený tarif za 540 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/nekonecno-dorazilo-na-slovensko-4ka-nabizi-datove-neomezeny-tarif-za-540-kc/sc-4-a-1338094/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nekonečno dorazilo na Slovensko, 4ka nabízí datově neomezený tarif za 540 Kč">Nekonečno dorazilo na Slovensko, 4ka nabízí datově neomezený tarif za 540 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">15.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Pospíšil Aleš</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/bleskovky/nekonecno-dorazilo-na-slovensko-4ka-nabizi-datove-neomezeny-tarif-za-540-kc/sc-4-a-1338094/default.aspx?showforum=1">110</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/datove-jaro-pokracuje-ktery-operator-prifoukne-fup-limity-priste/sc-3-a-1338089/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Datové jaro pokračuje. Který operátor přifoukne FUP limity příště?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=800987911' alt='Datové jaro pokračuje. Který operátor přifoukne FUP limity příště?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/datove-jaro-pokracuje-ktery-operator-prifoukne-fup-limity-priste/sc-3-a-1338089/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Datové jaro pokračuje. Který operátor přifoukne FUP limity příště?">Datové jaro pokračuje. Který operátor přifoukne FUP limity příště?</a></h2>
				
				
				
				<p class="ar-anno">** Začátkem roku šéf ČTÚ předpověděl datové jaro. Teď je tu!
** T-Mobile první zvedl FUP limity, další budou následovat
** O2 pouští virtuály do LTE a „bič na operátory“ pluje parlamentem</p>
				<p class="ar-info">
					<span class="ar-date">9.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/datove-jaro-pokracuje-ktery-operator-prifoukne-fup-limity-priste/sc-3-a-1338089/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/sobotkuv-bic-na-operatory-uspesne-prosel-prvnim-ctenim-ve-snemovne/sc-4-a-1338076/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Sobotkův bič na operátory úspěšně prošel prvním čtením ve sněmovně"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=90489507' alt='Sobotkův bič na operátory úspěšně prošel prvním čtením ve sněmovně' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/sobotkuv-bic-na-operatory-uspesne-prosel-prvnim-ctenim-ve-snemovne/sc-4-a-1338076/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Sobotkův bič na operátory úspěšně prošel prvním čtením ve sněmovně">Sobotkův bič na operátory úspěšně prošel prvním čtením ve sněmovně</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">5.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Pospíšil Aleš</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/bleskovky/sobotkuv-bic-na-operatory-uspesne-prosel-prvnim-ctenim-ve-snemovne/sc-4-a-1338076/default.aspx?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Nokia 3310 (2017)" href="/nokia-3310-2017">
        	                    <img class="img-53706" src="http://www.mobilmania.cz/files/katalog/ikony/Nokia3310(2017)i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Nokia 3310 (2017)" data-title="1, Nokia 3310 (2017)" href="/nokia-3310-2017">
					Nokia 3310 (2017)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S8" href="/samsung-galaxy-s8">
        	                    <img class="img-53675" src="http://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyS8iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S8" data-title="2, Samsung Galaxy S8" href="/samsung-galaxy-s8">
					Samsung Galaxy S8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Apple iPhone 8" href="/apple-iphone-8">
        	                    <img class="img-53688" src="http://www.mobilmania.cz/files/katalog/ikony/AppleiPhone8i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Apple iPhone 8" data-title="3, Apple iPhone 8" href="/apple-iphone-8">
					Apple iPhone 8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="LG G6" href="/lg-g6">
        	                    <img class="img-53695" src="http://www.mobilmania.cz/files/katalog/ikony/LGG6iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="LG G6" data-title="4, LG G6" href="/lg-g6">
					LG G6
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P9 Lite" href="/huawei-p9-lite">
        	                    <img class="img-53471" src="http://www.mobilmania.cz/files/katalog/ikony/HuaweiP9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P9 Lite" data-title="5, Huawei P9 Lite" href="/huawei-p9-lite">
					Huawei P9 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Sony Xperia XA1" href="/sony-xperia-xa1">
        	                    <img class="img-53710" src="http://www.mobilmania.cz/files/katalog/ikony/SonyXA1ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Sony Xperia XA1" data-title="6, Sony Xperia XA1" href="/sony-xperia-xa1">
					Sony Xperia XA1
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="bx fs-os">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1259848&amp;p=11557143#p11557143">Samsung Galaxy S8, S8+ obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=11557112#p11557112">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1247059&amp;p=11557102#p11557102">Samsung Galaxy S7/S7 Edge - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1258758&amp;p=11557091#p11557091">Samsung Gear S3 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1053555&amp;p=11556881#p11556881">Mobilní internet</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

	

	

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Square(2) / Square 300x300(13)-->
	<div class="bx-bb ads">
		<div id="ads-square"></div>
	</div>

	<br />

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
	<div class="bx-bb bx-commercial ads">
		<div id="ads-komercni-sdeleni"></div>
	</div>

	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>



<div class="bx bx-ext-rss fs-os" xmlns:media="http://search.yahoo.com/mrss/"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/byznys/reality-a-stavebnictvi/praha-5-koupi-pozemky-na-vidouli-zabrani-vystavbe-bytu-1331793" title="Praha 5 koupí pozemky na Vidouli, zabrání výstavbě bytů" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/1630452-img-vidoule.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/byznys/reality-a-stavebnictvi/praha-5-koupi-pozemky-na-vidouli-zabrani-vystavbe-bytu-1331793" title="Praha 5 koupí pozemky na Vidouli, zabrání výstavbě bytů"><span>Praha 5 koupí pozemky na Vidouli, zabrání výstavbě bytů</span></a></li><li><a rel="nofollow" class="img" href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/maly-pocet-objednavek-stal-airbus-vice-nez-polovinu-zisku-1331779" title="Malý počet objednávek stál Airbus více než polovinu zisku" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/3190658-img-letadlo-letoun-stroj.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/maly-pocet-objednavek-stal-airbus-vice-nez-polovinu-zisku-1331779" title="Malý počet objednávek stál Airbus více než polovinu zisku"><span>Malý počet objednávek stál Airbus více než polovinu zisku</span></a></li><li class="last"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/domaci/ekonomika/index-px-zavrel-poprve-od-roku-2015-nad-tisicibodovou-hranici-burza-posilila-poseste-v-rade-1331792" title="Index PX zavřel poprvé od roku 2015 nad tisícibodovou hranicí, burza posílila pošesté v řadě" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/2869624-img-akcie-burza.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/domaci/ekonomika/index-px-zavrel-poprve-od-roku-2015-nad-tisicibodovou-hranici-burza-posilila-poseste-v-rade-1331792" title="Index PX zavřel poprvé od roku 2015 nad tisícibodovou hranicí, burza posílila pošesté v řadě"><span>Index PX zavřel poprvé od roku 2015 nad tisícibodovou hranicí, burza posílila pošesté v řadě</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/465486/karolina-peake-po-letech-o-bartovi-nagyove-a-nejvetsi-chybe.html" title="Karolína Peake po letech: O Bártovi, Nagyové a největší chybě" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/1786623-img-peake-karolina-barta.jpg&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/465486/karolina-peake-po-letech-o-bartovi-nagyove-a-nejvetsi-chybe.html" title="Karolína Peake po letech: O Bártovi, Nagyové a největší chybě"><span>Karolína Peake po letech: O Bártovi, Nagyové a největší chybě</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465455/potupa-tehotne-agaty-manzel-laskoval-s-jeji-uhlavni-rivalkou-krainovou-je-to-dalsi-facka.html" title="Potupa těhotné Agáty! Manžel laškoval s její úhlavní rivalkou Krainovou! Je to další facka?" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3399928-img-krainova-veresova-prachar.jpg&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465455/potupa-tehotne-agaty-manzel-laskoval-s-jeji-uhlavni-rivalkou-krainovou-je-to-dalsi-facka.html" title="Potupa těhotné Agáty! Manžel laškoval s její úhlavní rivalkou Krainovou! Je to další facka?"><span>Potupa těhotné Agáty! Manžel laškoval s její úhlavní rivalkou Krainovou! Je to další facka?</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/vip-sport/301190/prekvapive-zjisteni-po-sebevrazde-rajtorala-31-desitky-bytu-za-100-milionu.html" title="Překvapivé zjištění po sebevraždě Rajtorala (†31): Desítky bytů za 100 milionů!" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/2/i_article/3399956-img-fotbal-rajtoral-turecko-sebevrazda-smrt-byty-majetek-penize-miliony.jpg&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/vip-sport/301190/prekvapive-zjisteni-po-sebevrazde-rajtorala-31-desitky-bytu-za-100-milionu.html" title="Překvapivé zjištění po sebevraždě Rajtorala (†31): Desítky bytů za 100 milionů!"><span>Překvapivé zjištění po sebevraždě Rajtorala (†31): Desítky bytů za 100 milionů!</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
	<div class="bx-bb ads">
		<div id="ao_Skyscraper"></div>
	</div>

		<div class="bx bx-livecompanies bx-list-simple fs-os">
		<div class="bx-head">
			<h2><a title="Živéfirmy.cz - katalog aktivních firem" href="http://www.zivefirmy.cz"><span>Živéfirmy.cz</span></a></h2>
		</div>
		<div class="bx-cnt">
			<ul>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-prodej_o278" title="Prodejci telefonů" target="_blank">» Prodejci telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-servis_o279" title="Servisy telefonů" target="_blank">» Servisy telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/bazary-elektro-telekomunikace_o1175" title="Bazary telefonů" target="_blank">» Bazary telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/software-pro-mobilni-telefony_o1875" title="Software pro mobily" target="_blank">» Software pro mobily</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikace_o431" title="Telekomunikační služby" target="_blank">» Telekomunikační služby</a></li>
				<li class="ta-right"><a title="Všechny kancelářské a telekomunikační obory na Živéfirmy.cz" href="http://www.zivefirmy.cz/kancelarska-telekomunikacni-technika_o33">více oborů »</a></li>
			</ul>
		</div>
	</div><div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84807" title="V kládě... (foto: SchuckeM)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/vklade.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84810" title="take male akvarko (foto: cicko777)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/589/IMG_20170422_112540-01.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84809" title="judas_cementary (foto: don Důša)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/590/judas_cementary.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84803" title="voda (foto: Sepiak)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20170424_125826.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84802" title="Uhodni město 2 (foto: maky007)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/20170423_163338.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84806" title="dawn (foto: maky007)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/20160623_202304_stitch.png&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="http://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/z-nissanu-micra-je-klasicke-mestske-auto-ceny-v-cr-zacinaji-na-259-000-kc" title="Z Nissanu Micra je klasické městské auto. Ceny v ČR začínají na 259 000 Kč" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=769318726&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/z-nissanu-micra-je-klasicke-mestske-auto-ceny-v-cr-zacinaji-na-259-000-kc" title="Z Nissanu Micra je klasické městské auto. Ceny v ČR začínají na 259 000 Kč"><span>Z Nissanu Micra je klasické městské auto. Ceny v ČR začínají na 259 000 Kč</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/nastupce-skody-yeti-poprve-na-videu-takto-se-prohani-po-ceskych-dalnicich" title="Nástupce Škody Yeti poprvé na videu! Takto se prohání po českých dálnicích" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=683451129&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/nastupce-skody-yeti-poprve-na-videu-takto-se-prohani-po-ceskych-dalnicich" title="Nástupce Škody Yeti poprvé na videu! Takto se prohání po českých dálnicích"><span>Nástupce Škody Yeti poprvé na videu! Takto se prohání po českých dálnicích</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://www.autorevue.cz/rychla-jizda-ve-velke-britanii-ted-prijde-na-desetitisice-take-omezuji-diesely" title="Rychlá jízda ve Velké Británii teď přijde na desetitisíce. Také omezují diesely" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=876026088&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/rychla-jizda-ve-velke-britanii-ted-prijde-na-desetitisice-take-omezuji-diesely" title="Rychlá jízda ve Velké Británii teď přijde na desetitisíce. Také omezují diesely"><span>Rychlá jízda ve Velké Británii teď přijde na desetitisíce. Také omezují diesely</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=719889986&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě"><span>Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=422812356&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují"><span>FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Podívejte se na 13 nejkrásnějších lyžařek" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=212643165&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Podívejte se na 13 nejkrásnějších lyžařek"><span>FOTO: Jsou rychlé a sexy! Podívejte se na 13 nejkrásnějších lyžařek</span></a></li></ul><div class="clear"></div></div></div>


		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>
</div>
		<div class="clear"></div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner"></div>
</div>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data">
				<div id="page-hub-item-container"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">

	var rssHubObject = new mfRSSHubControl( "\/RssHubPager.ashx" );
</script>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="http://img.blesk.cz/css/base-cz/footer_custom.css" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '7/U.5.0.mobilmania.footer.html_7f30e7e7e66cf71dff71366ca0210fe6.html'  Timeout:3600 -->

</div>

</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "mobilmania.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23886.1.3.7", name:"ads-generic"}, */
 {id:"23886.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.mobilmania.leaderboard"},
 {id:"23886.1.2.1", name:"ao_Skyscraper",  zoneId:"external.cnc.mobilmania.skyscraper"},
 {id:"23886.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.mobilmania.wallpaper"},
 {id:"23886.1.2.4", name:"ads-dolni-banner",  zoneId:"external.cnc.mobilmania.rectangle"}, 
 /*{id:"23886.1.4.6", name:"ads-pr-premium"},*/
 {id:"23886.1.1.5", name:"ads-komercni-sdeleni"},
 {id:"23886.1.2.13", name:"ads-square"}/*,
 {id:"23886.1.2.3", name:"ads-rectangle-special"}*/
 ];
}
cncAd.add();
</script>
<script type="text/javascript">_satellite.pageBottom();</script></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			new function(f,b){function n(){-1<document.cookie.indexOf("adb=1")&&p&&c("adb",1);d.log("adb",r,"=>",h);(h||h!==r)&&f.addEventListener("beforeunload",y)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function z(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);h=!0;d.log("adb bb");l(a);n()};a.onload=function(b){d.log("ok",this.src);h=!1;l(a);n()};a.src=e.lo("//GO.e")+e.lo("U.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function s(){f.ga&&
"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(d.log("ga: OK"),c("gaOK",1)):f._gat&&f._gaq?(d.log("ga old: OK"),c("gaOK",3)):(d.log("ga NOT OK, probably Ghostery"),c("gaOK",2))}function A(){if(f.ga||f._gat)s();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");c("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);s();l(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function q(){return Math.random().toString(36).replace(/[^a-z]+/g,
"")}function m(a){var b=new Date;b.setTime(b.getTime()+864E5*a);return b.toUTCString()}function c(a,f,c){var g="";p&&(g="domain=."+location.hostname.split(".").slice(-p).join(".")+";",d.log("domain",g));b.cookie=a+"=; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname+"; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname.split(".").slice(-2).join(".")+"; expires="+m(-1)+"; path=/";b.cookie=a+"="+f+"; "+g+" expires="+m(c||30)+"; path=/"}function t(a){return!a||
0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){d.log("Adb on");c("adb",1);var a=Math.floor(1E7*Math.random()+1);c("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),c("adb",0,-1),c("adb.key",0,-1)}this.version="0.1.156";var p=0,e=this,k=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&f.console||{log:k,error:k,warn:k,info:k,debug:k},h=!1,r=-1<b.cookie.indexOf("adb=1"),k=f.setTimeout,u="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
v=q(),w="advert-"+v,x="advert-link-"+v;e.lo=function(a){return a.toLowerCase()};k(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+q()+".performax.cz/abc/?utm_campaign="+q()+'" id="'+x+'"><div class="afs_ads" id="'+w+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(w),d=0;d<u.length;d++){var c=f.atob(u[d]);a.className=c;a.id=c;if(t(a))break;var g;g=c;var e=b.createElement("div");e.innerHTML="&nbsp;";g&&(e.id=g);c&&(e.className=c);b.body.appendChild(e);
g=e;c=t(g);g.parentNode.removeChild(g);if(c)break}a=b.getElementById(x);a.parentNode.removeChild(a);f.addEventListener&&f.addEventListener("load",A,!1);h||z();n()},null===b.body?1E3:300)}(window,document);


		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>