
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>O2 v květnu: hromada novinek a návrat legendární Nokie 3310 [ceník] – MobilMania.cz</title>
		<meta name="description" content="V květnovém ceníku O2 najdeme velkou spoustu novinek: BlackBerry Keyone, Honor 8 Pro, Lenovo Moto G5, Samsung Galaxy Xcover 4 a Galaxy Tab S3, Sony Xperia XA1, Huawei P10 lite, osmipalcový Lenovo T" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="O2 v květnu: hromada novinek a návrat legendární Nokie 3310 [ceník] – MobilMania.cz" />
		<meta property="og:description" content="V květnovém ceníku O2 najdeme velkou spoustu novinek: BlackBerry Keyone, Honor 8 Pro, Lenovo Moto G5, Samsung Galaxy Xcover 4 a Galaxy Tab S3, Sony Xperia XA1, Huawei P10 lite, osmipalcový Lenovo T" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="O2 v květnu: hromada novinek a návrat legendární Nokie 3310 [ceník] – MobilMania.cz" />
		<meta name="twitter:description" content="V květnovém ceníku O2 najdeme velkou spoustu novinek: BlackBerry Keyone, Honor 8 Pro, Lenovo Moto G5, Samsung Galaxy Xcover 4 a Galaxy Tab S3, Sony Xperia XA1, Huawei P10 lite, osmipalcový Lenovo T" />

		
		<meta property="og:image" content="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=895202793" />
		<meta name="twitter:image" content="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=895202793" />
		<link rel="image_src" href="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=895202793" />
		
		
		
	        <meta name="author" content="Aleš Pospíšil" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mobilmania.cz/o2-v-kvetnu-hromada-novinek-a-navrat-legendarni-nokie-3310-cenik/a-1338294" >
		<meta name="id" content="1338294"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
     	        <meta property="og:url" content="http://www.mobilmania.cz/clanky/o2-v-kvetnu-hromada-novinek-a-navrat-legendarni-nokie-3310-cenik/sc-3-a-1338294/default.aspx" />

	        <meta name="twitter:url" content="http://www.mobilmania.cz/clanky/o2-v-kvetnu-hromada-novinek-a-navrat-legendarni-nokie-3310-cenik/sc-3-a-1338294/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/Client.StyleSheets/zivefirmy.css?v=2015.01.02" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.003"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0516' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.022"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		<script type="text/javascript" src="/_rev2015/js/advertisment.js"></script>
		<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript' charset='utf-8' src='//img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v35'></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('http://prolink.ostium.cz/img/mf-transparent.png?2.261.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('http://prolink.ostium.cz/img/footer-sprites.png?2.261.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "http:\/\/prolink.ostium.cz\/5.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.261.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in '5/U.5.0.mobilmania.htmlhead.html_5f8629c5f109664033e44e1742708d12.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1052">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1338294" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4NzA2MTkzNTkPZBYGAgEPFgIeBGhyZWYFLS9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLWNvbS5jc3M/dj03LjQuNWQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1wZy5jc3M/dj02LjAuOGQCBA9kFgJmD2QWBGYPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIED2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGT93j5EmaQKK4GE13Oium9Uqgp+tg==" />
</div>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board"></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="http://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=http%3a%2f%2fwww.mobilmania.cz%2fclanky%2fo2-v-kvetnu-hromada-novinek-a-navrat-legendarni-nokie-3310-cenik%2fsc-3-a-1338294%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/mm_gplus" class="tm-ico social-network sn-3 ga-label" title="Google+" target="_blank"><span>Google+</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="http://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/roaming-od-cervna-tohle-potrebujete-vedet/a-1338311/default.aspx" class="war-im-cnt" title="Roaming od června: Tohle potřebujete vědět"><img title='Roaming od června: Tohle potřebujete vědět' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=359668334&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/roaming-od-cervna-tohle-potrebujete-vedet/a-1338311/default.aspx" title="Roaming od června: Tohle potřebujete vědět">Roaming od června: Tohle potřebujete vědět</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/dtest-chce-rozbit-trh-rozjizdi-kampan-chci-vyhodnejsi-tarif-pripojite-se/a-1338315/default.aspx" class="war-im-cnt" title="dTest chce rozbít trh, rozjíždí kampaň „Chci výhodnější tarif“. Připojíte se?"><img title='dTest chce rozbít trh, rozjíždí kampaň „Chci výhodnější tarif“. Připojíte se?' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=221831765&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/dtest-chce-rozbit-trh-rozjizdi-kampan-chci-vyhodnejsi-tarif-pripojite-se/a-1338315/default.aspx" title="dTest chce rozbít trh, rozjíždí kampaň „Chci výhodnější tarif“. Připojíte se?">dTest chce rozbít trh, rozjíždí kampaň „Chci výhodnější tarif“.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463/default.aspx" class="war-im-cnt" title="Vybrali jsme nejlepší telefony, které si v květnu 2017 můžete koupit"><img title='Vybrali jsme nejlepší telefony, které si v květnu 2017 můžete koupit' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=91371926&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v květnu 2017 můžete koupit">Vybrali jsme nejlepší telefony, které si v květnu 2017 můžete…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/dtest-ma-uz-desetitisice-zajemcu-o-levne-tarify-ale-internet-neni-plyn/a-1338335/default.aspx" class="war-im-cnt" title="DTest má už desetitisíce zájemců o levné tarify. Ale internet není plyn..."><img title='DTest má už desetitisíce zájemců o levné tarify. Ale internet není plyn...' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=264402814&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/dtest-ma-uz-desetitisice-zajemcu-o-levne-tarify-ale-internet-neni-plyn/a-1338335/default.aspx" title="DTest má už desetitisíce zájemců o levné tarify. Ale internet není plyn...">DTest má už desetitisíce zájemců o levné tarify. Ale internet…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/kvetnovy-cenik-t-mobilu-pet-novinek-a-tisice-dolu-na-iphone-se-cenik/a-1338295/default.aspx" class="war-im-cnt" title="Květnový ceník T-Mobilu: Pět novinek a tisíce dolů na iPhone SE [ceník]"><img title='Květnový ceník T-Mobilu: Pět novinek a tisíce dolů na iPhone SE [ceník]' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=743446138&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/kvetnovy-cenik-t-mobilu-pet-novinek-a-tisice-dolu-na-iphone-se-cenik/a-1338295/default.aspx" title="Květnový ceník T-Mobilu: Pět novinek a tisíce dolů na iPhone SE [ceník]">Květnový ceník T-Mobilu: Pět novinek a tisíce dolů na iPhone SE…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/5-rad-primo-od-googlu-jak-se-vyhnout-vyderacskemu-softwaru/a-1338190/default.aspx" title="5 rad přímo od Googlu: Jak se vyhnout vyděračskému softwaru"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=335104549' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/5-rad-primo-od-googlu-jak-se-vyhnout-vyderacskemu-softwaru/a-1338190/default.aspx" title="5 rad přímo od Googlu: Jak se vyhnout vyděračskému softwaru">5 rad přímo od Googlu: Jak se vyhnout vyděračskému softwaru</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/sony-prodalo-nejmene-smartphonu-za-poslednich-7-let-mobilni-divize-je-ztratova/a-1338332/default.aspx" title="Sony prodalo nejméně smartphonů za posledních 7 let, mobilní divize je ztrátová"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=988773073' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/sony-prodalo-nejmene-smartphonu-za-poslednich-7-let-mobilni-divize-je-ztratova/a-1338332/default.aspx" title="Sony prodalo nejméně smartphonů za posledních 7 let, mobilní divize je ztrátová">Sony prodalo nejméně smartphonů za posledních 7 let, mobilní divize je ztrátová</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1338294;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "/clanky/o2-v-kvetnu-hromada-novinek-a-navrat-legendarni-nokie-3310-cenik/sc-3-a-1338294/default.aspx"
  },
  "headline": "O2 v květnu: hromada novinek a návrat legendární Nokie 3310 [ceník]",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.mobilmania.cz/getfile.aspx?id_file=895202793",
    "width": 600,
    "height": 300
  },
  "datePublished": "2017-05-07T08:00:00Z",
  "dateModified": "2017-05-07T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Aleš Pospíšil"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1338294">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/o2/sc-167/default.aspx">O2</a>
                    
                 | 
                    <a href="/nakup-a-ceny/sc-231/default.aspx">Nákup a ceny</a>
                    
                 | 
                    <a href="/cenik/sc-558/default.aspx">Ceník</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1338294">
	<h1 itemprop="name">O2 v květnu: hromada novinek a návrat legendární Nokie 3310 [ceník]</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=284" rel="author" itemprop="author">Aleš Pospíšil</a></span>
				
				<span class="ar-date">7. května 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/nokia-se-vraci-do-ceska-a-bude-to-velky-navrat/sc-3-a-1338338/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nokia se vrací do Česka. A bude to velký návrat">Nokia se vrací do Česka. A bude to velký návrat</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1338294%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=O2+v+kv%c4%9btnu%3a+hromada+novinek+a+n%c3%a1vrat+legend%c3%a1rn%c3%ad+Nokie+3310+%5bcen%c3%adk%5d&url=http%3a%2f%2fwww.mobilmania.cz%2fclanky%2fo2-v-kvetnu-hromada-novinek-a-navrat-legendarni-nokie-3310-cenik%2fsc-3-a-1338294%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><a data-image-id='895202793' href='/getfile.aspx?id_file=895202793' onclick='javascript:ShowArticleImage(895202793,750,500,""); return false'><img itemprop='image' alt='' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=895202793' /></a></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>V květnovém ceníku O2 najdeme velkou spoustu novinek: BlackBerry Keyone, Honor 8 Pro, Lenovo Moto G5, Samsung Galaxy Xcover 4 a Galaxy Tab S3, Sony Xperia XA1, Huawei P10 lite, osmipalcový Lenovo Tab 3 a konečně omlazenou Nokii 3310. Ze slev stojí za řeč HTC U Play, které zlevnilo o 2 500 Kč.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/o2-nabidne-rodinny-tarif-slibuje-usporu-35--nakladu/sc-3-a-1338270/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="O2 nabídne rodinný tarif. Slibuje úsporu 35 % nákladů">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=192837332' alt='O2 nabídne rodinný tarif. Slibuje úsporu 35 % nákladů' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/o2-nabidne-rodinny-tarif-slibuje-usporu-35--nakladu/sc-3-a-1338270/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="O2 nabídne rodinný tarif. Slibuje úsporu 35 % nákladů">O2 nabídne rodinný tarif. Slibuje úsporu 35 % nákladů</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Operátor opět přichází&nbsp;se slevami za úpis, v akci jsou vybrané modely:</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=285438634" onclick="javascript:ShowArticleImage(285438634,750,500,'Screenshot at kvě 05 19-27-12.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=285438634&amp;width=5000&amp;height=216&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Na vybrané telefony nabízí O2 slevy (obr.: o2.cz)</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=310945367" onclick="javascript:ShowArticleImage(310945367,750,500,'Screenshot at kvě 05 19-27-50.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=310945367&amp;width=5000&amp;height=238&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Sleva ale není zadarmo, musíte se upsat... (obr.: o2.cz)</h6>

<p><strong>Květnové novinky:</strong></p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='http://www.mobilmania.cz/katalog-mobilu/blackberry-keyone/sc-63-ci-53698-c-1/default.aspx'>Blackberry Keyone</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='http://www.mobilmania.cz/katalog-mobilu/blackberry-keyone/sc-63-ci-53698-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='http://www.mobilmania.cz/files/katalog/ikony/BlackberryKeyoneiii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='http://www.mobilmania.cz/katalog-mobilu/blackberry-keyone/sc-63-ci-53698-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>149 × 72 × 9,4 mm, 180 g<br /><strong>displej: </strong>4,5'', kapacitní IPS LCD, 1 080 × 1 620, 433 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>32 GB, microSDHC, <strong>RAM: </strong>3 072 MB, <strong>baterie: </strong>3 505 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 625 (8× Cortex-A53, 2 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 7,1 (Nougat)<br /><strong>fotoaparát: </strong>12MPx (4 000 × 3 000), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>79 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='http://www.mobilmania.cz/katalog-mobilu/honor-8-pro/sc-63-ci-53715-c-1/default.aspx'>Honor 8 Pro 64 GB</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='http://www.mobilmania.cz/katalog-mobilu/honor-8-pro/sc-63-ci-53715-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='http://www.mobilmania.cz/files/katalog/ikony/Honor8Proi.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='http://www.mobilmania.cz/katalog-mobilu/honor-8-pro/sc-63-ci-53715-c-1/default.aspx'>katalog</a> | <a href='http://www.mobilmania.cz/clanky/honor-8-pro-zahajil-svou-ceskou-cestu-je-krasny-ale-na-pomery-znacky-drahy/sc-3-a-1338273/default.aspx'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>157 × 78 × 7 mm, 184 g<br /><strong>displej: </strong>5,7'', kapacitní IPS LCD, 1 440 × 2 560, 515 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE (300|50 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>64 GB, microSDHC, <strong>RAM: </strong>6 144 MB, <strong>baterie: </strong>4 000 mAh<br /><strong>procesor: </strong>Hisilicon Kirin 960 (8× Cortex-A73 + A53, 2,4 GHz, 16nm)<br /><strong>operační systém: </strong>Google Android 7 (Nougat)<br /><strong>fotoaparát: </strong>12MPx (4 000 × 3 000), video (3 840 × 2 160), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>91 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává (2. čtvrtletí 2017)<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='http://www.mobilmania.cz/katalog-mobilu/lenovo-moto-g5/sc-63-ci-53701-c-1/default.aspx'>Lenovo Moto G5</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='http://www.mobilmania.cz/katalog-mobilu/lenovo-moto-g5/sc-63-ci-53701-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='http://www.mobilmania.cz/files/katalog/ikony/LenovoMotoG5i.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='http://www.mobilmania.cz/katalog-mobilu/lenovo-moto-g5/sc-63-ci-53701-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>144 × 73 × 9,5 mm, 145 g<br /><strong>displej: </strong>5'', kapacitní IPS LCD, 1 080 × 1 920, 441 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>16 GB, microSDHC, <strong>RAM: </strong>2 048 MB, <strong>baterie: </strong>2 800 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 430 (8× Cortex-A53, 1,4 GHz, 28nm)<br /><strong>operační systém: </strong>Google Android 7 (Nougat)<br /><strong>fotoaparát: </strong>13MPx (4 128 × 3 096), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>75 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='http://www.mobilmania.cz/katalog-mobilu/nokia-3310-2017/sc-63-ci-53706-c-1/default.aspx'>Nokia 3310 (2017)</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='http://www.mobilmania.cz/katalog-mobilu/nokia-3310-2017/sc-63-ci-53706-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='http://www.mobilmania.cz/files/katalog/ikony/Nokia3310(2017)i.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='http://www.mobilmania.cz/katalog-mobilu/nokia-3310-2017/sc-63-ci-53706-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>116 × 51 × 12,8 mm<br /><strong>displej: </strong>2,4'', nedotykový TFT LCD, 240 × 320, 167 PPI<br /><strong>sítě: </strong>GSM, GPRS, EDGE<br /><strong>konektivita: </strong>microUSB Type-B, Bluetooth 3<br /><strong>paměť: </strong>0 MB, microSDHC, <strong>baterie: </strong>1 200 mAh<br /><strong>procesor: </strong>neuvádí se<br /><strong>operační systém: </strong>Nokia Series 30<br /><strong>fotoaparát: </strong>2MPx (1 600 × 1 200), video, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6b8b7; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>25 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='http://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-xcover-4/sc-63-ci-53712-c-1/default.aspx'>Samsung Galaxy Xcover 4</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'>G390</div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='http://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-xcover-4/sc-63-ci-53712-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='http://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyXcover4i.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='http://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-xcover-4/sc-63-ci-53712-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>146 × 73 × 9,7 mm, 172 g<br /><strong>displej: </strong>5'', kapacitní IPS LCD, 720 × 1 280, 294 PPI<br /><strong>sítě: </strong>GSM, GPRS, EDGE, HSPA, LTE (150|50 Mb/s)<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 a/b/g/n, GPS<br /><strong>paměť: </strong>16 GB, microSDHC, <strong>RAM: </strong>2 048 MB, <strong>baterie: </strong>2 800 mAh<br /><strong>procesor: </strong>Samsung Exynos 7570 (-1× Cortex-A53, 1,4 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 7 (Nougat)<br /><strong>fotoaparát: </strong>13MPx (4 128 × 3 096), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>61 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6b8b7; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>1,3/6</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2423637-29"></span><a style="font-weight:700" href="http://mobily.hledejceny.cz/samsung-galaxy-xcover-4/#d11170-29"><strong class="hce-minprice-2423637-29"></strong> až <strong class="hce-maxprice-2423637-29"></strong></a>
                          <script type="text/javascript" src="http://bannery.hledejceny.cz/p-custom/2423637/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='http://www.mobilmania.cz/katalog-mobilu/sony-xperia-xa1/sc-63-ci-53710-c-1/default.aspx'>Sony Xperia XA1</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='http://www.mobilmania.cz/katalog-mobilu/sony-xperia-xa1/sc-63-ci-53710-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='http://www.mobilmania.cz/files/katalog/ikony/SonyXA1ii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='http://www.mobilmania.cz/katalog-mobilu/sony-xperia-xa1/sc-63-ci-53710-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>145 × 67 × 8 mm, 143 g<br /><strong>displej: </strong>5'', kapacitní IPS LCD, 720 × 1 280, 294 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE (150|50 Mb/s)<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>32 GB, microSDHC, <strong>RAM: </strong>3 072 MB, <strong>baterie: </strong>2 300 mAh<br /><strong>procesor: </strong>Mediatek MT6757 (8× Cortex-A53, 2,3 GHz, 16nm)<br /><strong>operační systém: </strong>Google Android 7 (Nougat)<br /><strong>fotoaparát: </strong>23MPx (5 520 × 4 140), video (3 840 × 2 160), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>76 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #f59f10; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='http://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-tab-s3/sc-63-ci-53711-c-1/default.aspx'>Samsung Galaxy Tab S3</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'>T825</div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='http://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-tab-s3/sc-63-ci-53711-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='http://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyTabS3i.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='http://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-tab-s3/sc-63-ci-53711-c-1/default.aspx'>katalog</a> | <a href='http://www.samsung.com/cz/tablets/galaxy-tab-s3/SM-T825NZKAXEZ/'>info</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>237 × 169 × 6 mm, 434 g<br /><strong>displej: </strong>9,7'', kapacitní Super AMOLED, 1 536 × 2 048, 264 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE (300|50 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>32 GB, microSDHC, <strong>RAM: </strong>4 096 MB, <strong>baterie: </strong>6 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 820 (4× Kryo, 2,2 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 7 (Nougat)<br /><strong>fotoaparát: </strong>13MPx (4 128 × 3 096), video (3 840 × 2 160), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>80 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>




<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/vyzkouseli-jsme-huawei-p10-lite-s-plnokrevnou-p10-nema-mnoho-spolecneho/sc-4-a-1338050/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme Huawei P10 Lite. S plnokrevnou P10 nemá mnoho společného">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=388970163' alt='Vyzkoušeli jsme Huawei P10 Lite. S plnokrevnou P10 nemá mnoho společného' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/vyzkouseli-jsme-huawei-p10-lite-s-plnokrevnou-p10-nema-mnoho-spolecneho/sc-4-a-1338050/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme Huawei P10 Lite. S plnokrevnou P10 nemá mnoho společného">Vyzkoušeli jsme Huawei P10 Lite. S plnokrevnou P10 nemá mnoho společného</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<h3>Květnový ceník:</h3>

<p>Novinky a cenové změny oproti <a href="http://www.mobilmania.cz/clanky/o2-v-dubnu-samsung-galaxy-s8-rudy-iphone-7-a-slevy-cenik/sc-3-a-1338041/default.aspx" target="_blank">minulému měsíci</a> jsou vyznačeny&nbsp;v tabulce:</p>

<table border="0" cellpadding="0" cellspacing="0" class="article-macro-table">
	<thead>
		<tr>
			<th rowspan="2" scope="col" style="text-align:left">Telefon</th>
			<th rowspan="2" scope="col" style="text-align:center">cena</th>
			<th rowspan="2" scope="col" style="text-align:center">změna ceny</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>Alcatel OneTouch 1016G</td>
			<td style="text-align: right;">445 Kč</td>
			<td style="text-align: right;"><strong>+ 50 Kč</strong></td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/aligator-a430/#d11170-29">Aligator A430</a>



</td>
			<td style="text-align: right;">895 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/aligator-a680/#d11170-29">Aligator A680</a>



</td>
			<td style="text-align: right;">995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/blackberry-dtek50/#d11170-29">BlackBerry DTEK50</a>



</td>
			<td style="text-align: right;">8 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>BlackBerry Keyone</td>
			<td style="text-align: right;">15 995 Kč</td>
			<td style="text-align: right;"><strong>novinka</strong></td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/cat-b25/#d11170-29">CAT B25</a>



</td>
			<td style="text-align: right;">1 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/caterpillar-cat-s30/#d11170-29">Caterpillar CAT S30</a>



</td>
			<td style="text-align: right;">5 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/cat-s60/#d11170-29">CAT S60</a>



</td>
			<td style="text-align: right;">18 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/coolpad-porto-s/#d11170-29">Coolpad Porto S</a>



</td>
			<td style="text-align: right;">2 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/coolpad-modena-2/#d11170-29">Coolpad Modena 2</a>



</td>
			<td style="text-align: right;">2 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/honor-6x/#d11170-29">Honor 6X</a>



</td>
			<td style="text-align: right;">6 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/honor-7-lite/#d11170-29">Honor 7 Lite</a>



</td>
			<td style="text-align: right;">4 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/honor-8/#d11170-29">Honor 8</a>



</td>
			<td style="text-align: right;">10 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/honor-8-premium/#d11170-29">Honor 8 Premium</a>



</td>
			<td style="text-align: right;">11 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>Honor 8 Pro</td>
			<td style="text-align: right;">15 995 Kč</td>
			<td style="text-align: right;"><strong>novinka</strong></td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/htc-desire-650/#d11170-29">HTC Desire 650</a>



</td>
			<td style="text-align: right;">5 295 Kč</td>
			<td style="text-align: right;"><strong>- 200 Kč</strong></td>
		</tr>
		<tr>
			<td>HTC One A9s</td>
			<td style="text-align: right;">7 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/htc-u-play/#d11170-29">HTC U Play</a>



</td>
			<td style="text-align: right;">10 995 Kč</td>
			<td style="text-align: right;"><strong>- 2 500 Kč</strong></td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/huawei-p8-lite/#d11170-29">Huawei P8 Lite</a>



</td>
			<td style="text-align: right;">4 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/huawei-p9-lite-2017/#d11170-29">Huawei P9 Lite (2017)</a>



</td>
			<td style="text-align: right;">7 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/huawei-p9-dual-sim/#d11170-29">Huawei P9, Dual Sim</a>



<strong> </strong>(Single SIM)</td>
			<td style="text-align: right;">11 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/huawei-p9-lite-dual-sim/#d11170-29">Huawei P9 Lite Dual SIM</a>



<strong> </strong>(Single SIM)</td>
			<td style="text-align: right;">5 995 Kč</td>
			<td style="text-align: right;"><strong>- 300 Kč</strong></td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/huawei-p10/#d11170-29">Huawei P10</a>



</td>
			<td style="text-align: right;">15 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/huawei-p10-lite/#d11170-29">Huawei P10 Lite</a>



</td>
			<td style="text-align: right;">8 995 Kč</td>
			<td style="text-align: right;"><strong>novinka</strong></td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/huawei-y3-ii/#d11170-29">Huawei Y3 II</a>



</td>
			<td style="text-align: right;">2 595 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/huawei-y5-ii/#d11170-29">HUAWEI Y5 II</a>



</td>
			<td style="text-align: right;">2 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/huawei-y6-ii/#d11170-29">Huawei Y6 II</a>



</td>
			<td style="text-align: right;">3 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-se-16gb/#d11170-29">Apple iPhone SE 16GB</a>



</td>
			<td style="text-align: right;">10 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-se-32gb/#d11170-29">Apple iPhone SE 32GB</a>



</td>
			<td style="text-align: right;">11 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-se-64gb/#d11170-29">Apple iPhone SE 64GB</a>



</td>
			<td style="text-align: right;">11 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-se-128gb/#d11170-29">Apple iPhone SE 128GB</a>



</td>
			<td style="text-align: right;">14 695 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-6s-32gb/#d11170-29">Apple iPhone 6s 32GB</a>



</td>
			<td style="text-align: right;">17 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-6s-64gb/#d11170-29">Apple iPhone 6S - 64GB</a>



</td>
			<td style="text-align: right;">19 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-6s-128gb/#d11170-29">Apple iPhone 6S - 128GB</a>



</td>
			<td style="text-align: right;">20 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-6s-plus-16gb/#d11170-29">Apple iPhone 6S plus - 16GB</a>



</td>
			<td style="text-align: right;">18 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-6s-plus-32gb/#d11170-29">Apple iPhone 6s Plus 32GB</a>



</td>
			<td style="text-align: right;">21 195 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-7-32gb/#d11170-29">Apple iPhone 7, 32GB</a>



</td>
			<td style="text-align: right;">21 195 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-7-128gb/#d11170-29">Apple iPhone 7, 128GB</a>



</td>
			<td style="text-align: right;">24 395 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-7-256gb/#d11170-29">Apple iPhone 7, 256GB</a>



</td>
			<td style="text-align: right;">27 595 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-7-plus-32gb/#d11170-29">Apple iPhone 7 Plus, 32GB</a>



</td>
			<td style="text-align: right;">24 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-7-plus-128gb/#d11170-29">Apple iPhone 7 Plus, 128GB</a>



</td>
			<td style="text-align: right;">28 195 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/apple-iphone-7-plus-256gb/#d11170-29">Apple iPhone 7 Plus, 256GB</a>



</td>
			<td style="text-align: right;">31 395 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-a2010/#d11170-29">Lenovo A2010</a>



</td>
			<td style="text-align: right;">2 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-a6010/#d11170-29">Lenovo A6010</a>



</td>
			<td style="text-align: right;">2 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-b-8gb/#d11170-29">Lenovo B 8GB</a>



</td>
			<td style="text-align: right;">2 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-c2-power-16gb/#d11170-29">Lenovo C2 Power - 16GB</a>



</td>
			<td style="text-align: right;">3 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-k5-plus/#d11170-29">Lenovo K5 Plus</a>



</td>
			<td style="text-align: right;">4 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-k6-power-16gb/#d11170-29">Lenovo K6 Power 16GB</a>



</td>
			<td style="text-align: right;">5 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-vibe-p1m/#d11170-29">Lenovo Vibe P1m</a>



</td>
			<td style="text-align: right;">3 395 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-p70/#d11170-29">Lenovo P70</a>



</td>
			<td style="text-align: right;">4 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-p90-pro/#d11170-29">Lenovo P90 Pro</a>



</td>
			<td style="text-align: right;">4 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-vibe-x2/#d11170-29">Lenovo Vibe X2</a>



</td>
			<td style="text-align: right;">5 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>Lenovo Moto G5</td>
			<td style="text-align: right;">5 495 Kč</td>
			<td style="text-align: right;"><strong>novinka</strong></td>
		</tr>
		<tr>
			<td>Lenovo Moto Z</td>
			<td style="text-align: right;">15 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/lenovo-moto-z-play-32gb/#d11170-29">Lenovo Moto Z Play 32GB</a>



</td>
			<td style="text-align: right;">10 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/nokia-230-dual-sim/#d11170-29">Nokia 230 Dual Sim</a>



</td>
			<td style="text-align: right;">1 795 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>Nokia 3310 (2017)</td>
			<td style="text-align: right;">1 595 Kč</td>
			<td style="text-align: right;"><strong>novinka</strong></td>
		</tr>
		<tr>
			<td>O2 ST 100</td>
			<td style="text-align: right;">995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-a3-2016/#d11170-29">Samsung Galaxy A3 (2016)</a>



</td>
			<td style="text-align: right;">5 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-a3-2017/#d11170-29">Samsung GALAXY A3 (2017)</a>



</td>
			<td style="text-align: right;">8 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-a5-2017/#d11170-29">Samsung Galaxy A5 2017</a>



</td>
			<td style="text-align: right;">11 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-j3-duos-2016---1/#d11170-29">Samsung Galaxy J3 Duos (2016)</a>



<strong> </strong>(Single SIM)</td>
			<td style="text-align: right;">3 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-j5-2016/#d11170-29">Samsung Galaxy J5 (2016)</a>



</td>
			<td style="text-align: right;">4 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-s7-32gb/#d11170-29">Samsung Galaxy S7 32GB</a>



</td>
			<td style="text-align: right;">15 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-s7-edge-32gb/#d11170-29">Samsung Galaxy S7 Edge 32GB</a>



</td>
			<td style="text-align: right;">18 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-s8/#d11170-29">Samsung GALAXY S8</a>



</td>
			<td style="text-align: right;">21 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-s8/#d11170-29">Samsung Galaxy S8+</a>



</td>
			<td style="text-align: right;">24 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>Samsung Galaxy Xcover 3 VE</td>
			<td style="text-align: right;">4 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/samsung-galaxy-xcover-4/#d11170-29">Samsung Galaxy Xcover 4</a>



</td>
			<td style="text-align: right;">6 995 Kč</td>
			<td style="text-align: right;"><strong>novinka</strong></td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/sony-xperia-x-compact/#d11170-29">Sony Xperia X Compact</a>



</td>
			<td style="text-align: right;">11 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://mobily.hledejceny.cz/sony-xperia-xa/#d11170-29">Sony Xperia XA</a>



</td>
			<td style="text-align: right;">5 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>Sony Xperia XA1</td>
			<td style="text-align: right;">7 495 Kč</td>
			<td style="text-align: right;"><strong>novinka</strong></td>
		</tr>
		<tr>
			<td>Swisstone SC560</td>
			<td style="text-align: right;">1 095 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>Huawei MediaPad T1 8.0 8GB LTE</td>
			<td style="text-align: right;">3 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>Huawei MediaPad T2 7.0 16GB&nbsp; LTE</td>
			<td style="text-align: right;">3 795 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>Lenovo TAB 2 A8-50</td>
			<td style="text-align: right;">4 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/lenovo-ideatab2-a10-70/#d11170-29">Lenovo IdeaTab2 A10-70</a>



</td>
			<td style="text-align: right;">6 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/lenovo-tab3-7-16gb---1/#d11170-29">Lenovo Tab3 7 16GB</a>



</td>
			<td style="text-align: right;">3 795 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/lenovo-tab3-8-16gb-lte/#d11170-29">Lenovo Tab3 8&quot; - 16GB, LTE</a>



</td>
			<td style="text-align: right;">4 795 Kč</td>
			<td style="text-align: right;"><strong>novinka</strong></td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/apple-ipad-air-2-64gb-cellular/#d11170-29">Apple iPad Air 2, 64GB Cellular</a>



</td>
			<td style="text-align: right;">16 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/apple-ipad-mini-4-32gb-cellular/#d11170-29">APPLE iPad Mini 4, 32GB, Cellular</a>



</td>
			<td style="text-align: right;">15 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/apple-ipad-mini-4-cell-64gb-wi-fi/#d11170-29">APPLE iPad Mini 4, Cell 64GB, Wi-Fi</a>



</td>
			<td style="text-align: right;">15 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/apple-ipad-mini-4-cell-128gb-wi-fi/#d11170-29">APPLE iPad Mini 4, Cell 128GB, Wi-Fi</a>



</td>
			<td style="text-align: right;">18 495 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/apple-ipad-pro-cellular-9-7-128gb/#d11170-29">APPLE iPad Pro Cellular, 9,7&quot;, 128GB</a>



</td>
			<td style="text-align: right;">25 795 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/apple-ipad-pro-cellular-9-7-256gb/#d11170-29">APPLE iPad Pro Cellular, 9,7&quot;, 256GB</a>



</td>
			<td style="text-align: right;">28 795 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/apple-ipad-pro-128gb-wifi-cellular/#d11170-29">Apple iPad Pro 128GB WiFi Cellular</a>



</td>
			<td style="text-align: right;">31 795 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/samsung-t555-galaxy-tab-a-16gb-lte/#d11170-29">Samsung T555 Galaxy Tab A 16GB LTE</a>



</td>
			<td style="text-align: right;">8 995 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/samsung-galaxy-tab-s2-8-0-32gb/#d11170-29">Samsung Galaxy Tab S2, 8.0&quot; 32GB</a>



</td>
			<td style="text-align: right;">15 295 Kč</td>
			<td style="text-align: right;">&nbsp;</td>
		</tr>
		<tr>
			<td>









<a href="http://tablety.hledejceny.cz/samsung-galaxy-tab-s3-9-7/#d11170-29">Samsung Galaxy Tab S3 9.7</a>



</td>
			<td style="text-align: right;">20 995 Kč</td>
			<td style="text-align: right;"><strong>novinka</strong></td>
		</tr>
	</tbody>
</table>


			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				<a href="/clanky/o2-v-kvetnu-hromada-novinek-a-navrat-legendarni-nokie-3310-cenik/sc-3-a-1338294/default.aspx?artcomments=1">Diskuze (1)</a> | 
				
			</span>
			<a href="/clanky/nokia-se-vraci-do-ceska-a-bude-to-velky-navrat/sc-3-a-1338338/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1338294">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/nokia'>Nokia</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nokia');/*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="/o2/sc-167/default.aspx">O2</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('O2');/*]]>*/</script>, <a href="/nakup-a-ceny/sc-231/default.aspx">Nákup a ceny</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákup a ceny');/*]]>*/</script>, <a href="/cenik/sc-558/default.aspx">Ceník</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ceník');/*]]>*/</script>, <a href='/nokia-3310-2017'>Nokia 3310 (2017)</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nokia 3310 (2017)');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>

<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		<div class="bx-head">
			<small><strong>1</strong> komentář</small>
			<h2>Nejnovější komentáře</h2>
		</div>
		
		<div class="bx-cnt">
			<ul>
			
					<li class="row row-first">
						<div class="forum-info">
							<span class="forum-author">jirka3112</span>
							<span class="forum-date">7.  5.  2017 12:59:09</span>
						</div>
						<div class="forum-comment">
							Proboha , on se ještě najde hlupák , který kupuje mobil u operátora ? Asi...
						</div>
					</li>
							
			</ul>
		</div>
		<div class="bx-btn ta-right">
			<a href="/clanky/o2-v-kvetnu-hromada-novinek-a-navrat-legendarni-nokie-3310-cenik/sc-3-a-1338294/default.aspx?artcomments=1">Zobrazit celou diskuzi</a>
			<a href="/clanky/o2-v-kvetnu-hromada-novinek-a-navrat-legendarni-nokie-3310-cenik/sc-3-a-1338294/default.aspx?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Můj názor</a>
			<div class="clear"></div>
		</div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article ads">
	<div id="ads-widesquare"></div>
</div>

<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/nokia-se-vraci-do-ceska-a-bude-to-velky-navrat/sc-3-a-1338338/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nokia se vrací do Česka. A bude to velký návrat"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=51128800' alt='Nokia se vrací do Česka. A bude to velký návrat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/nokia-se-vraci-do-ceska-a-bude-to-velky-navrat/sc-3-a-1338338/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nokia se vrací do Česka. A bude to velký návrat">Nokia se vrací do Česka. A bude to velký návrat</a></h2>
				
				
				
				<p class="ar-anno">** Všimli jste si vůbec, že tu Nokia nebyla?
** Návrat je poněkud nenápadný, ale ambice jsou obrovské
** Kromě hodně viditelné Nokie 3310 přijdou i Androidy. Kdy a kde je koupíte?
</p>
				<p class="ar-info">
					<span class="ar-date">Dnes</span>
					<span>|</span>
					<span>Kůžel Filip, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/nokia-se-vraci-do-ceska-a-bude-to-velky-navrat/sc-3-a-1338338/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/dtest-ma-uz-desetitisice-zajemcu-o-levne-tarify-ale-internet-neni-plyn/sc-3-a-1338335/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="DTest má už desetitisíce zájemců o levné tarify. Ale internet není plyn..."><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=264402814' alt='DTest má už desetitisíce zájemců o levné tarify. Ale internet není plyn...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/dtest-ma-uz-desetitisice-zajemcu-o-levne-tarify-ale-internet-neni-plyn/sc-3-a-1338335/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="DTest má už desetitisíce zájemců o levné tarify. Ale internet není plyn...">DTest má už desetitisíce zájemců o levné tarify. Ale internet není plyn...</a></h2>
				
				
				
				<p class="ar-anno">** DTest má zkušenosti s aukcí, která přinesla levnější energie tisícům domácností
** Povede se úspěch zopakovat s telekomunikačními službami?
** Pomůže know-how organizace Telefonující.cz?</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Kůžel Filip, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/dtest-ma-uz-desetitisice-zajemcu-o-levne-tarify-ale-internet-neni-plyn/sc-3-a-1338335/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/sony-prodalo-nejmene-smartphonu-za-poslednich-7-let-mobilni-divize-je-ztratova/sc-4-a-1338332/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Sony prodalo nejméně smartphonů za posledních 7 let, mobilní divize je ztrátová"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=988773073' alt='Sony prodalo nejméně smartphonů za posledních 7 let, mobilní divize je ztrátová' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/sony-prodalo-nejmene-smartphonu-za-poslednich-7-let-mobilni-divize-je-ztratova/sc-4-a-1338332/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Sony prodalo nejméně smartphonů za posledních 7 let, mobilní divize je ztrátová">Sony prodalo nejméně smartphonů za posledních 7 let, mobilní divize je ztrátová</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">5.&nbsp; 5.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/bleskovky/sony-prodalo-nejmene-smartphonu-za-poslednich-7-let-mobilni-divize-je-ztratova/sc-4-a-1338332/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/jako-nudle-u-ucha-nove-sony-xperia-x-ultra-ma-mit-ultrasirokouhly-displej/sc-4-a-1338333/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Jako nudle u ucha. Nové Sony Xperia X Ultra má mít ultraširokoúhlý displej"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=522229346' alt='Jako nudle u ucha. Nové Sony Xperia X Ultra má mít ultraširokoúhlý displej' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/jako-nudle-u-ucha-nove-sony-xperia-x-ultra-ma-mit-ultrasirokouhly-displej/sc-4-a-1338333/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Jako nudle u ucha. Nové Sony Xperia X Ultra má mít ultraširokoúhlý displej">Jako nudle u ucha. Nové Sony Xperia X Ultra má mít ultraširokoúhlý displej</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">5.&nbsp; 5.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/bleskovky/jako-nudle-u-ucha-nove-sony-xperia-x-ultra-ma-mit-ultrasirokouhly-displej/sc-4-a-1338333/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/nubia-n1-lite-dobry-zaklad-na-kterem-lze-stavet-recenze/sc-3-a-1338242/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nubia N1 Lite: Dobrý základ, na kterém lze stavět [recenze]"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=238569725' alt='Nubia N1 Lite: Dobrý základ, na kterém lze stavět [recenze]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/nubia-n1-lite-dobry-zaklad-na-kterem-lze-stavet-recenze/sc-3-a-1338242/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nubia N1 Lite: Dobrý základ, na kterém lze stavět [recenze]">Nubia N1 Lite: Dobrý základ, na kterém lze stavět [recenze]</a></h2>
				
				
				
				<p class="ar-anno">** Proti šedé nudě bojuje méně obvyklou barevnou kombinací ** Sází na dobrou čtečku otisků prstů a trojici slotů na karty ** Chybí výraznější prvek, který by telefon odlišil od konkurence</p>
				<p class="ar-info">
					<span class="ar-date">5.&nbsp; 5.&nbsp; 2017</span>
					<span>|</span>
					<span>Herodek Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/nubia-n1-lite-dobry-zaklad-na-kterem-lze-stavet-recenze/sc-3-a-1338242/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/huawei-opet-vyrazne-rostlo-v-prvnim-ctvrtleti-prodalo-345-milionu-smartphonu/sc-4-a-1338325/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Huawei opět výrazně rostlo. V prvním čtvrtletí prodalo 34,5 milionu smartphonů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=57828710' alt='Huawei opět výrazně rostlo. V prvním čtvrtletí prodalo 34,5 milionu smartphonů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/huawei-opet-vyrazne-rostlo-v-prvnim-ctvrtleti-prodalo-345-milionu-smartphonu/sc-4-a-1338325/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Huawei opět výrazně rostlo. V prvním čtvrtletí prodalo 34,5 milionu smartphonů">Huawei opět výrazně rostlo. V prvním čtvrtletí prodalo 34,5 milionu smartphonů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">4.&nbsp; 5.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/bleskovky/huawei-opet-vyrazne-rostlo-v-prvnim-ctvrtleti-prodalo-345-milionu-smartphonu/sc-4-a-1338325/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/kvetnovy-cenik-t-mobilu-pet-novinek-a-tisice-dolu-na-iphone-se-cenik/sc-3-a-1338295/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Květnový ceník T-Mobilu: Pět novinek a tisíce dolů na iPhone SE [ceník]"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=743446138' alt='Květnový ceník T-Mobilu: Pět novinek a tisíce dolů na iPhone SE [ceník]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/kvetnovy-cenik-t-mobilu-pet-novinek-a-tisice-dolu-na-iphone-se-cenik/sc-3-a-1338295/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Květnový ceník T-Mobilu: Pět novinek a tisíce dolů na iPhone SE [ceník]">Květnový ceník T-Mobilu: Pět novinek a tisíce dolů na iPhone SE [ceník]</a></h2>
				
				
				
				<p class="ar-anno">** Do nabídky operátora přibyla dvojice Huawei P10 lite a P9 lite 2017 ** Dobrý poměr ceny a výkonu nabídne HTC 650 za 4 799 Kč ** Výrazně s cenou dolů šel iPhone SE a Xperia XA od Sony</p>
				<p class="ar-info">
					<span class="ar-date">4.&nbsp; 5.&nbsp; 2017</span>
					<span>|</span>
					<span>Pospíšil Aleš</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/kvetnovy-cenik-t-mobilu-pet-novinek-a-tisice-dolu-na-iphone-se-cenik/sc-3-a-1338295/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/vyzkouseli-jsme-novou-ruzovou-variantu-xperie-xz-premium-mozna-se-podiva-i-do-cr/sc-4-a-1338317/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Vyzkoušeli jsme novou růžovou variantu Xperie XZ Premium. Možná se podívá i do ČR"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=700974220' alt='Vyzkoušeli jsme novou růžovou variantu Xperie XZ Premium. Možná se podívá i do ČR' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/vyzkouseli-jsme-novou-ruzovou-variantu-xperie-xz-premium-mozna-se-podiva-i-do-cr/sc-4-a-1338317/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Vyzkoušeli jsme novou růžovou variantu Xperie XZ Premium. Možná se podívá i do ČR">Vyzkoušeli jsme novou růžovou variantu Xperie XZ Premium. Možná se podívá i do ČR</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">3.&nbsp; 5.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/bleskovky/vyzkouseli-jsme-novou-ruzovou-variantu-xperie-xz-premium-mozna-se-podiva-i-do-cr/sc-4-a-1338317/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Nokia 3310 (2017)" href="/nokia-3310-2017">
        	                    <img class="img-53706" src="http://www.mobilmania.cz/files/katalog/ikony/Nokia3310(2017)i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Nokia 3310 (2017)" data-title="1, Nokia 3310 (2017)" href="/nokia-3310-2017">
					Nokia 3310 (2017)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Apple iPhone 8" href="/apple-iphone-8">
        	                    <img class="img-53688" src="http://www.mobilmania.cz/files/katalog/ikony/AppleiPhone8i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Apple iPhone 8" data-title="2, Apple iPhone 8" href="/apple-iphone-8">
					Apple iPhone 8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S8" href="/samsung-galaxy-s8">
        	                    <img class="img-53675" src="http://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyS8iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S8" data-title="3, Samsung Galaxy S8" href="/samsung-galaxy-s8">
					Samsung Galaxy S8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P9 Lite" href="/huawei-p9-lite">
        	                    <img class="img-53471" src="http://www.mobilmania.cz/files/katalog/ikony/HuaweiP9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P9 Lite" data-title="4, Huawei P9 Lite" href="/huawei-p9-lite">
					Huawei P9 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="LG G6" href="/lg-g6">
        	                    <img class="img-53695" src="http://www.mobilmania.cz/files/katalog/ikony/LGG6iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="LG G6" data-title="5, LG G6" href="/lg-g6">
					LG G6
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Nokia 5" href="/nokia-5">
        	                    <img class="img-53704" src="http://www.mobilmania.cz/files/katalog/ikony/Nokia5i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Nokia 5" data-title="6, Nokia 5" href="/nokia-5">
					Nokia 5
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="bx fs-os">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1259848&amp;p=11565622#p11565622">Samsung Galaxy S8, S8+ obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1216212&amp;p=11565601#p11565601">Emtéčko v síti O2 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1229889&amp;p=11565593#p11565593">Samsung Galaxy S6/S6 Edge(+) - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1247030&amp;p=11565588#p11565588">LG G5 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1262859">Výběr mobilního telefonu do 5000</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

	

	

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Square(2) / Square 300x300(13)-->
	<div class="bx-bb ads">
		<div id="ads-square"></div>
	</div>

	<br />

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
	<div class="bx-bb bx-commercial ads">
		<div id="ads-komercni-sdeleni"></div>
	</div>

	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>



<div class="bx bx-ext-rss fs-os" xmlns:media="http://search.yahoo.com/mrss/"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/zahranicni/politika/vitezstvi-le-penove-by-mohlo-poskodit-francouzske-automobilky-1332121" title="Vítězství Le Penové by mohlo poškodit francouzské automobilky" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/3391184-img-marine-le-penova-v1.jpg?v=1&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/zahranicni/politika/vitezstvi-le-penove-by-mohlo-poskodit-francouzske-automobilky-1332121" title="Vítězství Le Penové by mohlo poškodit francouzské automobilky"><span>Vítězství Le Penové by mohlo poškodit francouzské automobilky</span></a></li><li><a rel="nofollow" class="img" href="http://zpravy.e15.cz/zahranicni/politika/nemecko-mozna-zpoplatni-britanii-pristup-na-unijni-trh-1332151" title="Německo možná zpoplatní Británii přístup na unijní trh" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/2811250-img-nigel-farage-obcanstvi-pas-londyn-britanie-nemecko-ambasada.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/zahranicni/politika/nemecko-mozna-zpoplatni-britanii-pristup-na-unijni-trh-1332151" title="Německo možná zpoplatní Británii přístup na unijní trh"><span>Německo možná zpoplatní Británii přístup na unijní trh</span></a></li><li class="last"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/orna-puda-by-mela-v-cesku-mizet-pribude-ale-lesu-1332150" title="Orná půda by měla v Česku mizet, přibude ale lesů" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/2639633-img-lesy-les-priroda.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/orna-puda-by-mela-v-cesku-mizet-pribude-ale-lesu-1332150" title="Orná půda by měla v Česku mizet, přibude ale lesů"><span>Orná půda by měla v Česku mizet, přibude ale lesů</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/467266/sexualni-orgie-kanibalismus-topeni-v-kyblu-paleni-cigaretami-pred-10-lety-byla-odhalena-kauza-kurim.html" title="Sexuální orgie, kanibalismus, topení v kýblu, pálení cigaretami: Před 10 lety byla odhalena kauza Kuřim" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3414362-img-kurimska-kauza-kurim-mauerova-skrlova-tyrani-deti-vyroci-soud-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/467266/sexualni-orgie-kanibalismus-topeni-v-kyblu-paleni-cigaretami-pred-10-lety-byla-odhalena-kauza-kurim.html" title="Sexuální orgie, kanibalismus, topení v kýblu, pálení cigaretami: Před 10 lety byla odhalena kauza Kuřim"><span>Sexuální orgie, kanibalismus, topení v kýblu, pálení cigaretami: Před 10 lety byla odhalena kauza Kuřim</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465879/kam-zmizel-moderator-novy-martin-severa-skoncil-u-vina.html" title="Kam zmizel moderátor Novy Martin Severa? Skončil u vína!" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3402830-img-martin-severa-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465879/kam-zmizel-moderator-novy-martin-severa-skoncil-u-vina.html" title="Kam zmizel moderátor Novy Martin Severa? Skončil u vína!"><span>Kam zmizel moderátor Novy Martin Severa? Skončil u vína!</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2016-17/302195/slaviste-se-bavili-o-kung-fu-faulu-klasickej-frydrych-vzdyt-je-to-magor.html" title="Slávisté se bavili o kung-fu faulu: Klasickej Frydrych. Vždyť je to magor..." style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/2/i_article/3415356-img-fotbal-slavia-bohemians-frydrych-jirasek.jpg&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2016-17/302195/slaviste-se-bavili-o-kung-fu-faulu-klasickej-frydrych-vzdyt-je-to-magor.html" title="Slávisté se bavili o kung-fu faulu: Klasickej Frydrych. Vždyť je to magor..."><span>Slávisté se bavili o kung-fu faulu: Klasickej Frydrych. Vždyť je to magor...</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
	<div class="bx-bb ads">
		<div id="ao_Skyscraper"></div>
	</div>

		<div class="bx bx-livecompanies bx-list-simple fs-os">
		<div class="bx-head">
			<h2><a title="Živéfirmy.cz - katalog aktivních firem" href="http://www.zivefirmy.cz"><span>Živéfirmy.cz</span></a></h2>
		</div>
		<div class="bx-cnt">
			<ul>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-prodej_o278" title="Prodejci telefonů" target="_blank">» Prodejci telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-servis_o279" title="Servisy telefonů" target="_blank">» Servisy telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/bazary-elektro-telekomunikace_o1175" title="Bazary telefonů" target="_blank">» Bazary telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/software-pro-mobilni-telefony_o1875" title="Software pro mobily" target="_blank">» Software pro mobily</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikace_o431" title="Telekomunikační služby" target="_blank">» Telekomunikační služby</a></li>
				<li class="ta-right"><a title="Všechny kancelářské a telekomunikační obory na Živéfirmy.cz" href="http://www.zivefirmy.cz/kancelarska-telekomunikacni-technika_o33">více oborů »</a></li>
			</ul>
		</div>
	</div><div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84827" title="Rozevlátý květ po dešti (foto: latifundista)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/Rozevl_t_kv_t_po_de_ti_maly.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="http://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/prvni-rumunska-auta-pred-60-lety-mela-znak-ims-pak-se-zmenil-v-aro" title="První rumunská auta před 60 lety měla znak IMS. Pak se změnil v ARO" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=499902057&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/prvni-rumunska-auta-pred-60-lety-mela-znak-ims-pak-se-zmenil-v-aro" title="První rumunská auta před 60 lety měla znak IMS. Pak se změnil v ARO"><span>První rumunská auta před 60 lety měla znak IMS. Pak se změnil v ARO</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/dodge-challenger-hellcat-skoncil-na-odpis-najeto-mel-jen-30-kilometru" title="Dodge Challenger Hellcat skončil na odpis. Najeto měl jen 30 kilometrů!" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=568375918&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/dodge-challenger-hellcat-skoncil-na-odpis-najeto-mel-jen-30-kilometru" title="Dodge Challenger Hellcat skončil na odpis. Najeto měl jen 30 kilometrů!"><span>Dodge Challenger Hellcat skončil na odpis. Najeto měl jen 30 kilometrů!</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://www.autorevue.cz/test-ojetiny-audi-a8-kralovsky-luxus-dnes-ziskate-za-cenu-fabie" title="Test ojetiny Audi A8: Královský luxus dnes získáte za cenu fabie" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=848185490&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/test-ojetiny-audi-a8-kralovsky-luxus-dnes-ziskate-za-cenu-fabie" title="Test ojetiny Audi A8: Královský luxus dnes získáte za cenu fabie"><span>Test ojetiny Audi A8: Královský luxus dnes získáte za cenu fabie</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=719889986&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě"><span>Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=422812356&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují"><span>FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Podívejte se na 13 nejkrásnějších lyžařek" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=212643165&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Podívejte se na 13 nejkrásnějších lyžařek"><span>FOTO: Jsou rychlé a sexy! Podívejte se na 13 nejkrásnějších lyžařek</span></a></li></ul><div class="clear"></div></div></div>


		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>
</div>
		<div class="clear"></div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner"></div>
</div>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data">
				<div id="page-hub-item-container"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">

	var rssHubObject = new mfRSSHubControl( "\/RssHubPager.ashx" );
</script>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="http://img.blesk.cz/css/base-cz/footer_custom.css" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '7/U.5.0.mobilmania.footer.html_7f30e7e7e66cf71dff71366ca0210fe6.html'  Timeout:3600 -->

</div>

</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "mobilmania.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23886.1.3.7", name:"ads-generic"}, */
 {id:"23886.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.mobilmania.leaderboard"},
 {id:"23886.1.2.1", name:"ao_Skyscraper",  zoneId:"external.cnc.mobilmania.skyscraper"},
 {id:"23886.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.mobilmania.wallpaper"},
 {id:"23886.1.2.4", name:"ads-dolni-banner",  zoneId:"external.cnc.mobilmania.rectangle"}, 
 /*{id:"23886.1.4.6", name:"ads-pr-premium"},*/
 {id:"23886.1.1.5", name:"ads-komercni-sdeleni"},
 {id:"23886.1.2.13", name:"ads-square"}/*,
 {id:"23886.1.2.3", name:"ads-rectangle-special"}*/
 ];
}
cncAd.add();
</script>
<script type="text/javascript">_satellite.pageBottom();</script></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			new function(f,b){function n(){-1<document.cookie.indexOf("adb=1")&&p&&c("adb",1);d.log("adb",r,"=>",h);(h||h!==r)&&f.addEventListener("beforeunload",y)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function z(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);h=!0;d.log("adb bb");l(a);n()};a.onload=function(b){d.log("ok",this.src);h=!1;l(a);n()};a.src=e.lo("//GO.e")+e.lo("U.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function s(){f.ga&&
"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(d.log("ga: OK"),c("gaOK",1)):f._gat&&f._gaq?(d.log("ga old: OK"),c("gaOK",3)):(d.log("ga NOT OK, probably Ghostery"),c("gaOK",2))}function A(){if(f.ga||f._gat)s();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");c("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);s();l(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function q(){return Math.random().toString(36).replace(/[^a-z]+/g,
"")}function m(a){var b=new Date;b.setTime(b.getTime()+864E5*a);return b.toUTCString()}function c(a,f,c){var g="";p&&(g="domain=."+location.hostname.split(".").slice(-p).join(".")+";",d.log("domain",g));b.cookie=a+"=; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname+"; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname.split(".").slice(-2).join(".")+"; expires="+m(-1)+"; path=/";b.cookie=a+"="+f+"; "+g+" expires="+m(c||30)+"; path=/"}function t(a){return!a||
0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){d.log("Adb on");c("adb",1);var a=Math.floor(1E7*Math.random()+1);c("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),c("adb",0,-1),c("adb.key",0,-1)}this.version="0.1.161";var p=0,e=this,k=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&f.console||{log:k,error:k,warn:k,info:k,debug:k},h=!1,r=-1<b.cookie.indexOf("adb=1"),k=f.setTimeout,u="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
v=q(),w="advert-"+v,x="advert-link-"+v;e.lo=function(a){return a.toLowerCase()};k(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+q()+".performax.cz/abc/?utm_campaign="+q()+'" id="'+x+'"><div class="afs_ads" id="'+w+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(w),d=0;d<u.length;d++){var c=f.atob(u[d]);a.className=c;a.id=c;if(t(a))break;var g;g=c;var e=b.createElement("div");e.innerHTML="&nbsp;";g&&(e.id=g);c&&(e.className=c);b.body.appendChild(e);
g=e;c=t(g);g.parentNode.removeChild(g);if(c)break}a=b.getElementById(x);a.parentNode.removeChild(a);f.addEventListener&&f.addEventListener("load",A,!1);h||z();n()},null===b.body?1E3:300)}(window,document);


		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>