
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Testlab Computeru: mezi microSD kartami jsme naměřili velké rozdíly, otestovali jsme jich 34 – MobilMania.cz</title>
		<meta name="description" content="Otestovali jsme 34 microSD karet • Měřili jsme rychlost čtení, zápisu i práci s malými soubory • Některé se hodí do fotoaparátů a kamer, jiné do chytrých telefonů" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Testlab Computeru: mezi microSD kartami jsme naměřili velké rozdíly, otestovali jsme jich 34 – MobilMania.cz" />
		<meta property="og:description" content="Otestovali jsme 34 microSD karet • Měřili jsme rychlost čtení, zápisu i práci s malými soubory • Některé se hodí do fotoaparátů a kamer, jiné do chytrých telefonů" />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Testlab Computeru: mezi microSD kartami jsme naměřili velké rozdíly, otestovali jsme jich 34 – MobilMania.cz" />
		<meta name="twitter:description" content="Otestovali jsme 34 microSD karet • Měřili jsme rychlost čtení, zápisu i práci s malými soubory • Některé se hodí do fotoaparátů a kamer, jiné do chytrých telefonů" />

		
		<meta property="og:image" content="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=932856301" />
		<meta name="twitter:image" content="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=932856301" />
		<link rel="image_src" href="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=932856301" />
		
		
		
	        <meta name="author" content="Computer časopis" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mobilmania.cz/testlab-computeru-mezi-microsd-kartami-jsme-namerili-velke-rozdily-otestovali-jsme-jich-34/a-1337364" >
		<meta name="id" content="1337364"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
     	        <meta property="og:url" content="http://www.mobilmania.cz/clanky/testlab-computeru-mezi-microsd-kartami-jsme-namerili-velke-rozdily-otestovali-jsme-jich-34/sc-3-a-1337364/default.aspx" />

	        <meta name="twitter:url" content="http://www.mobilmania.cz/clanky/testlab-computeru-mezi-microsd-kartami-jsme-namerili-velke-rozdily-otestovali-jsme-jich-34/sc-3-a-1337364/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/Client.StyleSheets/zivefirmy.css?v=2015.01.02" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.003"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0482' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.010"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=3.0.101"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.0.010"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('http://prolink.ostium.cz/img/mf-transparent.png?2.253.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('http://prolink.ostium.cz/img/footer-sprites.png?2.253.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "http:\/\/prolink.ostium.cz\/5.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.253.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in '5/U.5.0.mobilmania.htmlhead.html_5f8629c5f109664033e44e1742708d12.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1052">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1337364" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4NzA2MTkzNTkPZBYGAgEPFgIeBGhyZWYFLS9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLWNvbS5jc3M/dj03LjQuNWQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1wZy5jc3M/dj02LjAuOGQCBA9kFgJmD2QWBGYPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIED2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGT93j5EmaQKK4GE13Oium9Uqgp+tg==" />
</div>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard" id="content-lead">
	<div id='bmone2n-23886.1.1.2'></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="http://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=http%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftestlab-computeru-mezi-microsd-kartami-jsme-namerili-velke-rozdily-otestovali-jsme-jich-34%2fsc-3-a-1337364%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/mm_gplus" class="tm-ico social-network sn-3 ga-label" title="Google+" target="_blank"><span>Google+</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="http://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/lenovo-yoga-book-unikatni-kazdym-coulem-recenze/a-1337289/default.aspx" class="war-im-cnt" title="Lenovo Yoga Book: unikátní každým coulem [recenze]"><img title='Lenovo Yoga Book: unikátní každým coulem [recenze]' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=238241111&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/lenovo-yoga-book-unikatni-kazdym-coulem-recenze/a-1337289/default.aspx" title="Lenovo Yoga Book: unikátní každým coulem [recenze]">Lenovo Yoga Book: unikátní každým coulem [recenze]</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vodafone-lanari-zname-uredniku-az-peti-lidem-mohou-zaridit-tarif-za-polovic/a-1337101/default.aspx" class="war-im-cnt" title="Vodafone lanaří známé úředníků. Až pěti lidem mohou zařídit tarif za polovic"><img title='Vodafone lanaří známé úředníků. Až pěti lidem mohou zařídit tarif za polovic' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=91738229&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vodafone-lanari-zname-uredniku-az-peti-lidem-mohou-zaridit-tarif-za-polovic/a-1337101/default.aspx" title="Vodafone lanaří známé úředníků. Až pěti lidem mohou zařídit tarif za polovic">Vodafone lanaří známé úředníků. Až pěti lidem mohou zařídit tarif…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/v-cervnu-padne-evropsky-roaming-odbornici-varuji-pred-rakovinou-trhu/a-1337363/default.aspx" class="war-im-cnt" title="V červnu padne evropský roaming. Odborníci varují před rakovinou trhu"><img title='V červnu padne evropský roaming. Odborníci varují před rakovinou trhu' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=914822888&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/v-cervnu-padne-evropsky-roaming-odbornici-varuji-pred-rakovinou-trhu/a-1337363/default.aspx" title="V červnu padne evropský roaming. Odborníci varují před rakovinou trhu">V červnu padne evropský roaming. Odborníci varují před rakovinou…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/pro-dobrotu-na-zebrotu-zmenou-tarifu-meli-zakaznici-usetrit-ted-hrozi-o2-pokuta/a-1337295/default.aspx" class="war-im-cnt" title=" Pro dobrotu na žebrotu? Změnou tarifu měli zákazníci ušetřit, teď hrozí O2 pokuta"><img title=' Pro dobrotu na žebrotu? Změnou tarifu měli zákazníci ušetřit, teď hrozí O2 pokuta' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=401493827&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/pro-dobrotu-na-zebrotu-zmenou-tarifu-meli-zakaznici-usetrit-ted-hrozi-o2-pokuta/a-1337295/default.aspx" title=" Pro dobrotu na žebrotu? Změnou tarifu měli zákazníci ušetřit, teď hrozí O2 pokuta"> Pro dobrotu na žebrotu? Změnou tarifu měli zákazníci ušetřit,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/prvni-tanecek-vyzkouseli-jsme-google-tango-a-jeho-aplikace/a-1337274/default.aspx" class="war-im-cnt" title="První taneček. Vyzkoušeli jsme Google Tango a jeho aplikace"><img title='První taneček. Vyzkoušeli jsme Google Tango a jeho aplikace' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=719386624&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/prvni-tanecek-vyzkouseli-jsme-google-tango-a-jeho-aplikace/a-1337274/default.aspx" title="První taneček. Vyzkoušeli jsme Google Tango a jeho aplikace">První taneček. Vyzkoušeli jsme Google Tango a jeho aplikace</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/samsung-zve-do-barcelony-koncem-unora-zde-zrejme-predstavi-galaxy-tab-s3/a-1337354/default.aspx" title="Samsung zve do Barcelony. Koncem února zde zřejmě představí Galaxy Tab S3"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=172271010' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/samsung-zve-do-barcelony-koncem-unora-zde-zrejme-predstavi-galaxy-tab-s3/a-1337354/default.aspx" title="Samsung zve do Barcelony. Koncem února zde zřejmě představí Galaxy Tab S3">Samsung zve do Barcelony. Koncem února zde zřejmě představí Galaxy Tab S3</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/honor-8-lite-se-ukazuje-ve-finsku-nabidne-atraktivni-provedeni-ve-ctyrech-barvach/a-1337367/default.aspx" title="Honor 8 Lite se ukazuje ve Finsku. Nabídne atraktivní provedení ve čtyřech barvách"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=135635667' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/honor-8-lite-se-ukazuje-ve-finsku-nabidne-atraktivni-provedeni-ve-ctyrech-barvach/a-1337367/default.aspx" title="Honor 8 Lite se ukazuje ve Finsku. Nabídne atraktivní provedení ve čtyřech barvách">Honor 8 Lite se ukazuje ve Finsku. Nabídne atraktivní provedení ve čtyřech barvách</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
	
	<div class="css-clear fs-os" data-ar-id="1337364">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/video/sc-145/default.aspx">Video</a>
                    
                 | 
                    <a href="/casopis-computer/sc-803/default.aspx">Časopis Computer</a>
                    
                 | 
                    <a href="/microsd/sc-757/default.aspx">microSD</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" itemscope itemtype="http://schema.org/Article" data-ar-id="1337364">
	<h1 itemprop="name">Testlab Computeru: mezi microSD kartami jsme naměřili velké rozdíly, otestovali jsme jich 34</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=30" rel="author" itemprop="author">Computer časopis</a></span>
				
				<span class="ar-date">2. února 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/honor-8-lite-se-ukazuje-ve-finsku-nabidne-atraktivni-provedeni-ve-ctyrech-barvach/sc-3-a-1337367/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Honor 8 Lite se ukazuje ve Finsku. Nabídne atraktivní provedení ve čtyřech barvách">Honor 8 Lite se ukazuje ve Finsku. Nabídne atraktivní provedení ve čtyřech barvách</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1337364%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Testlab+Computeru%3a+mezi+microSD+kartami+jsme+nam%c4%9b%c5%99ili+velk%c3%a9+rozd%c3%adly%2c+otestovali+jsme+jich+34&url=http%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftestlab-computeru-mezi-microsd-kartami-jsme-namerili-velke-rozdily-otestovali-jsme-jich-34%2fsc-3-a-1337364%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Otestovali jsme 34 microSD karet</li><li>Měřili jsme rychlost čtení, zápisu i práci s malými soubory</li><li>Některé se hodí do fotoaparátů a kamer, jiné do chytrých telefonů</li></ul></div>
	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><a data-image-id='932856301' href='/getfile.aspx?id_file=932856301' onclick='javascript:ShowArticleImage(932856301,750,500,""); return false'><img itemprop='image' alt='' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=100&amp;crop=1&amp;id_file=932856301' /></a></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Paměťové karty microSD dnes nacházejí uplatnění v celé řadě mobilních zařízení, od fotoaparátů, kamer až po chytré telefony. Proto jsme jich pro vás otestovali rovnou 34 s kapacitou 64, 128 a 256 GB.</p>

<p>Ve videu se podíváme, jak se dnes karty označují, podle čeho se při výběru orientovat a jak jsme karty testovali.</p>

<p><strong>Otestovali jsme tyto microSD karty:</strong></p>

<ul>
	<li>Adata Premier 64 GB</li>
	<li>Adata Premier Pro 64 GB</li>
	<li>Adata XPG 64 GB</li>
	<li>EMTEC Gold+</li>
	<li>Kingston SDC10G2/128GB</li>
	<li>Kingston SDC10G2/64GB</li>
	<li>Kingston SDCA10/64GBSP</li>
	<li>Kingston SDCA3/128GB</li>
	<li>Kingston SDCA3/64GBSP</li>
	<li>Kingston SDCAC/64 GB</li>
	<li>Kingston SDCIT/64GB</li>
	<li>Lexar 1800x 64 GB</li>
	<li>Lexar 633x 128 GB</li>
	<li>Lexar 633x 64 GB</li>
	<li>MicroSD EVO Plus 256 GB</li>
	<li>Patriot LX 128 GB</li>
	<li>Patriot LX 64 GB</li>
	<li>Samsung EVO 128 GB</li>
	<li>Samsung EVO Plus 128 GB</li>
	<li>Samsung EVO Plus 64 GB</li>
	<li>Samsung Pro Plus 128 GB</li>
	<li>Samsung Pro Plus 64 GB</li>
	<li>SanDisk Extreme 128 GB</li>
	<li>SanDisk Extreme Pro V30 64 GB</li>
	<li>SanDisk Extreme V30 64 GB</li>
	<li>SanDisk High Endurance Video Monitoring 64 GB</li>
	<li>SanDisk Ultra 64 GB</li>
	<li>Sony SR-64UX2</li>
	<li>Sony SR-64UY3</li>
	<li>Sony SR-G1UY3</li>
	<li>Sony SR-G1UZ</li>
	<li>Team TCUSDX64GUHS41</li>
	<li>Team TUSDX64GUHS03</li>
	<li>Verbatim Premium 466x</li>
</ul>

<h6><a href="/getthumbnail.aspx?q=100&height=100000&width=100000&id_file=119914287" onclick="javascript:ShowArticleImage(119914287,750,500,'xx getthumbnail.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=119914287&amp;width=350&amp;height=1383&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Celý test si přečtete v Computeru 2/17, který je právě nyní na stáncích. Podívejte se, jaká <a href="http://www.zive.cz/clanky/velke-testy-microsd-karet-a-vodnich-chladicu-v-novem-cisle-computeru-ktery-je-prave-na-stancich/sc-3-a-185793/default.aspx">technologická témata jsme přinesli</a> a jaké další <a href="http://www.zive.cz/clanky/prectete-si-velke-srovnavaci-testy-microsd-karet-a-vodnich-chladicu-computer-na-vas-ceka-na-stancich/sc-3-a-185800/default.aspx">recenze a testy</a> vás v tomto vydání čekají. Nechcete papír? Nevadí, Computer si můžete zakoupit <a href="https://www.alza.cz/media/computer-d2172428.htm">na Alza media</a> i v elektronické podobě.</p>


	<div class="video-container" data-yt="vQyCiPcOj0w" data-channel="ZiveCz" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="ZiveCz" src="http://i.ytimg.com/vi/vQyCiPcOj0w/hqdefault.jpg" />
			<a href="http://www.youtube.com/watch?v=vQyCiPcOj0w"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$392658012990698" data-embed="false" data-keyboard="false" data-yt="vQyCiPcOj0w" data-spot="8641" data-page="738" data-perex="true" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-vQyCiPcOj0w" alt="YOUTUBE VIDEO: vQyCiPcOj0w"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>






			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				
				<a href="/clanky/testlab-computeru-mezi-microsd-kartami-jsme-namerili-velke-rozdily-otestovali-jsme-jich-34/sc-3-a-1337364/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a> | 
			</span>
			<a href="/clanky/honor-8-lite-se-ukazuje-ve-finsku-nabidne-atraktivni-provedeni-ve-ctyrech-barvach/sc-3-a-1337367/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1337364">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/video/sc-145/default.aspx">Video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');/*]]>*/</script>, <a href="/casopis-computer/sc-803/default.aspx">Časopis Computer</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Časopis Computer');/*]]>*/</script>, <a href="/microsd/sc-757/default.aspx">microSD</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('microSD');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>

<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		
		<div class="bx-head bx-btn ta-center bx-btn-inverted-h">

			<a href="/clanky/testlab-computeru-mezi-microsd-kartami-jsme-namerili-velke-rozdily-otestovali-jsme-jich-34/sc-3-a-1337364/default.aspx?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Napište do diskuze svůj komentář k článku</a>
			<div class="clear"></div>
		</div>
		<div class="bx-cnt">
			<ul>
						
			</ul>
		</div>
		
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article">
	<div id='bmone2n-23886.1.1.3'></div>
</div>

<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/prvni-tanecek-vyzkouseli-jsme-google-tango-a-jeho-aplikace/sc-3-a-1337274/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="První taneček. Vyzkoušeli jsme Google Tango a jeho aplikace"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=719386624' alt='První taneček. Vyzkoušeli jsme Google Tango a jeho aplikace' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/prvni-tanecek-vyzkouseli-jsme-google-tango-a-jeho-aplikace/sc-3-a-1337274/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="První taneček. Vyzkoušeli jsme Google Tango a jeho aplikace">První taneček. Vyzkoušeli jsme Google Tango a jeho aplikace</a></h2>
				
				
				
				<p class="ar-anno">** Lenovo Phab 2 Pro je první mobil s technologií Google Tango ** Mobil je hodně velký, výkonově chabý, ale také překvapivě levný ** Tango má potenciál a funguje skvěle, ale aplikace jsou spíše jen na hraní</p>
				<p class="ar-info">
					<span class="ar-date">31.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip, Miksa Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/prvni-tanecek-vyzkouseli-jsme-google-tango-a-jeho-aplikace/sc-3-a-1337274/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/sony-xperia-xa-2017-se-ukazuje-v-cele-sve-krase-na-videu/sc-4-a-1337314/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Sony Xperia XA (2017) se ukazuje v celé své kráse na videu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=7830943' alt='Sony Xperia XA (2017) se ukazuje v celé své kráse na videu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/sony-xperia-xa-2017-se-ukazuje-v-cele-sve-krase-na-videu/sc-4-a-1337314/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Sony Xperia XA (2017) se ukazuje v celé své kráse na videu">Sony Xperia XA (2017) se ukazuje v celé své kráse na videu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">30.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/bleskovky/sony-xperia-xa-2017-se-ukazuje-v-cele-sve-krase-na-videu/sc-4-a-1337314/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/prectete-si-velke-srovnavaci-testy-microsd-karet-a-vodnich-chladicu-computer-na-vas-ceka-na-stancich/sc-4-a-1337278/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Přečtěte si velké srovnávací testy microSD karet a vodních chladičů. Computer na vás čeká na stáncích"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=566686757' alt='Přečtěte si velké srovnávací testy microSD karet a vodních chladičů. Computer na vás čeká na stáncích' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/prectete-si-velke-srovnavaci-testy-microsd-karet-a-vodnich-chladicu-computer-na-vas-ceka-na-stancich/sc-4-a-1337278/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Přečtěte si velké srovnávací testy microSD karet a vodních chladičů. Computer na vás čeká na stáncích">Přečtěte si velké srovnávací testy microSD karet a vodních chladičů. Computer na vás čeká na stáncích</a></h2>
				
				
				
				<p class="ar-anno">V novém Computeru najdete dva velké srovnávací testy, desítky recenzí, rad a návodů.</p>
				<p class="ar-info">
					<span class="ar-date">30.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>časopis Computer</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/bleskovky/prectete-si-velke-srovnavaci-testy-microsd-karet-a-vodnich-chladicu-computer-na-vas-ceka-na-stancich/sc-4-a-1337278/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/tyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi/sc-3-a-1337297/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Týden mobilně 369: O zahnuté budoucnosti a budoucím bestselleru od Xiaomi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=678801257' alt='Týden mobilně 369: O zahnuté budoucnosti a budoucím bestselleru od Xiaomi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/tyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi/sc-3-a-1337297/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Týden mobilně 369: O zahnuté budoucnosti a budoucím bestselleru od Xiaomi">Týden mobilně 369: O zahnuté budoucnosti a budoucím bestselleru od Xiaomi</a></h2>
				
				
				
				<p class="ar-anno">** Ohebné telefony nás patrně neminou. Chceme je vůbec? ** Představíme vám 4. řadu legendárních Xiaomi Redmi ** Po Mobilní pavlači dostanete malý ještě bezdrátový bonus</p>
				<p class="ar-info">
					<span class="ar-date">28.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/tyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi/sc-3-a-1337297/default.aspx?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/unikatni-lenovo-yoga-book-kdyz-se-jde-na-vec-uplne-jinak-video/sc-3-a-1337279/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=771425413' alt='Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/unikatni-lenovo-yoga-book-kdyz-se-jde-na-vec-uplne-jinak-video/sc-3-a-1337279/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]">Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]</a></h2>
				
				
				
				<p class="ar-anno">** Pište na papír, Lenovo Yoga Book uloží i elektronickou verzi ** Zajímavý koncept teprve čeká na reakci trhu ** I my jsme na vážkách, ale líbí se nám odvaha, s jakou se Lenovo pouští do nezvyklých konstrukcí</p>
				<p class="ar-info">
					<span class="ar-date">26.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/unikatni-lenovo-yoga-book-kdyz-se-jde-na-vec-uplne-jinak-video/sc-3-a-1337279/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/velke-testy-microsd-karet-a-vodnich-chladicu-v-novem-cisle-computeru-ktery-je-prave-na-stancich/sc-4-a-1337277/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Velké testy microSD karet a vodních chladičů v novém čísle Computeru, který je právě na stáncích"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=449212737' alt='Velké testy microSD karet a vodních chladičů v novém čísle Computeru, který je právě na stáncích' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/velke-testy-microsd-karet-a-vodnich-chladicu-v-novem-cisle-computeru-ktery-je-prave-na-stancich/sc-4-a-1337277/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Velké testy microSD karet a vodních chladičů v novém čísle Computeru, který je právě na stáncích">Velké testy microSD karet a vodních chladičů v novém čísle Computeru, který je právě na stáncích</a></h2>
				
				
				
				<p class="ar-anno">V novém zeleném čísle Computeru jsme postavili 3D tiskárnu, vybavili domácí elektrodílnu, poradili s výběrem tarifu i se zrychlením telefonu s Androidem.</p>
				<p class="ar-info">
					<span class="ar-date">26.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>časopis Computer</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/tyden-mobilne-368-ze-je-draho-uz-vi-i-premier/sc-3-a-1337232/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Týden mobilně 368: Že je draho, už ví i premiér"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=509349608' alt='Týden mobilně 368: Že je draho, už ví i premiér' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/tyden-mobilne-368-ze-je-draho-uz-vi-i-premier/sc-3-a-1337232/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Týden mobilně 368: Že je draho, už ví i premiér">Týden mobilně 368: Že je draho, už ví i premiér</a></h2>
				
				
				
				<p class="ar-anno">** Drahé české telekomunikace jsou tématem i v nejvyšší politice ** Představíme vám Liquid Z6 Plus, první český Acer s kusem kovu ** Na Mobilní pavlači proklepneme to nejzajímavější z minulého týdne</p>
				<p class="ar-info">
					<span class="ar-date">21.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/tyden-mobilne-368-ze-je-draho-uz-vi-i-premier/sc-3-a-1337232/default.aspx?showforum=1">48</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/tyden-mobilne-367-obrnenych-androidu-neni-nikdy-dost/sc-3-a-1337117/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Týden mobilně 367: Obrněných Androidů není nikdy dost"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=154926792' alt='Týden mobilně 367: Obrněných Androidů není nikdy dost' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/tyden-mobilne-367-obrnenych-androidu-neni-nikdy-dost/sc-3-a-1337117/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Týden mobilně 367: Obrněných Androidů není nikdy dost">Týden mobilně 367: Obrněných Androidů není nikdy dost</a></h2>
				
				
				
				<p class="ar-anno">** Nebudeme mluvit o iPhonu, ale o tom, co udělal se světem smartphonů ** Představíme obrněné Androidy, dvojčata iGet Blackview ** Chybět nebude ani Pavlač s komentářem toho nej z uplynulého týdne</p>
				<p class="ar-info">
					<span class="ar-date">14.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/tyden-mobilne-367-obrnenych-androidu-neni-nikdy-dost/sc-3-a-1337117/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="bx fs-os">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1192265&amp;p=11454631#p11454631">ČTÚ - novinky a informace</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=11454609#p11454609">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1260061">Jaký mobil podle požadavků?</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1260035">Cenová válka operátorů v Česku</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=22&amp;t=1215218&amp;p=11454483#p11454483">V Čechách ako na Slovensku aneb O2 SK zrušilo roaming v ČR</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

	

	

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Square(2) / Square 300x300(13)-->
	<div class="bx-bb">
		<div id='bmone2n-23886.1.2.13'></div>
	</div>

	<br />

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
	<div class="bx-bb bx-commercial">
		<div id='bmone2n-23886.1.1.5'></div>
	</div>

	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>



<div class="bx bx-ext-rss fs-os" xmlns:media="http://search.yahoo.com/mrss/"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/domaci/udalosti/kdo-nepracuje-dostane-jen-existencni-minimum-1328359" title="Kdo nepracuje, dostane jen existenční minimum" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/3239282-img-prace-verejna-sluzba-snih-chodnik.jpg&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/domaci/udalosti/kdo-nepracuje-dostane-jen-existencni-minimum-1328359" title="Kdo nepracuje, dostane jen existenční minimum"><span>Kdo nepracuje, dostane jen existenční minimum</span></a></li><li><a rel="nofollow" class="img" href="http://zpravy.e15.cz/byznys/doprava-a-logistika/drahy-museji-otevrit-brany-opraven-i-dep-konkurenci-1328358" title="Dráhy musejí otevřít brány opraven i dep konkurenci" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/3239278-img-vlak-depo-opravna-zeleznice.jpg&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/byznys/doprava-a-logistika/drahy-museji-otevrit-brany-opraven-i-dep-konkurenci-1328358" title="Dráhy musejí otevřít brány opraven i dep konkurenci"><span>Dráhy musejí otevřít brány opraven i dep konkurenci</span></a></li><li class="last"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/domaci/politika/britske-odchazeni-o-krok-bliz-parlament-podporil-zahajeni-jednani-o-brexitu-1328356" title="Britské odcházení o krok blíž. Parlament podpořil zahájení jednání o brexitu" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/3236892-img-lisabonska-smlouva-brexit-londyn-big-ben.jpg&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/domaci/politika/britske-odchazeni-o-krok-bliz-parlament-podporil-zahajeni-jednani-o-brexitu-1328356" title="Britské odcházení o krok blíž. Parlament podpořil zahájení jednání o brexitu"><span>Britské odcházení o krok blíž. Parlament podpořil zahájení jednání o brexitu</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/447289/sportovec-petr-23-bojuje-s-agresivni-rakovinou-pojdme-ho-zachranit-burcuji-celebrity.html" title="Sportovec Petr (23) bojuje s agresivní rakovinou: Pojďme ho zachránit, burcují celebrity" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3238675-img-hubel-rakovina-lecba-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/447289/sportovec-petr-23-bojuje-s-agresivni-rakovinou-pojdme-ho-zachranit-burcuji-celebrity.html" title="Sportovec Petr (23) bojuje s agresivní rakovinou: Pojďme ho zachránit, burcují celebrity"><span>Sportovec Petr (23) bojuje s agresivní rakovinou: Pojďme ho zachránit, burcují celebrity</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/447394/misina-matka-se-s-otou-rozesla-ve-zlem-ted-si-jeho-smrt-vycita.html" title="Míšina matka se s Otou rozešla ve zlém: Teď si jeho smrt vyčítá" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3230593-img-misa-pohresovana-michaela-patricia-muziakova-usti-zmizeni-matka-pritel-otakar-kamaradka-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/447394/misina-matka-se-s-otou-rozesla-ve-zlem-ted-si-jeho-smrt-vycita.html" title="Míšina matka se s Otou rozešla ve zlém: Teď si jeho smrt vyčítá"><span>Míšina matka se s Otou rozešla ve zlém: Teď si jeho smrt vyčítá</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/447383/ideolog-kscm-skala-havla-nemeli-veznit-sam-by-se-zesmesnil.html" title="Ideolog KSČM Skála: Havla neměli věznit, sám by se zesměšnil" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3239012-img-josef-skala-havel-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/447383/ideolog-kscm-skala-havla-nemeli-veznit-sam-by-se-zesmesnil.html" title="Ideolog KSČM Skála: Havla neměli věznit, sám by se zesměšnil"><span>Ideolog KSČM Skála: Havla neměli věznit, sám by se zesměšnil</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
	<div class="bx-bb">
		<div id='bmone2n-23886.1.2.1'></div>
	</div>

		<div class="bx bx-livecompanies bx-list-simple fs-os">
		<div class="bx-head">
			<h2><a title="Živéfirmy.cz - katalog aktivních firem" href="http://www.zivefirmy.cz"><span>Živéfirmy.cz</span></a></h2>
		</div>
		<div class="bx-cnt">
			<ul>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-prodej_o278" title="Prodejci telefonů" target="_blank">» Prodejci telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-servis_o279" title="Servisy telefonů" target="_blank">» Servisy telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/bazary-elektro-telekomunikace_o1175" title="Bazary telefonů" target="_blank">» Bazary telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/software-pro-mobilni-telefony_o1875" title="Software pro mobily" target="_blank">» Software pro mobily</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikace_o431" title="Telekomunikační služby" target="_blank">» Telekomunikační služby</a></li>
				<li class="ta-right"><a title="Všechny kancelářské a telekomunikační obory na Živéfirmy.cz" href="http://www.zivefirmy.cz/kancelarska-telekomunikacni-technika_o33">více oborů »</a></li>
			</ul>
		</div>
	</div><div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84596" title="Na osmnáctém kilometru (foto: Fiho)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/500/P_20161204_150422-2.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84599" title="Praha z Vyšehradu (foto: Tiibii)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/589/IMG_20161009_154406-01-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84601" title="Pieta (foto: Fiho)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/500/P_20161204_154614-2.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84594" title="Varnsdorf, Červený kostel (foto: mirsal1)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20170129_155731.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84595" title="Varnsdorf, Kostel sv. Karla Boromejského (foto: mirsal1)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20170130_150824.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84597" title="Kráva (foto: Tiibii)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/597/IMG_20161111_160209-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="http://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/socialistickou-skodu-rapid-radi-v-usa-mezi-nejhorsi-sportaky-historie" title="Socialistickou Škodu Rapid řadí v USA mezi nejhorší sporťáky historie" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=142135535&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/socialistickou-skodu-rapid-radi-v-usa-mezi-nejhorsi-sportaky-historie" title="Socialistickou Škodu Rapid řadí v USA mezi nejhorší sporťáky historie"><span>Socialistickou Škodu Rapid řadí v USA mezi nejhorší sporťáky historie</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/jake-znacky-hledali-lide-na-googlu-nejvice-u-nas-to-byl-hyundai" title="Jaké značky hledali lidé na Googlu nejvíce? U nás to byl Hyundai" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=563729162&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/jake-znacky-hledali-lide-na-googlu-nejvice-u-nas-to-byl-hyundai" title="Jaké značky hledali lidé na Googlu nejvíce? U nás to byl Hyundai"><span>Jaké značky hledali lidé na Googlu nejvíce? U nás to byl Hyundai</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://www.autorevue.cz/seat-odtajnil-vzhled-i-techniku-nove-ibizy-tu-pozdeji-prebere-fabia" title="Seat odtajnil vzhled i techniku nové ibizy. Tu později přebere fabia" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=85918325&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/seat-odtajnil-vzhled-i-techniku-nove-ibizy-tu-pozdeji-prebere-fabia" title="Seat odtajnil vzhled i techniku nové ibizy. Tu později přebere fabia"><span>Seat odtajnil vzhled i techniku nové ibizy. Tu později přebere fabia</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="http://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=104967135&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia"><span>FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=695695850&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://sportrevue.isport.blesk.cz/rakety-na-bruslich-9-nejrychlejsich-hokejistu-v-historii-utkani-hvezd-nhl" title="Rakety na bruslích. 9 nejrychlejších hokejistů v historii Utkání hvězd NHL" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=159216484&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://sportrevue.isport.blesk.cz/rakety-na-bruslich-9-nejrychlejsich-hokejistu-v-historii-utkani-hvezd-nhl" title="Rakety na bruslích. 9 nejrychlejších hokejistů v historii Utkání hvězd NHL"><span>Rakety na bruslích. 9 nejrychlejších hokejistů v historii Utkání hvězd NHL</span></a></li></ul><div class="clear"></div></div></div>


	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Fullbanner(1) / Fullbanner 468x60(12)-->
	<div class="bx-bb bx-fullbanner">
		<div id='bmone2n-23886.1.1.12'></div>
	</div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>
</div>
		<div class="clear"></div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard">
	<div id='bmone2n-23886.1.2.4'></div>
</div>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data">
				<div id="page-hub-item-container"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">

	var rssHubObject = new mfRSSHubControl( "\/RssHubPager.ashx" );
</script>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="http://img.blesk.cz/css/base-cz/footer_custom.css?v471" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>

<script type='text/javascript'>
//<![CDATA[
	if(typeof adoR != 'object') var adoR = {}; 
	adoR.placement = { 
				'content-lead':'23886.1.2.2'
	};
	adoR.LockedByAction = false;
	adoR.reload = function(l) {
					adoR.l = l;

					if( !navigator.userAgent.match(/MSIE 8/i) && !navigator.userAgent.match(/MSIE 9/i) && !navigator.userAgent.match(/MSIE 7/i) && !navigator.userAgent.match(/MSIE 6/i) )
					{
						if(document.getElementById('adcode'))
						{
							var elb = document.getElementsByTagName('body')[0];
							elb.removeChild(document.getElementById('adcode'));
						}  
						var iframe = document.createElement('iframe');
						iframe.id = 'ad2';
						var e = document.createElement('div');
						e.id = 'adcode';e.style.position = 'absolute';e.style.top = '-1000px';e.style.left = '-1000px';
						var elb = document.getElementsByTagName('body')[0];		
						elb.insertBefore(e,elb.firstChild);
						e.innerHTML = '';                         
						e.appendChild(iframe);
						iframe.onload = function(l) {
							var myIFrame = document.getElementById('ad2');
							for(x in adoR.placement)
							{
								if(adoR.placement[x])
								{
									if(myIFrame.contentWindow.document.getElementById('bmone2t-'+adoR.placement[x])) content = myIFrame.contentWindow.document.getElementById('bmone2t-'+adoR.placement[x]).innerHTML;
									if(document.getElementById(x)) document.getElementById(x).innerHTML = content;
								} 
							}
						};
						var doc = document.getElementById('ad2').contentWindow.document;
						doc.open(); 
						for(x in adoR.placement)
						{
							if(adoR.placement[x]) doc.write("<div id='bmone2t-"+adoR.placement[x]+"' ><scr"+"ipt type='text/javasc"+"ript'>/" + "*<![CDATA[ *" + "/ var bbkeywords='adreload;"+bbkeywords+"';  /" + "* ]]> *" + "/</scr"+"ipt><scr"+"ipt type='text/javasc"+"ript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-"+adoR.placement[x]+"._blank'></scr"+"ipt></div>");
						} 
						doc.close();    
					}
	}
//]]>
</script>

<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
if (typeof asiPlacements != "undefined") {for(var p in asiPlacements) { console.log(p); bbkeywords+=";"+eval("ASPQ_"+p);}}
bmone2n.mapPosition('23886.1.1.2','content-lead');
bmone2n.addPosition('23886.1.2.4','');
bmone2n.addPosition('23886.1.1.5','');
bmone2n.addPosition('23886.1.2.1','');
bmone2n.addPosition('23886.1.1.12','');
bmone2n.addPosition('23886.1.1.2','');
bmone2n.addPosition('23886.1.1.3','');
bmone2n.addPosition('23886.1.2.13','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-23886.1.2.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.2.4'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.2.1'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.12' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.12'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.2.13' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.2.13'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<script type="text/javascript">_satellite.pageBottom();</script></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			new function(l,b){function m(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function w(){var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);h=!0;c.log("adb bb");m(a)};a.onload=function(b){c.log("ok",this.src);h=!1;m(a)};a.src=e.lo("//GO.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function p(){"function (a){J(1);Z.D.apply(Z,[arguments])}"==ga.toString()?(gaOK=!0,c.log("ga OK"),k("gaOK",1)):(gaOK=!1,c.log("ga NOT OK, probably Ghostery"),
k("gaOK",0,-1))}function x(){if(window.ga)p();else{var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);gaOK=!1;c.log("ga NOT OK");m(a)};a.onload=function(b){c.log("ok",this.src);p();m(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function k(a,c,g){var f=new Date;f.setTime(f.getTime()+864E5*(g||30));b.cookie=a+"="+c+"; expires="+f.toUTCString()+
"; path=/"}function q(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(c.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){c.log("Adb on");k("adb",1);var a=Math.floor(1E7*Math.random()+1);k("adb.key",a);c.log("Adb key",a)}else c.log("Adb off"),k("adb",0,-1),k("adb.key",0,-1)}this.version="0.1.78";var e=this,d=function(){},c=-1<b.cookie.indexOf("ts.debug=1")&&l.console||{log:d,error:d,warn:d,info:d,debug:d},h=!1,r=-1<b.cookie.indexOf("adb=1"),d=l.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
t=n(),u="advert-"+t,v="advert-link-"+t;e.lo=function(a){return a.toLowerCase()};d(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(u),e=0;e<s.length;e++){var g=l.atob(s[e]);a.className=g;a.id=g;if(q(a))break;var f;f=g;var d=b.createElement("div");d.innerHTML="&nbsp;";f&&(d.id=f);g&&(d.className=g);b.body.appendChild(d);
f=d;g=q(f);f.parentNode.removeChild(f);if(g)break}a=b.getElementById(v);a.parentNode.removeChild(a);x();h||w();c.log("adb",r,"=>",h);(h||h!==r)&&l.addEventListener("beforeunload",y)},300)}(window,document);


		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>