
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Týden mobilně 369: O zahnuté budoucnosti a budoucím bestselleru od Xiaomi – MobilMania.cz</title>
		<meta name="description" content="Ohebné telefony nás patrně neminou. Chceme je vůbec? • Představíme vám 4. řadu legendárních Xiaomi Redmi • Po Mobilní pavlači dostanete malý ještě bezdrátový bonus" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Týden mobilně 369: O zahnuté budoucnosti a budoucím bestselleru od Xiaomi – MobilMania.cz" />
		<meta property="og:description" content="Ohebné telefony nás patrně neminou. Chceme je vůbec? • Představíme vám 4. řadu legendárních Xiaomi Redmi • Po Mobilní pavlači dostanete malý ještě bezdrátový bonus" />
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Týden mobilně 369: O zahnuté budoucnosti a budoucím bestselleru od Xiaomi – MobilMania.cz" />
		<meta name="twitter:description" content="Ohebné telefony nás patrně neminou. Chceme je vůbec? • Představíme vám 4. řadu legendárních Xiaomi Redmi • Po Mobilní pavlači dostanete malý ještě bezdrátový bonus" />

		
		<meta property="og:image" content="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=678801257" />
		<meta name="twitter:image" content="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=678801257" />
		<link rel="image_src" href="http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=678801257" />
		
		
		
	        <meta name="author" content="Filip Kůžel, Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mobilmania.cz/tyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi/a-1337297" >
		<meta name="id" content="1337297"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
     	        <meta property="og:url" content="http://www.mobilmania.cz/clanky/tyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi/sc-3-a-1337297/default.aspx" />

	        <meta name="twitter:url" content="http://www.mobilmania.cz/clanky/tyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi/sc-3-a-1337297/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/Client.StyleSheets/zivefirmy.css?v=2015.01.02" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.003"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0480' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.010"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=3.0.101"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.0.010"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('http://prolink.ostium.cz/img/mf-transparent.png?2.253.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('http://prolink.ostium.cz/img/footer-sprites.png?2.253.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "http:\/\/prolink.ostium.cz\/5.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.253.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in '5/U.5.0.mobilmania.htmlhead.html_5f8629c5f109664033e44e1742708d12.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1052">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1337297" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4NzA2MTkzNTkPZBYGAgEPFgIeBGhyZWYFLS9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLWNvbS5jc3M/dj03LjQuNWQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1wZy5jc3M/dj02LjAuOGQCBA9kFgJmD2QWBGYPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIED2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGT93j5EmaQKK4GE13Oium9Uqgp+tg==" />
</div>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard" id="content-lead">
	<div id='bmone2n-23886.1.1.2'></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="http://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=http%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi%2fsc-3-a-1337297%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="http://vtm.e15.cz/" class="ga-label" title="Věda">Věda</a></li>
			<li><a href="http://doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="http://jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy pro PC</a></li>
			<li><a href="http://connect.zive.cz/" class="ga-label" title="IT Byznys">IT Byznys</a></li>
			<li class="active"><a href="http://www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="http://www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="http://www.prejdi.cz/mm_gplus" class="tm-ico social-network sn-3 ga-label" title="Google+" target="_blank"><span>Google+</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li class="submenu"><a class="ga-label" href="/video/sc-71/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="http://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/jakub-marian-mapy-ktere-zmeni-vas-pohled-na-evropu-a-cesko/a-1337247/default.aspx" class="war-im-cnt" title="Jakub Marian: Mapy, které změní váš pohled na Evropu a Česko"><img title='Jakub Marian: Mapy, které změní váš pohled na Evropu a Česko' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=586079779&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/jakub-marian-mapy-ktere-zmeni-vas-pohled-na-evropu-a-cesko/a-1337247/default.aspx" title="Jakub Marian: Mapy, které změní váš pohled na Evropu a Česko">Jakub Marian: Mapy, které změní váš pohled na Evropu a Česko</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/mizerne-pokryti-pak-drahota-operatori-udelali-z-cr-datove-rozvojovou-zemi/a-1336982/default.aspx" class="war-im-cnt" title="Mizerné pokrytí, pak drahota. Operátoři udělali z ČR datově rozvojovou zemi"><img title='Mizerné pokrytí, pak drahota. Operátoři udělali z ČR datově rozvojovou zemi' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=493844283&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/mizerne-pokryti-pak-drahota-operatori-udelali-z-cr-datove-rozvojovou-zemi/a-1336982/default.aspx" title="Mizerné pokrytí, pak drahota. Operátoři udělali z ČR datově rozvojovou zemi">Mizerné pokrytí, pak drahota. Operátoři udělali z ČR datově…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/unikatni-lenovo-yoga-book-kdyz-se-jde-na-vec-uplne-jinak-video/a-1337279/default.aspx" class="war-im-cnt" title="Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]"><img title='Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=771425413&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/unikatni-lenovo-yoga-book-kdyz-se-jde-na-vec-uplne-jinak-video/a-1337279/default.aspx" title="Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]">Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/huawei-mate-9-porsche-design-exkluzivni-jen-naoko-recenze/a-1337170/default.aspx" class="war-im-cnt" title="Huawei Mate 9 Porsche Design: exkluzivní jen naoko [recenze]"><img title='Huawei Mate 9 Porsche Design: exkluzivní jen naoko [recenze]' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=489095785&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/huawei-mate-9-porsche-design-exkluzivni-jen-naoko-recenze/a-1337170/default.aspx" title="Huawei Mate 9 Porsche Design: exkluzivní jen naoko [recenze]">Huawei Mate 9 Porsche Design: exkluzivní jen naoko [recenze]</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-odhalil-priciny-zkazy-tabletofonu-galaxy-note-7/a-1337240/default.aspx" class="war-im-cnt" title="Samsung odhalil příčiny zkázy tabletofonu Galaxy Note 7"><img title='Samsung odhalil příčiny zkázy tabletofonu Galaxy Note 7' src='http://www.mobilmania.cz/getthumbnail.aspx?id_file=328514256&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-odhalil-priciny-zkazy-tabletofonu-galaxy-note-7/a-1337240/default.aspx" title="Samsung odhalil příčiny zkázy tabletofonu Galaxy Note 7">Samsung odhalil příčiny zkázy tabletofonu Galaxy Note 7</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		


<div class="cs-menu-wrapper cs-menu-3">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper" data-ga="Navigace;Hlavička, Menu video;Štítek">
			<li><a href="/video/sc-71/" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/tyden-mobilne/sc-243/" class="ga-label" title="TÝDEN MOBILNĚ">TÝDEN MOBILNĚ</a></li>
			<li><a href="/video/sc-71/?vidser=2" class="ga-label" title="MOBILY">MOBILY</a></li>
		</ul>
		
			<div class="war-mr-wrapper" data-ga="Navigace;Hlavička, Menu video">
				<a class="war-im-cnt ga-title" href="http://www.mobilmania.cz/clanky/tyden-mobilne-367-obrnenych-androidu-neni-nikdy-dost/sc-3-a-1337117/default.aspx" title="Týden mobilně 367 - 10 let iPhone, odolný iGet BlackView"><span class="war-im-cnt-fix"><img src="http://i.ytimg.com/vi/zoNaWUiFbUs/mqdefault.jpg" alt="" /></span></a>
				<a class="ga-title" href="http://www.mobilmania.cz/clanky/tyden-mobilne-367-obrnenych-androidu-neni-nikdy-dost/sc-3-a-1337117/default.aspx" title="Týden mobilně 367 - 10 let iPhone, odolný iGet BlackView">Týden mobilně 367 - 10 let iPhone, odolný iGet BlackView</a>
			</div>
		
			<div class="war-mr-wrapper" data-ga="Navigace;Hlavička, Menu video">
				<a class="war-im-cnt ga-title" href="http://www.mobilmania.cz/clanky/tyden-mobilne-366-veletrh-ces-odpalil-mobilni-rok-2017-a-my-jsme-byli-u-toho/sc-3-a-1337063/default.aspx" title="Týden mobilně 366 - CES, Kodak Ektra"><span class="war-im-cnt-fix"><img src="http://i.ytimg.com/vi/rokgc0REbHg/mqdefault.jpg" alt="" /></span></a>
				<a class="ga-title" href="http://www.mobilmania.cz/clanky/tyden-mobilne-366-veletrh-ces-odpalil-mobilni-rok-2017-a-my-jsme-byli-u-toho/sc-3-a-1337063/default.aspx" title="Týden mobilně 366 - CES, Kodak Ektra">Týden mobilně 366 - CES, Kodak Ektra</a>
			</div>
		
			<div class="war-mr-wrapper" data-ga="Navigace;Hlavička, Menu video">
				<a class="war-im-cnt ga-title" href="http://www.mobilmania.cz/clanky/xiaomi-mi-mix-v-akci-pro-krasu-se-musi-trpet-video/sc-3-a-1336725/default.aspx" title="Xiaomi Mi Mix"><span class="war-im-cnt-fix"><img src="http://i.ytimg.com/vi/GhpjZOUQP80/mqdefault.jpg" alt="" /></span></a>
				<a class="ga-title" href="http://www.mobilmania.cz/clanky/xiaomi-mi-mix-v-akci-pro-krasu-se-musi-trpet-video/sc-3-a-1336725/default.aspx" title="Xiaomi Mi Mix">Xiaomi Mi Mix</a>
			</div>
		
			<div class="war-mr-wrapper" data-ga="Navigace;Hlavička, Menu video">
				<a class="war-im-cnt ga-title" href="http://www.mobilmania.cz/clanky/tyden-mobilne-363-o-tom-jak-cesti-duchodci-dotuji-levne-volani-manazerum/sc-3-a-1336794/default.aspx" title="Týden mobilně 363 - zlí operátoři, Alcatel Shine"><span class="war-im-cnt-fix"><img src="http://i.ytimg.com/vi/jdBX8A8BiO0/mqdefault.jpg" alt="" /></span></a>
				<a class="ga-title" href="http://www.mobilmania.cz/clanky/tyden-mobilne-363-o-tom-jak-cesti-duchodci-dotuji-levne-volani-manazerum/sc-3-a-1336794/default.aspx" title="Týden mobilně 363 - zlí operátoři, Alcatel Shine">Týden mobilně 363 - zlí operátoři, Alcatel Shine</a>
			</div>
		
			<div class="war-mr-wrapper" data-ga="Navigace;Hlavička, Menu video">
				<a class="war-im-cnt ga-title" href="http://www.mobilmania.cz/clanky/skladacka-ktera-dava-smysl-moto-z-a-vsechny-moto-mods-v-jednom-videu/sc-3-a-1336784/default.aspx" title="Moto Z, Moto Z Play a Motomods příslušenství"><span class="war-im-cnt-fix"><img src="http://i.ytimg.com/vi/FbJGeBX09P4/mqdefault.jpg" alt="" /></span></a>
				<a class="ga-title" href="http://www.mobilmania.cz/clanky/skladacka-ktera-dava-smysl-moto-z-a-vsechny-moto-mods-v-jednom-videu/sc-3-a-1336784/default.aspx" title="Moto Z, Moto Z Play a Motomods příslušenství">Moto Z, Moto Z Play a Motomods příslušenství</a>
			</div>
		
		<div class="clear"></div>
	</div>
</div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/benchmark-gfxbench-odhalil-specifikace-tabletu-samsung-galaxy-tab-s3/a-1337280/default.aspx" title="Benchmark GFXbench odhalil specifikace tabletu Samsung Galaxy Tab S3"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=589878158' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/benchmark-gfxbench-odhalil-specifikace-tabletu-samsung-galaxy-tab-s3/a-1337280/default.aspx" title="Benchmark GFXbench odhalil specifikace tabletu Samsung Galaxy Tab S3">Benchmark GFXbench odhalil specifikace tabletu Samsung Galaxy Tab S3</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/fialkova-nebo-zelenkava-huawei-p10-zkusi-okouzlit-s-netradicnimi-barvami/a-1337303/default.aspx" title="Fialková nebo zelenkavá? Huawei P10 zkusí okouzlit s netradičními barvami"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=953040263' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/fialkova-nebo-zelenkava-huawei-p10-zkusi-okouzlit-s-netradicnimi-barvami/a-1337303/default.aspx" title="Fialková nebo zelenkavá? Huawei P10 zkusí okouzlit s netradičními barvami">Fialková nebo zelenkavá? Huawei P10 zkusí okouzlit s netradičními barvami</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>
	
	<div class="css-clear fs-os" data-ar-id="1337297">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" itemscope itemtype="http://schema.org/Article" data-ar-id="1337297">
	<h1 itemprop="name">Týden mobilně 369: O zahnuté budoucnosti a budoucím bestselleru od Xiaomi</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a>, <a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">28. ledna 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/fialkova-nebo-zelenkava-huawei-p10-zkusi-okouzlit-s-netradicnimi-barvami/sc-3-a-1337303/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Fialková nebo zelenkavá? Huawei P10 zkusí okouzlit s netradičními barvami">Fialková nebo zelenkavá? Huawei P10 zkusí okouzlit s netradičními barvami</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1337297%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=T%c3%bdden+mobiln%c4%9b+369%3a+O+zahnut%c3%a9+budoucnosti+a+budouc%c3%adm+bestselleru+od+Xiaomi&url=http%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi%2fsc-3-a-1337297%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Ohebné telefony nás patrně neminou. Chceme je vůbec?</li><li>Představíme vám 4. řadu legendárních Xiaomi Redmi</li><li>Po Mobilní pavlači dostanete malý ještě bezdrátový bonus</li></ul></div>
	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><a data-image-id='678801257' href='/getfile.aspx?id_file=678801257' onclick='javascript:ShowArticleImage(678801257,750,500,""); return false'><img itemprop='image' alt='' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=100&amp;crop=1&amp;id_file=678801257' /></a></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Proběhneme čtvrtou generaci historicky nejprodávanějších Xiaomi. Jmenuje se Redmi, má tři zástupce (4A, 4, 4 Pro) a brzy přibude čtvrtý (Redmi 4X). V&nbsp;česku bude aspirovat na titul bestselleru zejména nejlevnější a „českým LTE“ (800 MHz) vybavený model Xiaomi Redmi 4A.</p>

<ul>
	<li>Smartphony&nbsp;<a href="/xiaomi-redmi-4">Xiaomi Redmi 4</a>&nbsp;a Redmi 4A zapůjčil&nbsp;e-shop&nbsp;<a href="https://www.beryko.cz/Xiaomi-Redmi-4A-2GB-16GB-Global.html">Beryko.cz</a>.</li>
</ul>

<p>Sony MDR-XB80BS Extra Bass jsou dnes malým produktovým bonusem. Líbit se budou zejména sportovcům, kteří si potrpí na kvalitní poslech a nemají hluboko do kapsy. V&nbsp;rámci Tématu týdne se věnujeme ohebným smartphonům. První budou představené patrně ještě letos. Jakou ponesou značku? Jak budou vypadat? A hlavně: chceme je vůbec?&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/budoucnost-je-bezrameckova-smartphone-s-displejem-od-kraje-ke-kraji-chystaji-velke-i-mene-zname-znacky/sc-3-a-1336850/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Smartphony | Technologie | Elephone | Bezrámečkový displej | Design">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=172780271' alt='Smartphony | Technologie | Elephone | Bezrámečkový displej | Design' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/budoucnost-je-bezrameckova-smartphone-s-displejem-od-kraje-ke-kraji-chystaji-velke-i-mene-zname-znacky/sc-3-a-1336850/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Smartphony | Technologie | Elephone | Bezrámečkový displej | Design">Budoucnost je bezrámečková. Smartphone s displejem od kraje ke kraji chystají velké i méně známé značky</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<div class="cnc-video-wrap" style="text-align:center;display:block;margin:20px auto 0;"><div style="display:block;margin:0 auto;padding:5px;background: #e8e8e8;width:590px;height:332px;"><iframe border="0" frameborder="0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" scrolling="no" src="about:blank" data-src="http://player.zive.cz/embed/3230165/" style="width:100%;height:100%"></iframe></div></div>
<div class="clear"></div>


			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				<a href="/clanky/tyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi/sc-3-a-1337297/default.aspx?artcomments=1">Diskuze (2)</a> | 
				
			</span>
			<a href="/clanky/fialkova-nebo-zelenkava-huawei-p10-zkusi-okouzlit-s-netradicnimi-barvami/sc-3-a-1337303/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1337297">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/xiaomi'>Xiaomi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xiaomi');/*]]>*/</script>, <a href="/tyden-mobilne/sc-243/default.aspx">Týden mobilně</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Týden mobilně');/*]]>*/</script>, <a href="/video/sc-145/default.aspx">Video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');/*]]>*/</script>, <a href="/prislusenstvi/sc-166/default.aspx">Příslušenství</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Příslušenství');/*]]>*/</script>, <a href="/technologie/sc-232/default.aspx">Technologie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="/koncepty/sc-233/default.aspx">Koncepty</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koncepty');/*]]>*/</script>, <a href="/sluchatka/sc-407/default.aspx">Sluchátka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sluchátka');/*]]>*/</script>, <a href="/mobilni-pavlac/sc-476/default.aspx">Mobilní pavlač</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní pavlač');/*]]>*/</script>, <a href='/xiaomi-redmi-4'>Xiaomi Redmi 4</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xiaomi Redmi 4');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>

<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		<div class="bx-head">
			<small><strong>2</strong> komentářů</small>
			<h2>Nejnovější komentáře</h2>
		</div>
		
		<div class="bx-cnt">
			<ul>
			
					<li class="row row-first">
						<div class="forum-info">
							<span class="forum-author">Michal Mlejnek</span>
							<span class="forum-date">28.  1.  2017 1:53:47</span>
						</div>
						<div class="forum-comment">
							Tak paráda, že už to neni na youtube. V tomhle přehrávači ve fullscreenu...
						</div>
					</li>
				
					<li class="row">
						<div class="forum-info">
							<span class="forum-author">MirekEl</span>
							<span class="forum-date">28.  1.  2017 0:32:15</span>
						</div>
						<div class="forum-comment">
							Minulý týden to nejelo, teď to nejede. Kam se na vás hrabou Monty Python v...
						</div>
					</li>
							
			</ul>
		</div>
		<div class="bx-btn ta-right">
			<a href="/clanky/tyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi/sc-3-a-1337297/default.aspx?artcomments=1">Zobrazit celou diskuzi</a>
			<a href="/clanky/tyden-mobilne-369-o-zahnute-budoucnosti-a-budoucim-bestselleru-od-xiaomi/sc-3-a-1337297/default.aspx?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Můj názor</a>
			<div class="clear"></div>
		</div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article">
	<div id='bmone2n-23886.1.1.3'></div>
</div>

<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/eleaks-toto-je-prvni-fotka-samsungu-galaxy-s8/sc-3-a-1337293/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="@eleaks: Toto je první fotka Samsungu Galaxy S8"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=610604994' alt='@eleaks: Toto je první fotka Samsungu Galaxy S8' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/eleaks-toto-je-prvni-fotka-samsungu-galaxy-s8/sc-3-a-1337293/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="@eleaks: Toto je první fotka Samsungu Galaxy S8">@eleaks: Toto je první fotka Samsungu Galaxy S8</a></h2>
				
				
				
				<p class="ar-anno">** První reálně vyhlížející snímek ze spolehlivého zdroje ** Potvrzuje hlavní spekulace z minulosti ** Displej zabírá 83 % čelní plochy. Xiaomi pro Mi Mix uvádí 91 %</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/eleaks-toto-je-prvni-fotka-samsungu-galaxy-s8/sc-3-a-1337293/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/smartphone-hawkeye-podle-prani-fanousku-je-propadak-zte-se-nejspis-nepodari-vybrat-dostatek-financi/sc-4-a-1337273/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Smartphone Hawkeye podle přání fanoušků je propadák. ZTE se nejspíš nepodaří vybrat dostatek financí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=240613276' alt='Smartphone Hawkeye podle přání fanoušků je propadák. ZTE se nejspíš nepodaří vybrat dostatek financí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/smartphone-hawkeye-podle-prani-fanousku-je-propadak-zte-se-nejspis-nepodari-vybrat-dostatek-financi/sc-4-a-1337273/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Smartphone Hawkeye podle přání fanoušků je propadák. ZTE se nejspíš nepodaří vybrat dostatek financí">Smartphone Hawkeye podle přání fanoušků je propadák. ZTE se nejspíš nepodaří vybrat dostatek financí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">26.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/bleskovky/smartphone-hawkeye-podle-prani-fanousku-je-propadak-zte-se-nejspis-nepodari-vybrat-dostatek-financi/sc-4-a-1337273/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/unikatni-lenovo-yoga-book-kdyz-se-jde-na-vec-uplne-jinak-video/sc-3-a-1337279/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=771425413' alt='Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/unikatni-lenovo-yoga-book-kdyz-se-jde-na-vec-uplne-jinak-video/sc-3-a-1337279/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]">Unikátní Lenovo Yoga Book: Když se jde na věc úplně jinak [video]</a></h2>
				
				
				
				<p class="ar-anno">** Pište na papír, Lenovo Yoga Book uloží i elektronickou verzi ** Zajímavý koncept teprve čeká na reakci trhu ** I my jsme na vážkách, ale líbí se nám odvaha, s jakou se Lenovo pouští do nezvyklých konstrukcí</p>
				<p class="ar-info">
					<span class="ar-date">26.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/unikatni-lenovo-yoga-book-kdyz-se-jde-na-vec-uplne-jinak-video/sc-3-a-1337279/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/apple-pretavil-vtip-v-novou-funkci-iphone-najde-ztracena-sluchatka-airpods/sc-4-a-1337262/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Apple přetavil vtip v novou funkci. iPhone najde ztracená sluchátka AirPods"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=441615541' alt='Apple přetavil vtip v novou funkci. iPhone najde ztracená sluchátka AirPods' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/apple-pretavil-vtip-v-novou-funkci-iphone-najde-ztracena-sluchatka-airpods/sc-4-a-1337262/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Apple přetavil vtip v novou funkci. iPhone najde ztracená sluchátka AirPods">Apple přetavil vtip v novou funkci. iPhone najde ztracená sluchátka AirPods</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">25.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/bleskovky/apple-pretavil-vtip-v-novou-funkci-iphone-najde-ztracena-sluchatka-airpods/sc-4-a-1337262/default.aspx?showforum=1">122</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/lg-g6-se-poprve-ukazuje-konzervativni-elegance-bez-zahnuteho-displeje/sc-4-a-1337254/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="LG G6 se poprvé ukazuje. Konzervativní elegance bez zahnutého displeje"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=824356672' alt='LG G6 se poprvé ukazuje. Konzervativní elegance bez zahnutého displeje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/lg-g6-se-poprve-ukazuje-konzervativni-elegance-bez-zahnuteho-displeje/sc-4-a-1337254/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="LG G6 se poprvé ukazuje. Konzervativní elegance bez zahnutého displeje">LG G6 se poprvé ukazuje. Konzervativní elegance bez zahnutého displeje</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">24.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/bleskovky/lg-g6-se-poprve-ukazuje-konzervativni-elegance-bez-zahnuteho-displeje/sc-4-a-1337254/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/take-lg-chysta-telefon-s-ohebnym-displejem-jde-na-vec-jinak-nez-konkurence/sc-4-a-1337253/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Také LG chystá telefon s ohebným displejem. Jde na věc jinak než konkurence"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=455309990' alt='Také LG chystá telefon s ohebným displejem. Jde na věc jinak než konkurence' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/take-lg-chysta-telefon-s-ohebnym-displejem-jde-na-vec-jinak-nez-konkurence/sc-4-a-1337253/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Také LG chystá telefon s ohebným displejem. Jde na věc jinak než konkurence">Také LG chystá telefon s ohebným displejem. Jde na věc jinak než konkurence</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">24.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/bleskovky/take-lg-chysta-telefon-s-ohebnym-displejem-jde-na-vec-jinak-nez-konkurence/sc-4-a-1337253/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/odesel-z-googlu-tri-roky-tahnul-xiaomi-a-ted-se-vraci-do-silicon-valley/sc-4-a-1337242/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Odešel z Googlu, tři roky táhnul Xiaomi a teď se vrací do Silicon Valley"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=64541318' alt='Odešel z Googlu, tři roky táhnul Xiaomi a teď se vrací do Silicon Valley' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/odesel-z-googlu-tri-roky-tahnul-xiaomi-a-ted-se-vraci-do-silicon-valley/sc-4-a-1337242/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Odešel z Googlu, tři roky táhnul Xiaomi a teď se vrací do Silicon Valley">Odešel z Googlu, tři roky táhnul Xiaomi a teď se vrací do Silicon Valley</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">23.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/bleskovky/odesel-z-googlu-tri-roky-tahnul-xiaomi-a-ted-se-vraci-do-silicon-valley/sc-4-a-1337242/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/tap-klavesnice-jakou-jste-jeste-nevideli/sc-4-a-1337218/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="TAP. Klávesnice, jakou jste ještě neviděli"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=591086336' alt='TAP. Klávesnice, jakou jste ještě neviděli' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/tap-klavesnice-jakou-jste-jeste-nevideli/sc-4-a-1337218/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="TAP. Klávesnice, jakou jste ještě neviděli">TAP. Klávesnice, jakou jste ještě neviděli</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">22.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/bleskovky/tap-klavesnice-jakou-jste-jeste-nevideli/sc-4-a-1337218/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="bx fs-os">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1247059&amp;p=11448289#p11448289">Samsung Galaxy S7/S7 Edge - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1259483">Samsung A5 - Huawei P9 Lite - HTC One A9 - Xiaomi Redmi 3S.</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1259849">Android - NFC, (IrDA), IPS, LTE800, rozumný foťák</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1213327&amp;p=11448203#p11448203">Vodafone Připojení bez kabelu - LTE internet na doma</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1192265&amp;p=11448195#p11448195">ČTÚ - novinky a informace</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

	

	

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Square(2) / Square 300x300(13)-->
	<div class="bx-bb">
		<div id='bmone2n-23886.1.2.13'></div>
	</div>

	<br />

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
	<div class="bx-bb bx-commercial">
		<div id='bmone2n-23886.1.1.5'></div>
	</div>

	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>



<div class="bx bx-ext-rss fs-os" xmlns:media="http://search.yahoo.com/mrss/"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/zahranicni/politika/trump-jednal-s-mayovou-brexit-je-uzasna-vec-tvrdi-1328170" title="Trump jednal s Mayovou. Brexit je úžasná věc, tvrdí" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/3232518-img-trump-mayova.jpg&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/zahranicni/politika/trump-jednal-s-mayovou-brexit-je-uzasna-vec-tvrdi-1328170" title="Trump jednal s Mayovou. Brexit je úžasná věc, tvrdí"><span>Trump jednal s Mayovou. Brexit je úžasná věc, tvrdí</span></a></li><li><a rel="nofollow" class="img" href="http://zpravy.e15.cz/zahranicni/politika/republikani-varuji-trumpa-neruste-sankce-s-ruskem-1328167" title="Republikáni varují Trumpa: Nerušte sankce s Ruskem" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/2160479-img-john-mccain.jpg&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/zahranicni/politika/republikani-varuji-trumpa-neruste-sankce-s-ruskem-1328167" title="Republikáni varují Trumpa: Nerušte sankce s Ruskem"><span>Republikáni varují Trumpa: Nerušte sankce s Ruskem</span></a></li><li class="last"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/zahranicni/udalosti/v-jemenu-hrozi-hladomor-bez-pitne-vody-je-az-20-milionu-lidi-1328166" title="V Jemenu hrozí hladomor, bez pitné vody je až 20 milionů lidí" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/3163006-img-jemen-podvyziva-divka.jpg&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/zahranicni/udalosti/v-jemenu-hrozi-hladomor-bez-pitne-vody-je-az-20-milionu-lidi-1328166" title="V Jemenu hrozí hladomor, bez pitné vody je až 20 milionů lidí"><span>V Jemenu hrozí hladomor, bez pitné vody je až 20 milionů lidí</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/446289/dojemna-zpoved-misiny-kamaradky-doufam-ze-jenom-utekla-nechci-aby-byla-misa.html" title="Dojemná zpověď Míšiny kamarádky: Doufám, že jenom utekla, nechci, aby byla Míša…" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3231236-img-misa-zmizeni-patrani-pohresovana-misa-muzikarova-matka-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/446289/dojemna-zpoved-misiny-kamaradky-doufam-ze-jenom-utekla-nechci-aby-byla-misa.html" title="Dojemná zpověď Míšiny kamarádky: Doufám, že jenom utekla, nechci, aby byla Míša…"><span>Dojemná zpověď Míšiny kamarádky: Doufám, že jenom utekla, nechci, aby byla Míša…</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/446199/cech-ktery-natocil-kolabujici-hillary-na-inauguraci-trumpa-ho-oslavovali-jako-hrdinu.html" title="Čech, který natočil kolabující Hillary: Na inauguraci Trumpa ho oslavovali jako hrdinu!" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3230551-img-zdenek-gazda-hillary-clinton-volby-usa-donald-trump-inaugurace-bal-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/446199/cech-ktery-natocil-kolabujici-hillary-na-inauguraci-trumpa-ho-oslavovali-jako-hrdinu.html" title="Čech, který natočil kolabující Hillary: Na inauguraci Trumpa ho oslavovali jako hrdinu!"><span>Čech, který natočil kolabující Hillary: Na inauguraci Trumpa ho oslavovali jako hrdinu!</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/vip-sport/292578/veronika-jde-v-noci-s-jagrem-do-gala-ale-nema-co-na-sebe-jaromir-uz-zuri.html" title="Veronika jde v noci s Jágrem do gala, ale nemá co na sebe: Jaromír už zuří!" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/2/i_article/3231765-img-hokej-jagr-rekord-nhl-florida-veronika-koprivova-saty-nahota-sexy.jpg&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/vip-sport/292578/veronika-jde-v-noci-s-jagrem-do-gala-ale-nema-co-na-sebe-jaromir-uz-zuri.html" title="Veronika jde v noci s Jágrem do gala, ale nemá co na sebe: Jaromír už zuří!"><span>Veronika jde v noci s Jágrem do gala, ale nemá co na sebe: Jaromír už zuří!</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
	<div class="bx-bb">
		<div id='bmone2n-23886.1.2.1'></div>
	</div>

		<div class="bx bx-livecompanies bx-list-simple fs-os">
		<div class="bx-head">
			<h2><a title="Živéfirmy.cz - katalog aktivních firem" href="http://www.zivefirmy.cz"><span>Živéfirmy.cz</span></a></h2>
		</div>
		<div class="bx-cnt">
			<ul>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-prodej_o278" title="Prodejci telefonů" target="_blank">» Prodejci telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikacni-technika-servis_o279" title="Servisy telefonů" target="_blank">» Servisy telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/bazary-elektro-telekomunikace_o1175" title="Bazary telefonů" target="_blank">» Bazary telefonů</a></li>
			        <li><a href="http://www.zivefirmy.cz/software-pro-mobilni-telefony_o1875" title="Software pro mobily" target="_blank">» Software pro mobily</a></li>
			        <li><a href="http://www.zivefirmy.cz/telekomunikace_o431" title="Telekomunikační služby" target="_blank">» Telekomunikační služby</a></li>
				<li class="ta-right"><a title="Všechny kancelářské a telekomunikační obory na Živéfirmy.cz" href="http://www.zivefirmy.cz/kancelarska-telekomunikacni-technika_o33">více oborů »</a></li>
			</ul>
		</div>
	</div><div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84580" title="Třebíč (foto: Alex81)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/IMG_0776.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84581" title="Ráno v lese (foto: cloudcaller)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/BMOl43QAQKJ.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84582" title="V lese (foto: cloudcaller)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/BMOkg0lg1bD.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84583" title="Na houbach (foto: cloudcaller)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/BMOle0MgE5Z.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84584" title="Svatí (foto: Uhler)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/659/Svat_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="http://galerie.mobilmania.cz/showphoto.php?photo=84585" title="Někdo se dívá... (foto: liil)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/598/xifoto2.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="http://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/hyundai-opet-v-reklame-cili-na-skodu-nova-i30-je-pry-nejlepsi-liftback" title="Hyundai opět v reklamě cílí na Škodu. Nová i30 je prý nejlepší liftback..." style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=799466600&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/hyundai-opet-v-reklame-cili-na-skodu-nova-i30-je-pry-nejlepsi-liftback" title="Hyundai opět v reklamě cílí na Škodu. Nová i30 je prý nejlepší liftback..."><span>Hyundai opět v reklamě cílí na Škodu. Nová i30 je prý nejlepší liftback...</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/toto-je-nejdrazsi-jaguar-e-type-proc-se-prodal-za-185-milionu-korun" title="Toto je nejdražší Jaguar E-Type. Proč se prodal za 185 milionů korun?" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=267702880&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/toto-je-nejdrazsi-jaguar-e-type-proc-se-prodal-za-185-milionu-korun" title="Toto je nejdražší Jaguar E-Type. Proč se prodal za 185 milionů korun?"><span>Toto je nejdražší Jaguar E-Type. Proč se prodal za 185 milionů korun?</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://www.autorevue.cz/co-prozrazuji-zkratky-na-zadich-dieselovych-aut-ulehcime-vam-orientaci" title="Co prozrazují zkratky na zádích dieselových aut? Ulehčíme vám orientaci" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=305949687&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/co-prozrazuji-zkratky-na-zadich-dieselovych-aut-ulehcime-vam-orientaci" title="Co prozrazují zkratky na zádích dieselových aut? Ulehčíme vám orientaci"><span>Co prozrazují zkratky na zádích dieselových aut? Ulehčíme vám orientaci</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="http://www.sportrevue.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://www.sportrevue.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=104967135&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.sportrevue.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia"><span>FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://www.sportrevue.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=695695850&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.sportrevue.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://www.sportrevue.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 43 sportovkyň, které vypadají v bikinách zatraceně dobře" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=712571130&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.sportrevue.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 43 sportovkyň, které vypadají v bikinách zatraceně dobře"><span>FOTO: 43 sportovkyň, které vypadají v bikinách zatraceně dobře</span></a></li></ul><div class="clear"></div></div></div>


	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Fullbanner(1) / Fullbanner 468x60(12)-->
	<div class="bx-bb bx-fullbanner">
		<div id='bmone2n-23886.1.1.12'></div>
	</div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>
</div>
		<div class="clear"></div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard">
	<div id='bmone2n-23886.1.2.4'></div>
</div>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data">
				<div id="page-hub-item-container"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">

	var rssHubObject = new mfRSSHubControl( "\/RssHubPager.ashx" );
</script>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="http://img.blesk.cz/css/base-cz/footer_custom.css?v471" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>

<script type='text/javascript'>
//<![CDATA[
	if(typeof adoR != 'object') var adoR = {}; 
	adoR.placement = { 
				'content-lead':'23886.1.2.2'
	};
	adoR.LockedByAction = false;
	adoR.reload = function(l) {
					adoR.l = l;

					if( !navigator.userAgent.match(/MSIE 8/i) && !navigator.userAgent.match(/MSIE 9/i) && !navigator.userAgent.match(/MSIE 7/i) && !navigator.userAgent.match(/MSIE 6/i) )
					{
						if(document.getElementById('adcode'))
						{
							var elb = document.getElementsByTagName('body')[0];
							elb.removeChild(document.getElementById('adcode'));
						}  
						var iframe = document.createElement('iframe');
						iframe.id = 'ad2';
						var e = document.createElement('div');
						e.id = 'adcode';e.style.position = 'absolute';e.style.top = '-1000px';e.style.left = '-1000px';
						var elb = document.getElementsByTagName('body')[0];		
						elb.insertBefore(e,elb.firstChild);
						e.innerHTML = '';                         
						e.appendChild(iframe);
						iframe.onload = function(l) {
							var myIFrame = document.getElementById('ad2');
							for(x in adoR.placement)
							{
								if(adoR.placement[x])
								{
									if(myIFrame.contentWindow.document.getElementById('bmone2t-'+adoR.placement[x])) content = myIFrame.contentWindow.document.getElementById('bmone2t-'+adoR.placement[x]).innerHTML;
									if(document.getElementById(x)) document.getElementById(x).innerHTML = content;
								} 
							}
						};
						var doc = document.getElementById('ad2').contentWindow.document;
						doc.open(); 
						for(x in adoR.placement)
						{
							if(adoR.placement[x]) doc.write("<div id='bmone2t-"+adoR.placement[x]+"' ><scr"+"ipt type='text/javasc"+"ript'>/" + "*<![CDATA[ *" + "/ var bbkeywords='adreload;"+bbkeywords+"';  /" + "* ]]> *" + "/</scr"+"ipt><scr"+"ipt type='text/javasc"+"ript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-"+adoR.placement[x]+"._blank'></scr"+"ipt></div>");
						} 
						doc.close();    
					}
	}
//]]>
</script>

<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
if (typeof asiPlacements != "undefined") {for(var p in asiPlacements) { console.log(p); bbkeywords+=";"+eval("ASPQ_"+p);}}
bmone2n.mapPosition('23886.1.1.2','content-lead');
bmone2n.addPosition('23886.1.2.4','');
bmone2n.addPosition('23886.1.1.5','');
bmone2n.addPosition('23886.1.2.1','');
bmone2n.addPosition('23886.1.1.12','');
bmone2n.addPosition('23886.1.1.2','');
bmone2n.addPosition('23886.1.1.3','');
bmone2n.addPosition('23886.1.2.13','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-23886.1.2.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.2.4'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.2.1'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.12' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.12'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-23886.1.2.13' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23886.1.2.13'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<script type="text/javascript">_satellite.pageBottom();</script></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			new function(l,b){function m(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function w(){var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);h=!0;c.log("adb bb");m(a)};a.onload=function(b){c.log("ok",this.src);h=!1;m(a)};a.src=e.lo("//GO.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function p(){"function (a){J(1);Z.D.apply(Z,[arguments])}"==ga.toString()?(gaOK=!0,c.log("ga OK"),k("gaOK",1)):(gaOK=!1,c.log("ga NOT OK, probably Ghostery"),
k("gaOK",0,-1))}function x(){if(window.ga)p();else{var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);gaOK=!1;c.log("ga NOT OK");m(a)};a.onload=function(b){c.log("ok",this.src);p();m(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function k(a,c,g){var f=new Date;f.setTime(f.getTime()+864E5*(g||30));b.cookie=a+"="+c+"; expires="+f.toUTCString()+
"; path=/"}function q(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(c.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){c.log("Adb on");k("adb",1);var a=Math.floor(1E7*Math.random()+1);k("adb.key",a);c.log("Adb key",a)}else c.log("Adb off"),k("adb",0,-1),k("adb.key",0,-1)}this.version="0.1.78";var e=this,d=function(){},c=-1<b.cookie.indexOf("ts.debug=1")&&l.console||{log:d,error:d,warn:d,info:d,debug:d},h=!1,r=-1<b.cookie.indexOf("adb=1"),d=l.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
t=n(),u="advert-"+t,v="advert-link-"+t;e.lo=function(a){return a.toLowerCase()};d(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(u),e=0;e<s.length;e++){var g=l.atob(s[e]);a.className=g;a.id=g;if(q(a))break;var f;f=g;var d=b.createElement("div");d.innerHTML="&nbsp;";f&&(d.id=f);g&&(d.className=g);b.body.appendChild(d);
f=d;g=q(f);f.parentNode.removeChild(f);if(g)break}a=b.getElementById(v);a.parentNode.removeChild(a);x();h||w();c.log("adb",r,"=>",h);(h||h!==r)&&l.addEventListener("beforeunload",y)},300)}(window,document);


		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>