
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis – MobilMania.cz</title>
		<meta name="description" content="Splňuje stupeň krytí IPx8, což znamená, že výrobce garantuje hodinu dva metry pod hladinou, aniž by dovnitř pronikla voda. Není to první vodotěsná čtečka knih, ale první pro Amazon. Ale i jinak jde" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis" />
		<meta property="og:description" content="Splňuje stupeň krytí IPx8, což znamená, že výrobce garantuje hodinu dva metry pod hladinou, aniž by dovnitř pronikla voda. Není to první vodotěsná čtečka knih, ale první pro Amazon. Ale i jinak jde" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis" />
		<meta name="twitter:description" content="Splňuje stupeň krytí IPx8, což znamená, že výrobce garantuje hodinu dva metry pod hladinou, aniž by dovnitř pronikla voda. Není to první vodotěsná čtečka knih, ale první pro Amazon. Ale i jinak jde" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=143519357" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=143519357" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=143519357" />
		
		
		
	        <meta name="author" content="Filip Kůžel" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/legendarni-kindl-si-ted-muzete-vzit-do-vany-amazon-predstavil-vodotesny-oasis/a-1339860" >
		<meta name="id" content="1339860"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/bleskovky/legendarni-kindl-si-ted-muzete-vzit-do-vany-amazon-predstavil-vodotesny-oasis/sc-4-a-1339860/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/bleskovky/legendarni-kindl-si-ted-muzete-vzit-do-vany-amazon-predstavil-vodotesny-oasis/sc-4-a-1339860/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2017 CN Invest, a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0613' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.023"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.0008"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=3.0.008"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type='text/javascript' src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
		<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
		<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v5'></script>
		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.264.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.264.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.264.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in 'a/U.5.1.mobilmania.htmlhead.html_a630c2a00d678a3c73212f6685c1d23f.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=4&amp;article=1339860" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYyMTYwOTAyNg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEZg9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgEPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZNXCo9DUV3OuSf0r8kfgzsSk8VLU" />
</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "mobilmania.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23886.1.3.7", name:"ads-generic"}, */
 {id:"23886.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.mobilmania.leaderboard"},
 {id:"23886.1.2.1", name:"ao_Skyscraper",  zoneId:"external.cnc.mobilmania.skyscraper"},
 {id:"23886.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.mobilmania.wallpaper"},
 {id:"23886.1.2.4", name:"ads-dolni-banner",  zoneId:"external.cnc.mobilmania.rectangle"}, 
 /*{id:"23886.1.4.6", name:"ads-pr-premium"},*/
 {id:"23886.1.1.5", name:"ads-textovy-tip"},
 {id:"23886.1.1.19", name:"ao_Skyscraper-2"}/*,
 {id:"23886.1.2.3", name:"ads-rectangle-special"}*/
 ];
}
cncAd.add();
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board"></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fbleskovky%2flegendarni-kindl-si-ted-muzete-vzit-do-vany-amazon-predstavil-vodotesny-oasis%2fsc-4-a-1339860%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/bazar-mobilu/sc-24/" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/zte-vsem-vypali-rybnik-prvni-skladaci-smartphone-predstavi-uz-17-rijna/a-1339826/default.aspx" class="war-im-cnt" title="ZTE všem vypálí rybník. První skládací smartphone představí už 17. října"><img title='ZTE všem vypálí rybník. První skládací smartphone představí už 17. října' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=26263700&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/zte-vsem-vypali-rybnik-prvni-skladaci-smartphone-predstavi-uz-17-rijna/a-1339826/default.aspx" title="ZTE všem vypálí rybník. První skládací smartphone představí už 17. října">ZTE všem vypálí rybník. První skládací smartphone představí už…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/huawei-mate-9-pro-lonska-spicka-s-letosni-cenou-recenze/a-1339794/default.aspx" class="war-im-cnt" title="Huawei Mate 9 Pro: loňská špička s letošní cenou [recenze]"><img title='Huawei Mate 9 Pro: loňská špička s letošní cenou [recenze]' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=999702895&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/huawei-mate-9-pro-lonska-spicka-s-letosni-cenou-recenze/a-1339794/default.aspx" title="Huawei Mate 9 Pro: loňská špička s letošní cenou [recenze]">Huawei Mate 9 Pro: loňská špička s letošní cenou [recenze]</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/jak-vybrat-mobil-kdyz-se-bojite-rozbiteho-displeje/a-1339820/default.aspx" class="war-im-cnt" title="Jak vybrat mobil, když se bojíte rozbitého displeje"><img title='Jak vybrat mobil, když se bojíte rozbitého displeje' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=906185023&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/jak-vybrat-mobil-kdyz-se-bojite-rozbiteho-displeje/a-1339820/default.aspx" title="Jak vybrat mobil, když se bojíte rozbitého displeje">Jak vybrat mobil, když se bojíte rozbitého displeje</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/adaptibilni-nabijeni-jednoduchy-trik-ktery-zdvojnasobi-zivotnost-baterie/a-1335918/default.aspx" class="war-im-cnt" title="Adaptibilní nabíjení. Jednoduchý trik, který zdvojnásobí životnost baterie"><img title='Adaptibilní nabíjení. Jednoduchý trik, který zdvojnásobí životnost baterie' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=28765879&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/adaptibilni-nabijeni-jednoduchy-trik-ktery-zdvojnasobi-zivotnost-baterie/a-1335918/default.aspx" title="Adaptibilní nabíjení. Jednoduchý trik, který zdvojnásobí životnost baterie">Adaptibilní nabíjení. Jednoduchý trik, který zdvojnásobí…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/jolla-sailfish-krasna-alternativa-k-androidu-ktere-chybi-zasadni-trumf-vyzkouseno/a-1339775/default.aspx" class="war-im-cnt" title="Jolla Sailfish: Krásná alternativa k Androidu, které chybí zásadní trumf [vyzkoušeno]"><img title='Jolla Sailfish: Krásná alternativa k Androidu, které chybí zásadní trumf [vyzkoušeno]' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=308427641&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/jolla-sailfish-krasna-alternativa-k-androidu-ktere-chybi-zasadni-trumf-vyzkouseno/a-1339775/default.aspx" title="Jolla Sailfish: Krásná alternativa k Androidu, které chybí zásadní trumf [vyzkoušeno]">Jolla Sailfish: Krásná alternativa k Androidu, které chybí…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/aby-to-nebylo-tak-jednoduche-asus-zenfone-4-selfie-lite-je-sedmym-synem-do-rodiny/a-1339844/default.aspx" title="Aby to nebylo tak jednoduché. Asus Zenfone 4 Selfie Lite je sedmým synem do rodiny"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=850732897' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/aby-to-nebylo-tak-jednoduche-asus-zenfone-4-selfie-lite-je-sedmym-synem-do-rodiny/a-1339844/default.aspx" title="Aby to nebylo tak jednoduché. Asus Zenfone 4 Selfie Lite je sedmým synem do rodiny">Aby to nebylo tak jednoduché. Asus Zenfone 4 Selfie Lite je sedmým synem do rodiny</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/nokia-8-konecne-prichazi-do-prodeje-mezi-vlajkovymi-lodemi-bude-tou-levnejsi/a-1339857/default.aspx" title="Nokia 8 konečně přichází do prodeje. Mezi vlajkovými loděmi bude tou levnější"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=327907316' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/nokia-8-konecne-prichazi-do-prodeje-mezi-vlajkovymi-lodemi-bude-tou-levnejsi/a-1339857/default.aspx" title="Nokia 8 konečně přichází do prodeje. Mezi vlajkovými loděmi bude tou levnější">Nokia 8 konečně přichází do prodeje. Mezi vlajkovými loděmi bude tou levnější</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1339860;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/bleskovky/legendarni-kindl-si-ted-muzete-vzit-do-vany-amazon-predstavil-vodotesny-oasis/sc-4-a-1339860/default.aspx"
  },
  "headline": "Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=143519357",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2017-10-12T07:18:00Z",
  "dateModified": "2017-10-12T07:18:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1339860">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/amazon/sc-607/default.aspx">Amazon</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1339860">
	<h1 itemprop="name">Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=370971802" alt="Filip Kůžel" /></a><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a></span>
				
				<span class="ar-date">12. října 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/bleskovky/iphone-8-v-akci-neni-to-jen-zbytecna-predehra-k-iphonu-x/sc-4-a-1339856/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="iPhone 8 v akci. Není to jen zbytečná předehra k iPhonu X">iPhone 8 v akci. Není to jen zbytečná předehra k iPhonu X</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1339860%26section%3d4" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Legend%c3%a1rn%c3%ad+Kindl+si+te%c4%8f+m%c5%af%c5%beete+vz%c3%adt+do+vany.+Amazon+p%c5%99edstavil+vodot%c4%9bsn%c3%bd+Oasis&url=https%3a%2f%2fwww.mobilmania.cz%2fbleskovky%2flegendarni-kindl-si-ted-muzete-vzit-do-vany-amazon-predstavil-vodotesny-oasis%2fsc-4-a-1339860%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='892762163' href='/Client.Gallery/show.aspx?id_file=892762163&article=1339860' onclick='javascript:ShowArticleImage(892762163,750,500,""); return false' title='Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis'><img itemprop='image' alt='Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=892762163' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=891867781&article=1339860'  onclick='javascript:ShowArticleImage(891867781,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=891867781' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=999707949&article=1339860'  onclick='javascript:ShowArticleImage(999707949,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=999707949' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=892184541&article=1339860'  onclick='javascript:ShowArticleImage(892184541,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=892184541' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=891290159&article=1339860'  onclick='javascript:ShowArticleImage(891290159,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=891290159' /></a><a href='/Client.Gallery/show.aspx?id_file=892762163&article=1339860' onclick='javascript:ShowArticleImage(892762163,750,500,""); return false' class='info'><span class='gallery-count'>13</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Splňuje stupeň krytí IPx8, což znamená, že výrobce garantuje hodinu dva metry pod hladinou, aniž by dovnitř pronikla voda. Není to první vodotěsná čtečka knih, ale první pro Amazon. Ale i jinak jde o zajímavý model – Oasis je dosud nejlépe vybavený Kindle a s&nbsp;cenou 250 dolarů (asi 7 000 Kč za základní verzi s&nbsp;Wi-Fi a 8 GB) také nejdražší ze současného portfolia. Připlatit lze za 32GB paměť nebo LTE konektivitu (za připojení samotné uživatel nic neplatí).</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/e-ink-displej-na-zadech-mobilu-je-skvela-vec-proc-se-neprosadil/sc-3-a-1339708/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="E-ink displej na zádech mobilu je skvělá věc. Proč se neprosadil?">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=477130820' alt='E-ink displej na zádech mobilu je skvělá věc. Proč se neprosadil?' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/e-ink-displej-na-zadech-mobilu-je-skvela-vec-proc-se-neprosadil/sc-3-a-1339708/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="E-ink displej na zádech mobilu je skvělá věc. Proč se neprosadil?">E-ink displej na zádech mobilu je skvělá věc. Proč se neprosadil?</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Amazon Kindle Oasis má 7" dotykový displej s jemností 300 ppi a adaptibilní nasvícení pomocí 12 diod. Šasi je kovové a na tenčí straně měří pouze 3,4mm! Na straně druhé je výraznější hrb (8,3mm), ale zkušenosti s&nbsp;minulým modelem říkají, že se díky němu čtečka dobře drží a v&nbsp;jedné ruce působí vyváženě.</p>

<div class="cnc-video-wrap" style="text-align:center;display:block;margin:20px auto 20px;"><div style="display:block;margin:0 auto;padding:5px;background: #e8e8e8;width:590px;height:332px;"><iframe border="0" frameborder="0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" scrolling="no" src="about:blank" data-src="https://player.zive.cz/embed/3689197" style="width:100%;height:100%"></iframe></div></div>
<div class="clear"></div>

			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				
				<a href="/bleskovky/legendarni-kindl-si-ted-muzete-vzit-do-vany-amazon-predstavil-vodotesny-oasis/sc-4-a-1339860/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a> | 
			</span>
			<a href="/bleskovky/iphone-8-v-akci-neni-to-jen-zbytecna-predehra-k-iphonu-x/sc-4-a-1339856/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1339860">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/amazon/sc-607/default.aspx">Amazon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon');/*]]>*/</script>, <a href="/kindle/sc-670/default.aspx">Kindle</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kindle');/*]]>*/</script>, <a href="/dotykovy-displej/at-1000100/default.aspx">Dotykový displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dotykový displej');/*]]>*/</script>, <a href="/oasis/at-1008426/default.aspx">Oasis</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oasis');/*]]>*/</script>, <a href="/ctecka/at-1002019/default.aspx">Čtečka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtečka');/*]]>*/</script>, <a href="/vana/at-1008430/default.aspx">Vana</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vana');/*]]>*/</script>, <a href="/zajimavy-model/at-1008432/default.aspx">Zajímavý model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavý model');/*]]>*/</script>, <a href="/soucasne-portfolio/at-1008427/default.aspx">Současné portfolio</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Současné portfolio');/*]]>*/</script>, <a href="/kindl/at-1006922/default.aspx">Kindl</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kindl');/*]]>*/</script>, <a href="/stupen-kryti/at-1007065/default.aspx">Stupeň krytí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stupeň krytí');/*]]>*/</script>, <a href="/minuly-model/at-1008425/default.aspx">Minulý model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Minulý model');/*]]>*/</script>, <a href="/zakladni-verze/at-1000586/default.aspx">Základní verze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Základní verze');/*]]>*/</script>, <a href="/dolar/at-1002892/default.aspx">Dolar</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/ve-virginii-vam-robot-doveze-pizzu-stat-schvalil-revolucni-zakon/sc-4-a-1338055/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Ve Virginii vám robot doveze pizzu, stát schválil revoluční zákon"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=843235502' alt='Ve Virginii vám robot doveze pizzu, stát schválil revoluční zákon' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/ve-virginii-vam-robot-doveze-pizzu-stat-schvalil-revolucni-zakon/sc-4-a-1338055/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Ve Virginii vám robot doveze pizzu, stát schválil revoluční zákon">Ve Virginii vám robot doveze pizzu, stát schválil revoluční zákon</a></h2>
				
				
				
				<p class="ar-anno">** Virginie schválila nový robotický zákon, který umožní volný pohyb robotů na ulici
** Zákon je důležitý především pro odstartování trhu s dovážkovými roboty
** Roboti vám mohou dovážet zboží z blízkého obchodu, ale třeba i čerstvou pizzu</p>
				<p class="ar-info">
					<span class="ar-date">4.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Javůrek Karel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/bleskovky/ve-virginii-vam-robot-doveze-pizzu-stat-schvalil-revolucni-zakon/sc-4-a-1338055/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/gsma-ocenila-nejlepsi-produkty-a-technologie-z-mwc-tady-je-jejich-prehled/sc-3-a-1337740/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="GSMA ocenila nejlepší produkty a technologie z MWC, tady je jejich přehled"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=881123847' alt='GSMA ocenila nejlepší produkty a technologie z MWC, tady je jejich přehled' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/gsma-ocenila-nejlepsi-produkty-a-technologie-z-mwc-tady-je-jejich-prehled/sc-3-a-1337740/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="GSMA ocenila nejlepší produkty a technologie z MWC, tady je jejich přehled">GSMA ocenila nejlepší produkty a technologie z MWC, tady je jejich přehled</a></h2>
				
				
				
				<p class="ar-anno">** Veletrh MWC nejsou pouze smartphony a příslušenství ** Obrovskou část výstavní plochy zabírají B2B společnosti, které třeba ani neznáme ** Jejich úsilí každoročně hodnotí ceny Glomo</p>
				<p class="ar-info">
					<span class="ar-date">9.&nbsp; 3.&nbsp; 2017</span>
					<span>|</span>
					<span>Chroust Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/gsma-ocenila-nejlepsi-produkty-a-technologie-z-mwc-tady-je-jejich-prehled/sc-3-a-1337740/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
			<div class="bx-bb bx-rectangle-article ads">
				<div id="ads-widesquare"></div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/nejvice-patentu-za-rok-2016-ziskalo-ibm-apple-neni-ani-v-prvni-desitce/sc-4-a-1337286/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nejvíce patentů za rok 2016 získalo IBM, Apple není ani v první desítce"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=291788123' alt='Nejvíce patentů za rok 2016 získalo IBM, Apple není ani v první desítce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/nejvice-patentu-za-rok-2016-ziskalo-ibm-apple-neni-ani-v-prvni-desitce/sc-4-a-1337286/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nejvíce patentů za rok 2016 získalo IBM, Apple není ani v první desítce">Nejvíce patentů za rok 2016 získalo IBM, Apple není ani v první desítce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">28.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Javůrek Karel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/bleskovky/nejvice-patentu-za-rok-2016-ziskalo-ibm-apple-neni-ani-v-prvni-desitce/sc-4-a-1337286/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/tyden-mobilne-366-veletrh-ces-odpalil-mobilni-rok-2017-a-my-jsme-byli-u-toho/sc-3-a-1337063/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Týden mobilně 366: Veletrh CES odpálil mobilní rok 2017 a my jsme byli u toho"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=86317935' alt='Týden mobilně 366: Veletrh CES odpálil mobilní rok 2017 a my jsme byli u toho' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/tyden-mobilne-366-veletrh-ces-odpalil-mobilni-rok-2017-a-my-jsme-byli-u-toho/sc-3-a-1337063/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Týden mobilně 366: Veletrh CES odpálil mobilní rok 2017 a my jsme byli u toho">Týden mobilně 366: Veletrh CES odpálil mobilní rok 2017 a my jsme byli u toho</a></h2>
				
				
				
				<p class="ar-anno">** David vás pozdraví z Mekky. Tedy z Las Vegas a veletrhu CES ** Z kupy elektronického sena vytáhneme to zajímavé pro MobilManiaky ** Před kameru jsme vzali fotomobil Kodak Ektra
</p>
				<p class="ar-info">
					<span class="ar-date">7.&nbsp; 1.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip, Polesný David, Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/tyden-mobilne-366-veletrh-ces-odpalil-mobilni-rok-2017-a-my-jsme-byli-u-toho/sc-3-a-1337063/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/amazon-posunul-doruceni-dronem-do-verejneho-testu-garantuje-dodavku-do-pul-hodiny/sc-4-a-1336862/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Amazon posunul doručení dronem do veřejného testu. Garantuje dodávku do půl hodiny"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=435868120' alt='Amazon posunul doručení dronem do veřejného testu. Garantuje dodávku do půl hodiny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/amazon-posunul-doruceni-dronem-do-verejneho-testu-garantuje-dodavku-do-pul-hodiny/sc-4-a-1336862/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Amazon posunul doručení dronem do veřejného testu. Garantuje dodávku do půl hodiny">Amazon posunul doručení dronem do veřejného testu. Garantuje dodávku do půl hodiny</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">19.&nbsp; 12.&nbsp; 2016</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/bleskovky/amazon-posunul-doruceni-dronem-do-verejneho-testu-garantuje-dodavku-do-pul-hodiny/sc-4-a-1336862/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/amazon-go-revolucni-obchod-ve-kterem-si-vezmete-zbozi-a-odejdete-bez-placeni/sc-4-a-1336797/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Amazon Go: Revoluční obchod, ve kterém si vezmete zboží a odejdete bez placení"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=50607623' alt='Amazon Go: Revoluční obchod, ve kterém si vezmete zboží a odejdete bez placení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/amazon-go-revolucni-obchod-ve-kterem-si-vezmete-zbozi-a-odejdete-bez-placeni/sc-4-a-1336797/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Amazon Go: Revoluční obchod, ve kterém si vezmete zboží a odejdete bez placení">Amazon Go: Revoluční obchod, ve kterém si vezmete zboží a odejdete bez placení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">11.&nbsp; 12.&nbsp; 2016</span>
					<span>|</span>
					<span>Javůrek Karel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/bleskovky/amazon-go-revolucni-obchod-ve-kterem-si-vezmete-zbozi-a-odejdete-bez-placeni/sc-4-a-1336797/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/amazon-znovu-o-krucek-bliz-k-bezplatne-doprave-pridava-ceskou-domenu/sc-4-a-1336509/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Amazon znovu o krůček blíž. K bezplatné dopravě přidává českou doménu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=927565409' alt='Amazon znovu o krůček blíž. K bezplatné dopravě přidává českou doménu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/amazon-znovu-o-krucek-bliz-k-bezplatne-doprave-pridava-ceskou-domenu/sc-4-a-1336509/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Amazon znovu o krůček blíž. K bezplatné dopravě přidává českou doménu">Amazon znovu o krůček blíž. K bezplatné dopravě přidává českou doménu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">15.&nbsp; 11.&nbsp; 2016</span>
					<span>|</span>
					<span>Kůžel Filip, Novák Daniel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/bleskovky/amazon-znovu-o-krucek-bliz-k-bezplatne-doprave-pridava-ceskou-domenu/sc-4-a-1336509/default.aspx?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/amazon-pred-vanoci-zautoci-na-tuzemske-e-shopy-zavadi-do-ceska-dopravu-zdarma/sc-4-a-1336342/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Amazon před Vánoci zaútočí na tuzemské e-shopy, zavádí do Česka dopravu zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=318864649' alt='Amazon před Vánoci zaútočí na tuzemské e-shopy, zavádí do Česka dopravu zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/amazon-pred-vanoci-zautoci-na-tuzemske-e-shopy-zavadi-do-ceska-dopravu-zdarma/sc-4-a-1336342/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Amazon před Vánoci zaútočí na tuzemské e-shopy, zavádí do Česka dopravu zdarma">Amazon před Vánoci zaútočí na tuzemské e-shopy, zavádí do Česka dopravu zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">3.&nbsp; 11.&nbsp; 2016</span>
					<span>|</span>
					<span>E15.cz , Novák Daniel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/bleskovky/amazon-pred-vanoci-zautoci-na-tuzemske-e-shopy-zavadi-do-ceska-dopravu-zdarma/sc-4-a-1336342/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi A1" href="/xiaomi-mi-a1">
        	                    <img class="img-53772" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiMi5Xi.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi A1" data-title="1, Xiaomi Mi A1" href="/xiaomi-mi-a1">
					Xiaomi Mi A1
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 9" href="/honor-9">
        	                    <img class="img-53731" src="https://www.mobilmania.cz/files/katalog/ikony/Honor9ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 9" data-title="2, Honor 9" href="/honor-9">
					Honor 9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P10" href="/huawei-p10">
        	                    <img class="img-53699" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P10" data-title="3, Huawei P10" href="/huawei-p10">
					Huawei P10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="LG G6" href="/lg-g6">
        	                    <img class="img-53695" src="https://www.mobilmania.cz/files/katalog/ikony/LGG6iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="LG G6" data-title="4, LG G6" href="/lg-g6">
					LG G6
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Nokia 3310 (2017)" href="/nokia-3310-2017">
        	                    <img class="img-53706" src="https://www.mobilmania.cz/files/katalog/ikony/Nokia3310(2017)i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Nokia 3310 (2017)" data-title="5, Nokia 3310 (2017)" href="/nokia-3310-2017">
					Nokia 3310 (2017)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P9 Lite" href="/huawei-p9-lite">
        	                    <img class="img-53471" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P9 Lite" data-title="6, Huawei P9 Lite" href="/huawei-p9-lite">
					Huawei P9 Lite
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční sdělení" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční sdělení</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>

</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
			<div class="bx-bb bx-sky ads">
				<div id="ao_Skyscraper"></div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div id="ads-textovy-tip"></div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1265927&amp;p=11699068#p11699068">Samsung Galaxy Note 8 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1266129&amp;p=11699066#p11699066">LG V30 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1259848&amp;p=11699062#p11699062">Samsung Galaxy S8, S8+ obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1267238">Honor 6x nebo Huawei p9 lite 2917</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=14&amp;t=1221086&amp;p=11699022#p11699022">Windows 10 Mobile - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/zeman-legitimizuje-ruskou-agresi-na-krymu-tvrdi-senatori-1338479" title="Zeman legitimizuje ruskou agresi na Krymu, tvrdí senátoři" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3712509-img-milos-zeman-rada-evropy-proslov-prezident-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/zeman-legitimizuje-ruskou-agresi-na-krymu-tvrdi-senatori-1338479" title="Zeman legitimizuje ruskou agresi na Krymu, tvrdí senátoři"><span>Zeman legitimizuje ruskou agresi na Krymu, tvrdí senátoři</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/udalosti/nemecti-investori-penize-od-ceska-nedostanou-rozhodla-arbitraz-1338478" title="Němečtí investoři peníze od Česka nedostanou, rozhodla arbitráž" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3143338-img-photon-energy-australie-solarni-elektrarny-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/udalosti/nemecti-investori-penize-od-ceska-nedostanou-rozhodla-arbitraz-1338478" title="Němečtí investoři peníze od Česka nedostanou, rozhodla arbitráž"><span>Němečtí investoři peníze od Česka nedostanou, rozhodla arbitráž</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/zahranicni/udalosti/rakousku-vadi-nemecke-mytne-zeme-poda-zalobu-u-soudniho-dvora-1338477" title="Rakousku vadí německé mýtné. Země podá žalobu u Soudního dvora " style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3300573-img-mytne-kapsch-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/zahranicni/udalosti/rakousku-vadi-nemecke-mytne-zeme-poda-zalobu-u-soudniho-dvora-1338477" title="Rakousku vadí německé mýtné. Země podá žalobu u Soudního dvora "><span>Rakousku vadí německé mýtné. Země podá žalobu u Soudního dvora </span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/499082/zahada-z-pozustalosti-po-grossovi-45-penize-chtel-cizi-muz.html" title="Záhada z pozůstalosti po Grossovi (†45): Peníze chtěl cizí muž!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3713573-img-stanislav-gross-sarka-grossova-v4.jpg?v=4&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/499082/zahada-z-pozustalosti-po-grossovi-45-penize-chtel-cizi-muz.html" title="Záhada z pozůstalosti po Grossovi (†45): Peníze chtěl cizí muž!"><span>Záhada z pozůstalosti po Grossovi (†45): Peníze chtěl cizí muž!</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html" title="Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3665146-img-babis-zeman-ano-hrad-capi-hnizdo-v3.jpg?v=3&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html" title="Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“"><span>Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/hokej-nhl/315772/calgary-hori-pro-jagra-je-skvelej-uz-aby-byl-dalsi-zapas-zni-z-klubu.html" title="Calgary hoří pro Jágra. Je skvělej! Už aby byl další zápas, zní z klubu" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/2/i_article/3716516-img-sport-hokej-nhl-calgary-jagr-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/hokej-nhl/315772/calgary-hori-pro-jagra-je-skvelej-uz-aby-byl-dalsi-zapas-zni-z-klubu.html" title="Calgary hoří pro Jágra. Je skvělej! Už aby byl další zápas, zní z klubu"><span>Calgary hoří pro Jágra. Je skvělej! Už aby byl další zápas, zní z klubu</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85184" title="Biela noc I. (foto: Martendphoto)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/588/IMG_20171007_192933-Edit_web.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85185" title="Krása (foto: dalborgo)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/597/jelen1.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/testy-zimnich-pneu-na-trhu-jsou-i-ty-ktere-jsou-na-snehu-horsi-nez-letni" title="Testy zimních pneu: Na trhu jsou i ty, které jsou na sněhu horší, než letní!" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=249501066&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/testy-zimnich-pneu-na-trhu-jsou-i-ty-ktere-jsou-na-snehu-horsi-nez-letni" title="Testy zimních pneu: Na trhu jsou i ty, které jsou na sněhu horší, než letní!"><span>Testy zimních pneu: Na trhu jsou i ty, které jsou na sněhu horší, než letní!</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/drzy-zakaznik-si-zapalil-na-benzince-od-zamestnance-dostal-davku-z-hasicaku" title="Drzý zákazník si zapálil na benzínce. Od zaměstnance dostal dávku z hasičáku" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=795488990&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/drzy-zakaznik-si-zapalil-na-benzince-od-zamestnance-dostal-davku-z-hasicaku" title="Drzý zákazník si zapálil na benzínce. Od zaměstnance dostal dávku z hasičáku"><span>Drzý zákazník si zapálil na benzínce. Od zaměstnance dostal dávku z hasičáku</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/prohlednete-si-technickou-fotogalerii-skody-karoq" title="Prohlédněte si technickou fotogalerii Škody Karoq" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=417295371&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/prohlednete-si-technickou-fotogalerii-skody-karoq" title="Prohlédněte si technickou fotogalerii Škody Karoq"><span>Prohlédněte si technickou fotogalerii Škody Karoq</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=331265795&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců"><span>FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Klára Spilková a 30 dalších nejhezčích (ex)golfistek na světě" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=499429809&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Klára Spilková a 30 dalších nejhezčích (ex)golfistek na světě"><span>FOTO: Klára Spilková a 30 dalších nejhezčích (ex)golfistek na světě</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Lingerie Football League" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=41575954&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Lingerie Football League"><span>FOTO: Polonahé holky ve spodním prádle. To je Lingerie Football League</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Skyscraper (1) / HalfPage 600x300(19)-->
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div id="ao_Skyscraper-2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner"></div>
</div>

<style>
.spklw-post-source{display:none!important}
</style>
<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data" style="padding-top:5px!important">
				<div id="page-hub-item-container"></div>
				
					<div data-spklw-widget="widget-593944696a9f8"></div>
					<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
				
			</div>
		</div>
	</div>
</div>


<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '1/U.5.1.mobilmania.footer.html_1d3be0e421fcab0e01313d5ec799f029.html'  Timeout:3600 -->

</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			adbDetect=new function(n,e){function o(){F=Z,V&&S&&Z&&S>V&&(K.log("segment off:",S,V),F=!1),null!==x&&(K.log("adb force",x),F=x),N(k()),K.log(Y,M,"=>",F),(F||F!==M)&&W(O)}function t(n){try{n.remove()}catch(e){n.parentElement.removeChild(n)}}function a(n){return e.cookie.indexOf(n)>-1}function i(){var n=e.createElement("script");n.onerror=function(e){K.log("err",this.src,e),Z=!0,K.log("adb bb"),t(n),o()},n.onload=function(e){K.log("ok",this.src),Z=!1,t(n),o()},n.src=L.lo("//sk.a")+L.lo("DOCea")+L.lo("n.pl/fI")+L.lo("lES/j")+L.lo("S/ad")+L.lo("o.js"),e.body.appendChild(n)}function r(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(K.log("ga: OK"),u("gaOK",1)):n._gat&&n._gaq?(K.log("ga old: OK"),u("gaOK",3)):(K.log("ga NOT OK, probably Ghostery"),u("gaOK",2))}function c(){if(n.ga||n._gat)r();else{var o=e.createElement("script");o.onerror=function(n){K.log("ga NOT OK"),u("gaOK",0),t(o)},o.onload=function(n){K.log("ok",this.src),r(),t(o)},o.src=L.lo("//WWW.GoOgLe-an")+L.lo("alytics.coM")+L.lo("/An")+L.lo("alytics.js"),e.body.appendChild(o)}}function l(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function d(n){var e=new Date;return e.setTime(e.getTime()+864e5*n),e.toUTCString()}function s(n){return location.hostname.split(".").slice(-n).join(".")}function u(n,e,o){var t="";E&&(t="domain=."+s(E)+";",K.log("domain",t));var a=n+"=;expires="+d(-1)+";path=/;";f(a),f(a+"domain=."+location.hostname),f(a+"domain=."+s(2)),f(n+"="+e+"; "+t+" expires="+d(o||30)+"; path=/")}function f(n){e.cookie=n}function g(n,e){return Math.floor(Math.random()*(e-n+1))+n}function m(){var n=g(9e10,9e3);u(w,n),K.log(w,n)}function b(n){var o=e.createElement("div");return o.innerHTML="&nbsp;",o.id=n,o.className=n,e.body.appendChild(o),o}function h(n){return(!n||0===n.innerHTML.length||0===n.clientHeight)&&(K.log(Y+" elem",n.id),Z=!0,!0)}function p(n){var e=b(n),o=h(e);return v(e),o}function v(n){n.parentNode.removeChild(n)}function y(){for(var o=e.getElementById(_),t=0;t<X.length;t++){var a=n.atob(X[t]);if(o.className=a,o.id=a,h(o))break;if(p(a))break}v(j)}function W(e){n.addEventListener("beforeunload",e)}function O(){F?(K.log("adb on"),u(Y,1),m()):(K.log("adb off"),u(Y,0,-1),u(w,0,-1)),V&&!S&&u(C,g(1,100),1)}function k(){return{had:M,has:Z,new:F,segment:S,enforce:x,ver:"0.1.327"}}var E=0,Y="adb",w="adb.key",C="adb.segment",L=this,T=function(){},K=a("ts.debug=1")&&n.console||{log:T,error:T,warn:T,info:T,debug:T},Z=null,M=a(Y+"=1"),x=null,F=null,G=n.setTimeout,N=T,S=function(){var n=e.cookie.match(new RegExp(C+"=(\\d+)"));return n&&Number(n[1])}(),V=0,X=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","c2tsaWs=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="],H=l(),_="advert-"+H,j=e.createElement("div");L.lo=function(n){return n.toLowerCase()},this.enforce=function(n){x=n},this.callback=function(n){N=n},this.percent=function(n){V=n},this.info=k,G(function(){j.innerHTML='<a href="//'+l()+".performax.cz/abc/?utm_campaign="+l()+'" id="advert-link-"'+H+'"><div class="afs_ads" id="'+_+'" style="position:absolute;">&nbsp;</div></a>',e.body.appendChild(j),y(),n.addEventListener&&n.addEventListener("load",c,!1),Z?o():i()},null===e.body?1e3:300)}(window,document);

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>