
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče – MobilMania.cz</title>
		<meta name="description" content="Xiaomi Smart Plug je chytrý prostředník mezi elektrickou sítí a spotřebiči, kterým moderní funkce chybí. Umí jedinou věc – zapnout nebo vypnout přívod proudu na základě časového rozvrhu, nebo pokyn" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče" />
		<meta property="og:description" content="Xiaomi Smart Plug je chytrý prostředník mezi elektrickou sítí a spotřebiči, kterým moderní funkce chybí. Umí jedinou věc – zapnout nebo vypnout přívod proudu na základě časového rozvrhu, nebo pokyn" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče" />
		<meta name="twitter:description" content="Xiaomi Smart Plug je chytrý prostředník mezi elektrickou sítí a spotřebiči, kterým moderní funkce chybí. Umí jedinou věc – zapnout nebo vypnout přívod proudu na základě časového rozvrhu, nebo pokyn" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=555991391" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=555991391" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=555991391" />
		
		
		
	        <meta name="author" content="Jan Posejpal" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/xiaomi-smart-plug-chytre-funkce-i-pro-jednoduchou-elektroniku-a-stare-spotrebice/a-1340311" >
		<meta name="id" content="1340311"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/bleskovky/xiaomi-smart-plug-chytre-funkce-i-pro-jednoduchou-elektroniku-a-stare-spotrebice/sc-4-a-1340311/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/bleskovky/xiaomi-smart-plug-chytre-funkce-i-pro-jednoduchou-elektroniku-a-stare-spotrebice/sc-4-a-1340311/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2017 CN Invest, a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0616' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.023"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.0008"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type='text/javascript' src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
		<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
		<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v5'></script>
		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.264.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.264.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.264.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in 'a/U.5.1.mobilmania.htmlhead.html_a630c2a00d678a3c73212f6685c1d23f.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=4&amp;article=1340311" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYyMTYwOTAyNg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEZg9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgEPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZNXCo9DUV3OuSf0r8kfgzsSk8VLU" />
</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "mobilmania.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23886.1.3.7", name:"ads-generic"}, */
 {id:"23886.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.mobilmania.leaderboard"},
 {id:"23886.1.2.1", name:"ao_Skyscraper",  zoneId:"external.cnc.mobilmania.skyscraper"},
 {id:"23886.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.mobilmania.wallpaper"},
 {id:"23886.1.2.4", name:"ads-dolni-banner",  zoneId:"external.cnc.mobilmania.rectangle"}, 
 /*{id:"23886.1.4.6", name:"ads-pr-premium"},*/
 {id:"23886.1.1.5", name:"ads-textovy-tip"},
 {id:"23886.1.1.19", name:"ao_Skyscraper-2"}/*,
 {id:"23886.1.2.3", name:"ads-rectangle-special"}*/
 ];
}
cncAd.add();
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board"></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fbleskovky%2fxiaomi-smart-plug-chytre-funkce-i-pro-jednoduchou-elektroniku-a-stare-spotrebice%2fsc-4-a-1340311%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/bazar-mobilu/sc-24/" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/proc-operatori-poskozuji-mobilni-internet-jejich-tematicke-balicky-matou-uzivatele/a-1340280/default.aspx" class="war-im-cnt" title="Proč operátoři poškozují mobilní internet? Jejich tematické balíčky matou uživatele"><img title='Proč operátoři poškozují mobilní internet? Jejich tematické balíčky matou uživatele' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=562232269&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/proc-operatori-poskozuji-mobilni-internet-jejich-tematicke-balicky-matou-uzivatele/a-1340280/default.aspx" title="Proč operátoři poškozují mobilní internet? Jejich tematické balíčky matou uživatele">Proč operátoři poškozují mobilní internet? Jejich tematické…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/asus-zenfone-4-pevny-a-sebejisty-stredobod-nove-rodiny-recenze/a-1340258/default.aspx" class="war-im-cnt" title="Asus Zenfone 4: pevný a sebejistý středobod nové rodiny [recenze]"><img title='Asus Zenfone 4: pevný a sebejistý středobod nové rodiny [recenze]' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=281045045&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/asus-zenfone-4-pevny-a-sebejisty-stredobod-nove-rodiny-recenze/a-1340258/default.aspx" title="Asus Zenfone 4: pevný a sebejistý středobod nové rodiny [recenze]">Asus Zenfone 4: pevný a sebejistý středobod nové rodiny [recenze]</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vanoce-u-operatoru-kde-se-da-usetrit-a-co-nam-daji-zadarmo/a-1340281/default.aspx" class="war-im-cnt" title="Vánoce u operátorů. Kde se dá ušetřit a co nám dají zadarmo "><img title='Vánoce u operátorů. Kde se dá ušetřit a co nám dají zadarmo ' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=139537630&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vanoce-u-operatoru-kde-se-da-usetrit-a-co-nam-daji-zadarmo/a-1340281/default.aspx" title="Vánoce u operátorů. Kde se dá ušetřit a co nám dají zadarmo ">Vánoce u operátorů. Kde se dá ušetřit a co nám dají zadarmo </a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-bezne-mobily/a-1336518/default.aspx" class="war-im-cnt" title="Vybrali jsme 11 tlačítkových mobilů pod stromeček. Je jich už jako šafránu"><img title='Vybrali jsme 11 tlačítkových mobilů pod stromeček. Je jich už jako šafránu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=633762011&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-bezne-mobily/a-1336518/default.aspx" title="Vybrali jsme 11 tlačítkových mobilů pod stromeček. Je jich už jako šafránu">Vybrali jsme 11 tlačítkových mobilů pod stromeček. Je jich už…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nektere-weby-nas-dokonale-smiruji-sleduji-kazdy-klik-a-pohyb-mysi/a-1340291/default.aspx" class="war-im-cnt" title="Některé weby nás dokonale šmírují. Sledují každý klik a pohyb myší"><img title='Některé weby nás dokonale šmírují. Sledují každý klik a pohyb myší' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=64994545&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nektere-weby-nas-dokonale-smiruji-sleduji-kazdy-klik-a-pohyb-mysi/a-1340291/default.aspx" title="Některé weby nás dokonale šmírují. Sledují každý klik a pohyb myší">Některé weby nás dokonale šmírují. Sledují každý klik a pohyb myší</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/samsung-galaxy-a8-2018-s-tenkymi-ramecky-ma-mit-i-dualni-selfie-kamerku/a-1340300/default.aspx" title="Samsung Galaxy A8 (2018) s tenkými rámečky má mít i duální selfie kamerku"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=895616358' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/samsung-galaxy-a8-2018-s-tenkymi-ramecky-ma-mit-i-dualni-selfie-kamerku/a-1340300/default.aspx" title="Samsung Galaxy A8 (2018) s tenkými rámečky má mít i duální selfie kamerku">Samsung Galaxy A8 (2018) s tenkými rámečky má mít i duální selfie kamerku</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/zajem-o-headsety-pro-virtualni-realitu-vzrostl-nejdriv-ale-musely-zlevnit/a-1340306/default.aspx" title="Zájem o headsety pro virtuální realitu vzrostl. Nejdřív ale musely zlevnit"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=684349831' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/zajem-o-headsety-pro-virtualni-realitu-vzrostl-nejdriv-ale-musely-zlevnit/a-1340306/default.aspx" title="Zájem o headsety pro virtuální realitu vzrostl. Nejdřív ale musely zlevnit">Zájem o headsety pro virtuální realitu vzrostl. Nejdřív ale musely zlevnit</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1340311;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/bleskovky/xiaomi-smart-plug-chytre-funkce-i-pro-jednoduchou-elektroniku-a-stare-spotrebice/sc-4-a-1340311/default.aspx"
  },
  "headline": "Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=555991391",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2017-11-28T23:00:00Z",
  "dateModified": "2017-11-28T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Posejpal"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1340311">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='/xiaomi'>Xiaomi</a>
                    
                 | 
                    <a href="/chytre-veci/sc-773/default.aspx">Chytré věci</a>
                    
                 | 
                    <a href="/gadget/sc-574/default.aspx">Gadget</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1340311">
	<h1 itemprop="name">Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=344" rel="author" itemprop="author">Jan Posejpal</a></span>
				
				<span class="ar-date">29. listopadu 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/bleskovky/oukitel-startuje-globalni-prodeje-smartphonu-mix-2-s-full-screen-displejem/sc-4-a-1340322/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="OUKITEL startuje globální prodeje smartphonu MIX 2 s full screen displejem">OUKITEL startuje globální prodeje smartphonu MIX 2 s full screen displejem</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1340311%26section%3d4" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Xiaomi+Smart+Plug%3a+Chytr%c3%a9+funkce+i+pro+jednoduchou+elektroniku+a+star%c3%a9+spot%c5%99ebi%c4%8de&url=https%3a%2f%2fwww.mobilmania.cz%2fbleskovky%2fxiaomi-smart-plug-chytre-funkce-i-pro-jednoduchou-elektroniku-a-stare-spotrebice%2fsc-4-a-1340311%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='7197635' href='/Client.Gallery/show.aspx?id_file=7197635&article=1340311' onclick='javascript:ShowArticleImage(7197635,750,500,""); return false' title='Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče'><img itemprop='image' alt='Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=7197635' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=12098107&article=1340311'  onclick='javascript:ShowArticleImage(12098107,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=12098107' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=8781438&article=1340311'  onclick='javascript:ShowArticleImage(8781438,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=8781438' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=8185183&article=1340311'  onclick='javascript:ShowArticleImage(8185183,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=8185183' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=9955315&article=1340311'  onclick='javascript:ShowArticleImage(9955315,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Xiaomi Smart Plug: Chytré funkce i pro jednoduchou elektroniku a staré spotřebiče' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=9955315' /></a><a href='/Client.Gallery/show.aspx?id_file=7197635&article=1340311' onclick='javascript:ShowArticleImage(7197635,750,500,""); return false' class='info'><span class='gallery-count'>14</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Xiaomi Smart Plug je chytrý prostředník mezi elektrickou sítí a spotřebiči, kterým moderní funkce chybí. Umí jedinou věc – zapnout nebo vypnout přívod proudu na základě časového rozvrhu, nebo pokynu z&nbsp;aplikace ve smartphonu. Zbytek je na vaší představivosti.</p>

<ul>
	<li>Spustíte kotel před příjezdem domů s&nbsp;tím, že o zbytek už se postará klasický termostat.</li>
	<li>Zapnete vzduchovadlo rybičkám, zatímco ležíte na pláži o pár tisíc kilometrů dál.</li>
	<li>Když dáte Smart Plug před rozdvojku, může vás budit hudba, světlo a vůně z kávovaru...</li>
</ul>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/ondrej-jirovec-jak-to-vypada-kdyz-xiaomi-prijde-na-cesky-trh-rozhovor/sc-3-a-1339774/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ondřej Jirovec: Jak to vypadá, když Xiaomi přijde na český trh [rozhovor]">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=830566704' alt='Ondřej Jirovec: Jak to vypadá, když Xiaomi přijde na český trh [rozhovor]' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/ondrej-jirovec-jak-to-vypada-kdyz-xiaomi-prijde-na-cesky-trh-rozhovor/sc-3-a-1339774/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ondřej Jirovec: Jak to vypadá, když Xiaomi přijde na český trh [rozhovor]">Ondřej Jirovec: Jak to vypadá, když Xiaomi přijde na český trh [rozhovor]</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zásuvka/adaptér však umí víc. Že už je jednou připojený k&nbsp;Wi-Fi, umí signál zesílit, takže dosáhne dál (Wi-Fi repeater). USB port pro nabíjení drobné elektroniky je už spíše příjemnou drobností. Podivně tvarovaných otvorů se nebojte, evropská vidlice dovnitř pasuje skvěle. Problém se však skrývá na zadní straně. Podle našich informací zatím neexistuje verze s evropskou vidlicí směřující „do zdi“.</p>

<p>Xiaomi Smart Plug <a href="https://www.gearbest.com/cables-connectors/pp_168522.html?lkid=12117307">přijde na 19 eur</a>.</p>

			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				
				<a href="/bleskovky/xiaomi-smart-plug-chytre-funkce-i-pro-jednoduchou-elektroniku-a-stare-spotrebice/sc-4-a-1340311/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a> | 
			</span>
			<a href="/bleskovky/oukitel-startuje-globalni-prodeje-smartphonu-mix-2-s-full-screen-displejem/sc-4-a-1340322/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1340311">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/xiaomi'>Xiaomi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Xiaomi');/*]]>*/</script>, <a href="/prislusenstvi/sc-166/default.aspx">Příslušenství</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Příslušenství');/*]]>*/</script>, <a href="/chytre-veci/sc-773/default.aspx">Chytré věci</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré věci');/*]]>*/</script>, <a href="/gadget/sc-574/default.aspx">Gadget</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Gadget');/*]]>*/</script>, <a href="/jedina-vec/at-1005235/default.aspx">Jediná věc</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jediná věc');/*]]>*/</script>, <a href="/wi-fi-repeater/at-1020098/default.aspx">Wi-fi repeater</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-fi repeater');/*]]>*/</script>, <a href="/funkce/at-1000778/default.aspx">Funkce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Funkce');/*]]>*/</script>, <a href="/prijemna-drobnost/at-1020091/default.aspx">Příjemná drobnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Příjemná drobnost');/*]]>*/</script>, <a href="/casovy-rozvrh/at-1020086/default.aspx">Časový rozvrh</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Časový rozvrh');/*]]>*/</script>, <a href="/moderni-funkce/at-1011970/default.aspx">Moderní funkce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Moderní funkce');/*]]>*/</script>, <a href="/elektricka-sit/at-1020087/default.aspx">Elektrická síť</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrická síť');/*]]>*/</script>, <a href="/stary-spotrebic/at-1020094/default.aspx">Starý spotřebič</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Starý spotřebič');/*]]>*/</script>, <a href="/zadni-strana/at-1000207/default.aspx">Zadní strana</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zadní strana');/*]]>*/</script>, <a href="/chytra-funkce/at-1002943/default.aspx">Chytrá funkce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrá funkce');/*]]>*/</script>, <a href="/termostat/at-1020095/default.aspx">Termostat</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Termostat');/*]]>*/</script>, <a href="/spotrebice/at-1020093/default.aspx">Spotřebiče</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spotřebiče');/*]]>*/</script>, <a href="/euro/at-1001220/default.aspx">Euro</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Euro');/*]]>*/</script>, <a href="/vidlice/at-1020097/default.aspx">Vidlice</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vidlice');/*]]>*/</script>, <a href="/jednoducha-elektronika/at-1011763/default.aspx">Jednoduchá elektronika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jednoduchá elektronika');/*]]>*/</script>, <a href="/elektronika/at-1003382/default.aspx">Elektronika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektronika');/*]]>*/</script>, <a href="/drobna-elektronika/at-1003268/default.aspx">Drobná elektronika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Drobná elektronika');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/xiaomi-nabizi-chytry-hrnek-na-kafe-ma-nejen-displej-ale-i-dotykove-ovladani-k-cemu/sc-4-a-1340310/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Xiaomi nabízí chytrý hrnek na kafe. Má nejen displej, ale i dotykové ovládání. K čemu?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=430860778' alt='Xiaomi nabízí chytrý hrnek na kafe. Má nejen displej, ale i dotykové ovládání. K čemu?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/xiaomi-nabizi-chytry-hrnek-na-kafe-ma-nejen-displej-ale-i-dotykove-ovladani-k-cemu/sc-4-a-1340310/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Xiaomi nabízí chytrý hrnek na kafe. Má nejen displej, ale i dotykové ovládání. K čemu?">Xiaomi nabízí chytrý hrnek na kafe. Má nejen displej, ale i dotykové ovládání. K čemu?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/bleskovky/xiaomi-nabizi-chytry-hrnek-na-kafe-ma-nejen-displej-ale-i-dotykove-ovladani-k-cemu/sc-4-a-1340310/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/v-prosinci-jdou-do-vanocni-akce-t-mobilu-smartphony-od-samsungu-jako-darek-muzete-mit-i-prislusenstvi/sc-4-a-1340282/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="V prosinci jdou do vánoční akce T-Mobilu smartphony od Samsungu. Jako dárek můžete mít i příslušenství"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=653490019' alt='V prosinci jdou do vánoční akce T-Mobilu smartphony od Samsungu. Jako dárek můžete mít i příslušenství' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/v-prosinci-jdou-do-vanocni-akce-t-mobilu-smartphony-od-samsungu-jako-darek-muzete-mit-i-prislusenstvi/sc-4-a-1340282/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="V prosinci jdou do vánoční akce T-Mobilu smartphony od Samsungu. Jako dárek můžete mít i příslušenství">V prosinci jdou do vánoční akce T-Mobilu smartphony od Samsungu. Jako dárek můžete mít i příslušenství</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">23.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
			<div class="bx-bb bx-rectangle-article ads">
				<div id="ads-widesquare"></div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/bryle-od-applu-pro-rozsirenou-realitu-dockame-se-jich-nejdrive-v-roce-2019/sc-4-a-1340204/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Brýle od Applu pro rozšířenou realitu? Dočkáme se jich nejdříve v roce 2019"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=274557357' alt='Brýle od Applu pro rozšířenou realitu? Dočkáme se jich nejdříve v roce 2019' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/bryle-od-applu-pro-rozsirenou-realitu-dockame-se-jich-nejdrive-v-roce-2019/sc-4-a-1340204/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Brýle od Applu pro rozšířenou realitu? Dočkáme se jich nejdříve v roce 2019">Brýle od Applu pro rozšířenou realitu? Dočkáme se jich nejdříve v roce 2019</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">16.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Chroust Martin</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/to-nevymyslis-kvuli-vyprodanemu-iphonu-x-privolali-policii-ta-doporucila-android/sc-3-a-1340203/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="To nevymyslíš. Kvůli vyprodanému iPhonu X přivolali policii, ta doporučila Android"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=232082154' alt='To nevymyslíš. Kvůli vyprodanému iPhonu X přivolali policii, ta doporučila Android' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/to-nevymyslis-kvuli-vyprodanemu-iphonu-x-privolali-policii-ta-doporucila-android/sc-3-a-1340203/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="To nevymyslíš. Kvůli vyprodanému iPhonu X přivolali policii, ta doporučila Android">To nevymyslíš. Kvůli vyprodanému iPhonu X přivolali policii, ta doporučila Android</a></h2>
				
				
				
				<p class="ar-anno">** Hledáte nejabsurdnější příběh roku? ** Tohle bude vážný kandidát! ** Zájemci se neprali za nový gadget, ale o zisk.</p>
				<p class="ar-info">
					<span class="ar-date">16.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/to-nevymyslis-kvuli-vyprodanemu-iphonu-x-privolali-policii-ta-doporucila-android/sc-3-a-1340203/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/moto-gamepad-modularni-rozsireni-priblizi-smartphone-herni-konzoli-vyzkouseno/sc-3-a-1340077/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Moto Gamepad: modulární rozšíření přiblíží smartphone herní konzoli [vyzkoušeno]"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=503698058' alt='Moto Gamepad: modulární rozšíření přiblíží smartphone herní konzoli [vyzkoušeno]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/moto-gamepad-modularni-rozsireni-priblizi-smartphone-herni-konzoli-vyzkouseno/sc-3-a-1340077/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Moto Gamepad: modulární rozšíření přiblíží smartphone herní konzoli [vyzkoušeno]">Moto Gamepad: modulární rozšíření přiblíží smartphone herní konzoli [vyzkoušeno]</a></h2>
				
				
				
				<p class="ar-anno">** Vyzkoušeli jsme další z přídavných Moto Modů ** Moto Gamepad nabídne lepší herní zážitek a baterii navíc ** Ovládá i prostředí smartphonu, ale na klasický gamepad nemá</p>
				<p class="ar-info">
					<span class="ar-date">9.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Vrbacký Jakub</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/moto-gamepad-modularni-rozsireni-priblizi-smartphone-herni-konzoli-vyzkouseno/sc-3-a-1340077/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/chytry-obvaz-umozni-presne-davkovani-leciv-treba-i-pres-mobil/sc-4-a-1340139/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Chytrý obvaz umožní přesné dávkování léčiv. Třeba i přes mobil"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=939014843' alt='Chytrý obvaz umožní přesné dávkování léčiv. Třeba i přes mobil' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/chytry-obvaz-umozni-presne-davkovani-leciv-treba-i-pres-mobil/sc-4-a-1340139/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Chytrý obvaz umožní přesné dávkování léčiv. Třeba i přes mobil">Chytrý obvaz umožní přesné dávkování léčiv. Třeba i přes mobil</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">9.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Javůrek Karel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/bleskovky/chytry-obvaz-umozni-presne-davkovani-leciv-treba-i-pres-mobil/sc-4-a-1340139/default.aspx?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/t-mobile-predstavil-chytre-auto-druhe-generace-pasazerum-vytvori-wi-fi-sit/sc-4-a-1340142/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="T-Mobile představil Chytré auto druhé generace. Pasažérům vytvoří Wi-Fi síť"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=924102033' alt='T-Mobile představil Chytré auto druhé generace. Pasažérům vytvoří Wi-Fi síť' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/t-mobile-predstavil-chytre-auto-druhe-generace-pasazerum-vytvori-wi-fi-sit/sc-4-a-1340142/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="T-Mobile představil Chytré auto druhé generace. Pasažérům vytvoří Wi-Fi síť">T-Mobile představil Chytré auto druhé generace. Pasažérům vytvoří Wi-Fi síť</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">8.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/bleskovky/t-mobile-predstavil-chytre-auto-druhe-generace-pasazerum-vytvori-wi-fi-sit/sc-4-a-1340142/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/ctvercove-fotky-z-instagramu-oziji-diky-nove-tiskarne-k-mobilu-fujifilm-instax-share-sp-3/sc-4-a-1340071/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Čtvercové fotky z Instagramu ožijí díky nové tiskárně k mobilu Fujifilm Instax Share SP-3"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=56654922' alt='Čtvercové fotky z Instagramu ožijí díky nové tiskárně k mobilu Fujifilm Instax Share SP-3' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/ctvercove-fotky-z-instagramu-oziji-diky-nove-tiskarne-k-mobilu-fujifilm-instax-share-sp-3/sc-4-a-1340071/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Čtvercové fotky z Instagramu ožijí díky nové tiskárně k mobilu Fujifilm Instax Share SP-3">Čtvercové fotky z Instagramu ožijí díky nové tiskárně k mobilu Fujifilm Instax Share SP-3</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">4.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/bleskovky/ctvercove-fotky-z-instagramu-oziji-diky-nove-tiskarne-k-mobilu-fujifilm-instax-share-sp-3/sc-4-a-1340071/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P10" href="/huawei-p10">
        	                    <img class="img-53699" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P10" data-title="1, Huawei P10" href="/huawei-p10">
					Huawei P10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 9" href="/honor-9">
        	                    <img class="img-53731" src="https://www.mobilmania.cz/files/katalog/ikony/Honor9ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 9" data-title="2, Honor 9" href="/honor-9">
					Honor 9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi A1" href="/xiaomi-mi-a1">
        	                    <img class="img-53772" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiMi5Xi.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi A1" data-title="3, Xiaomi Mi A1" href="/xiaomi-mi-a1">
					Xiaomi Mi A1
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A5 (2017)" href="/samsung-galaxy-a5-2017">
        	                    <img class="img-53689" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA3(2017)iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A5 (2017)" data-title="4, Samsung Galaxy A5 (2017)" href="/samsung-galaxy-a5-2017">
					Samsung Galaxy A5 (2017)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A3 (2017)" href="/samsung-galaxy-a3-2017">
        	                    <img class="img-53687" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA3(2017)ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A3 (2017)" data-title="5, Samsung Galaxy A3 (2017)" href="/samsung-galaxy-a3-2017">
					Samsung Galaxy A3 (2017)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P9 Lite" href="/huawei-p9-lite">
        	                    <img class="img-53471" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P9 Lite" data-title="6, Huawei P9 Lite" href="/huawei-p9-lite">
					Huawei P9 Lite
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční sdělení" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční sdělení</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>

</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
			<div class="bx-bb bx-sky ads">
				<div id="ao_Skyscraper"></div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=12&s=mobilmania" style="width:300px;height:369px;border:0px solid;margin-top: 20px;margin-bottom: 20px;"></iframe>

			
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div id="ads-textovy-tip"></div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=11756055#p11756055">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1918&amp;t=1115397&amp;p=11756025#p11756025">Užitečné aplikace na OS Android - tipy</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1191605&amp;p=11756019#p11756019">Mobil.cz v síti T-Mobile - dotazy pouze k hlasovým službám</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1276419">Koupě telefonu od operátora</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1197851&amp;p=11755978#p11755978">Výběr virtuálního operátora</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/zahranicni/udalosti/severni-korea-zrejme-odpalila-dalsi-raketu-ta-mela-letet-vychodnim-smerem-1340350" title="Severní Korea zřejmě odpálila další raketu, ta měla letět východním směrem" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3665992-img-kldr-strely-rakety-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/zahranicni/udalosti/severni-korea-zrejme-odpalila-dalsi-raketu-ta-mela-letet-vychodnim-smerem-1340350" title="Severní Korea zřejmě odpálila další raketu, ta měla letět východním směrem"><span>Severní Korea zřejmě odpálila další raketu, ta měla letět východním směrem</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/slechtova-potvrdila-ze-je-kandidatkou-na-post-ministryne-obrany-1340348" title="Šlechtová potvrdila, že je kandidátkou na post ministryně obrany" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3761524-img-karla-slechtova-veletrh-pohrebnictvi-lysa-nad-labem-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/slechtova-potvrdila-ze-je-kandidatkou-na-post-ministryne-obrany-1340348" title="Šlechtová potvrdila, že je kandidátkou na post ministryně obrany"><span>Šlechtová potvrdila, že je kandidátkou na post ministryně obrany</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/zahranicni/politika/britsky-parlament-se-pre-s-vladou-o-studie-o-dopadu-brexitu-1340349" title="Britský parlament se pře s vládou o studie o dopadu brexitu " style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3807083-img-britanie-brexit-evropska-unie-dohoda-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/zahranicni/politika/britsky-parlament-se-pre-s-vladou-o-studie-o-dopadu-brexitu-1340349" title="Britský parlament se pře s vládou o studie o dopadu brexitu "><span>Britský parlament se pře s vládou o studie o dopadu brexitu </span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/509213/kritika-za-maskace-ve-snemovne-dohnala-clena-spd-na-hranu-sebevrazdy-zhroutil-se.html" title="Kritika za maskáče ve Sněmovně dohnala člena SPD na hranu sebevraždy. Zhroutil se" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/3782640-img-snemovna-maskace-v17.jpg?v=17&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/509213/kritika-za-maskace-ve-snemovne-dohnala-clena-spd-na-hranu-sebevrazdy-zhroutil-se.html" title="Kritika za maskáče ve Sněmovně dohnala člena SPD na hranu sebevraždy. Zhroutil se"><span>Kritika za maskáče ve Sněmovně dohnala člena SPD na hranu sebevraždy. Zhroutil se</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/509155/fiala-je-mistopredsedou-snemovny-a-pirati-budou-sedet-v-koute.html" title="Fiala je místopředsedou Sněmovny. A Piráti budou sedět v koutě" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/3807019-img-bartos-snemovna-zasedani-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/509155/fiala-je-mistopredsedou-snemovny-a-pirati-budou-sedet-v-koute.html" title="Fiala je místopředsedou Sněmovny. A Piráti budou sedět v koutě"><span>Fiala je místopředsedou Sněmovny. A Piráti budou sedět v koutě</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/vip-sport/319891/nejvetsi-stadion-na-slovensku-navrhoval-pat-a-mat-cast-divaku-neuvidi-cele-hriste.html" title="Největší stadion na Slovensku navrhoval Pat a Mat? Část diváků neuvidí celé hřiště" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/3806902-img-fotbal-stadion-tehelne-pole-bratislava-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/vip-sport/319891/nejvetsi-stadion-na-slovensku-navrhoval-pat-a-mat-cast-divaku-neuvidi-cele-hriste.html" title="Největší stadion na Slovensku navrhoval Pat a Mat? Část diváků neuvidí celé hřiště"><span>Největší stadion na Slovensku navrhoval Pat a Mat? Část diváků neuvidí celé hřiště</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85235" title="hmla (foto: bobino38)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/hmla1.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/volkswagen-prestal-prodavat-nejvykonnejsi-passat-duvodem-jsou-emise" title="Volkswagen přestal prodávat nejvýkonnější Passat. Důvodem jsou emise" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=758423856&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/volkswagen-prestal-prodavat-nejvykonnejsi-passat-duvodem-jsou-emise" title="Volkswagen přestal prodávat nejvýkonnější Passat. Důvodem jsou emise"><span>Volkswagen přestal prodávat nejvýkonnější Passat. Důvodem jsou emise</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/maserati-boomerang-1971-1972-historie" title="Maserati Boomerang (1971-1972): Osmiválcový klín měl šílený interiér" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=512655064&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/maserati-boomerang-1971-1972-historie" title="Maserati Boomerang (1971-1972): Osmiválcový klín měl šílený interiér"><span>Maserati Boomerang (1971-1972): Osmiválcový klín měl šílený interiér</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/citroen-proda-desitky-aut-ze-sve-sbirky-tito-krasavci-mohou-byt-vasi" title="Citroën prodá desítky aut ze své sbírky. Tito krasavci mohou být vaši!" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=166009464&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/citroen-proda-desitky-aut-ze-sve-sbirky-tito-krasavci-mohou-byt-vasi" title="Citroën prodá desítky aut ze své sbírky. Tito krasavci mohou být vaši!"><span>Citroën prodá desítky aut ze své sbírky. Tito krasavci mohou být vaši!</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110490496&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa"><span>FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=830526748&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!"><span>FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=916792423&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky"><span>FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Skyscraper (1) / HalfPage 600x300(19)-->
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div id="ao_Skyscraper-2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner"></div>
</div>

<style>
.spklw-post-source{display:none!important}
</style>
<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data" style="padding-top:5px!important">
				<div id="page-hub-item-container"></div>
				
					<div data-spklw-widget="widget-593944696a9f8"></div>
					<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
				
			</div>
		</div>
	</div>
</div>


<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '1/U.5.1.mobilmania.footer.html_1d3be0e421fcab0e01313d5ec799f029.html'  Timeout:3600 -->

</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			adbDetect=new function(n,t,o){function e(){C=R,Q&&E&&R&&E>Q&&(N.log("segment off:",E,Q),C=!1),null!==X&&(N.log("adb force",X),C=X),O(Z()),N.log(L,S,"=>",C),(C||C!==S)&&v(W)}function i(n){return t.cookie.indexOf(n)>-1}function a(){function n(){r(z.pop(),function(){R=!1,e()},function(){0===z.length?(R=!0,e()):n()})}T()?e():n()}function c(){k()?j():r(V,j,function(){d(G,0)})}function r(n,o,e){if(n){var i=t.createElement("script");i.onerror=function(t){N.log("err",n,t),e(i),p(i)},i.onload=function(t){N.log("loaded",n,t),o(i),p(i)},i.src=n,t.body.appendChild(i)}}function u(n){var t=new Date;return t.setTime(t.getTime()+864e5*n),t.toUTCString()}function l(n){return location.hostname.split(".").slice(-n).join(".")}function d(n,t,o){var e="";Y&&(e="domain=."+l(Y)+";",N.log("domain",e));var i=n+"=;expires="+u(-1)+";path=/;";f(i),f(i+"domain=."+location.hostname),f(i+"domain=."+l(2)),f(n+"="+t+"; "+e+" expires="+u(o||30)+"; path=/")}function f(n){t.cookie=n}function b(n,t){return Math.floor(Math.random()*(t-n+1))+n}function s(){var n=b(9e10,9e3);d(w,n),N.log(w,n)}function m(n){var o=t.createElement("div");return o.innerHTML="&nbsp;",o.id=n,o.className=n,t.body.appendChild(o),o}function g(n){return!(n&&0!==n.clientHeight&&!n.hasAttribute("hidden"))&&(N.log(L+" elem",n.id),R=!0,!0)}function h(n){var t=m(n);setTimeout(function(){g(t),p(t)},100)}function p(n){n.parentNode.removeChild(n)}function y(){for(var t=0;t<q.length;t++)h(n.atob(q[t]))}function v(n){o("beforeunload",n)}function W(){C?(N.log("adb on"),d(L,1),s()):(N.log("adb off"),d(L,0,-1),d(w,0,-1)),Q&&!E&&d(F,b(1,100),1)}function Z(){return{had:S,has:R,newState:C,segment:E,enforce:X,ver:"v0.1.370"}}btoa;var Y=0,L="adb",w="adb.key",F="adb.segment",G="gaOK",z=[atob("Ly9pLmltZWRpYS5jei9qcy9pbTNsaWdodC5qcw=="),atob("Ly9zay5hZG9jZWFuLnBsL2ZpbGVzL2pzL2Fkby5qcw=="),atob("Ly9nby5ldS5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZQ=="),atob("Ly9jei5zZWFyY2guZXRhcmdldG5ldC5jb20v")].sort(function(){return.5-Math.random()}).slice(0,2),T=function(){return!1},V=atob("Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpz"),k=function(){return n.ga||n._gat},j=function(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(N.log("ga: OK"),d(G,1)):n._gat&&n._gaq?(N.log("ga old: OK"),d(G,3)):(N.log("ga NOT OK, probably Ghostery"),d(G,2))},x=function(){},N=i("ts.debug=1")&&n.console||{log:x,error:x,warn:x,info:x,debug:x},R=null,S=i(L+"=1"),X=null,C=null,O=x,E=function(){var n=t.cookie.match(new RegExp(F+"=(\\d+)"));return n&&Number(n[1])}(),Q=0,q=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="];this.enforce=function(n){X=n},this.callback=function(n){O=n},this.percent=function(n){Q=n},this.info=Z,setTimeout(function(){y(),setTimeout(function(){R?e():a()},120),o("load",c,!1)},null===t.body?1e3:300)}(window,document,addEventListener);

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>