
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Antutu: Nový Snapdragon 865 je nejvýkonnější. Porazil vlajkový Kirin i Mediatek – MobilMania.cz</title>
		<meta name="description" content="Ačkoli se nový procesor Snapdragon 865 od Qualcommu ještě neimplementoval do žádného komerčně prodávaného smartphonu, existují referenční zařízení, s nimiž je možné provádět výkonnostní testy. Benchmark Antutu nyní zveřejnil graf" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Antutu: Nový Snapdragon 865 je nejvýkonnější. Porazil vlajkový Kirin i Mediatek" />
		<meta property="og:description" content="Ačkoli se nový procesor Snapdragon 865 od Qualcommu ještě neimplementoval do žádného komerčně prodávaného smartphonu, existují referenční zařízení, s nimiž je možné provádět výkonnostní testy. Benchmark Antutu nyní zveřejnil graf" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Antutu: Nový Snapdragon 865 je nejvýkonnější. Porazil vlajkový Kirin i Mediatek" />
		<meta name="twitter:description" content="Ačkoli se nový procesor Snapdragon 865 od Qualcommu ještě neimplementoval do žádného komerčně prodávaného smartphonu, existují referenční zařízení, s nimiž je možné provádět výkonnostní testy. Benchmark Antutu nyní zveřejnil graf" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=265027064" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=265027064" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=265027064" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/antutu-novy-snapdragon-865-je-nejvykonnejsi-porazil-vlajkovy-kirin-i-mediatek/a-1347042" >
		<meta name="id" content="1347042"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 19 Dec 2019 09:41:00 GMT",
		    article_authors: ["Jan Láska"],
		    article_word_count: "133",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1347042',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/antutu-novy-snapdragon-865-je-nejvykonnejsi-porazil-vlajkovy-kirin-i-mediatek/sc-3-a-1347042/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/antutu-novy-snapdragon-865-je-nejvykonnejsi-porazil-vlajkovy-kirin-i-mediatek/sc-3-a-1347042/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/antutu-novy-snapdragon-865-je-nejvykonnejsi-porazil-vlajkovy-kirin-i-mediatek/sc-3-a-1347042/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0936' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1347042" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIPD2QWAgIDD2QWAmYPZBYGZg9kFgJmDxUBHTxzdHJvbmc+MTwvc3Ryb25nPiBrb21lbnTDocWZZAIBDxYCHwFoFgICAQ8WAh8ABY4BL2NsYW5reS9hbnR1dHUtbm92eS1zbmFwZHJhZ29uLTg2NS1qZS1uZWp2eWtvbm5lanNpLXBvcmF6aWwtdmxhamtvdnkta2lyaW4taS1tZWRpYXRlay9zYy0zLWEtMTM0NzA0Mi9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw9kFgQCAQ8WAh8ABX8vY2xhbmt5L2FudHV0dS1ub3Z5LXNuYXBkcmFnb24tODY1LWplLW5lanZ5a29ubmVqc2ktcG9yYXppbC12bGFqa292eS1raXJpbi1pLW1lZGlhdGVrL3NjLTMtYS0xMzQ3MDQyL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xZAIDDxYCHwAFjgEvY2xhbmt5L2FudHV0dS1ub3Z5LXNuYXBkcmFnb24tODY1LWplLW5lanZ5a29ubmVqc2ktcG9yYXppbC12bGFqa292eS1raXJpbi1pLW1lZGlhdGVrL3NjLTMtYS0xMzQ3MDQyL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGRZXAdxfjBe7JnPs/JCrpACxAXP+Q==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fantutu-novy-snapdragon-865-je-nejvykonnejsi-porazil-vlajkovy-kirin-i-mediatek%2fsc-3-a-1347042%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/do-ceska-prichazi-smartphony-realme-zautoci-agresivni-cenou-a-skvelou-vybavou/sc-3-a-1346995/default.aspx" class="war-im-cnt" title="Do Česka přichází smartphony Realme. Zaútočí agresivní cenou a skvělou výbavou"><img title='Do Česka přichází smartphony Realme. Zaútočí agresivní cenou a skvělou výbavou' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=334425288&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/do-ceska-prichazi-smartphony-realme-zautoci-agresivni-cenou-a-skvelou-vybavou/sc-3-a-1346995/default.aspx" title="Do Česka přichází smartphony Realme. Zaútočí agresivní cenou a skvělou výbavou">Do Česka přichází smartphony Realme. Zaútočí agresivní cenou a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/o-neomezena-data-zdarma-je-zajem-v-aplikaci-muj-t-mobile-si-je-aktivovalo-100-tisic-zakazniku/sc-3-a-1347006/default.aspx" class="war-im-cnt" title="O neomezená data zdarma je zájem. V aplikaci Můj T-Mobile si je aktivovalo 100 tisíc zákazníků"><img title='O neomezená data zdarma je zájem. V aplikaci Můj T-Mobile si je aktivovalo 100 tisíc zákazníků' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=698748027&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/o-neomezena-data-zdarma-je-zajem-v-aplikaci-muj-t-mobile-si-je-aktivovalo-100-tisic-zakazniku/sc-3-a-1347006/default.aspx" title="O neomezená data zdarma je zájem. V aplikaci Můj T-Mobile si je aktivovalo 100 tisíc zákazníků">O neomezená data zdarma je zájem. V aplikaci Můj T-Mobile si je…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/sleva-az-80--jeste-verite-takovym-lakadlum-zkuste-hlidac-shopu-triky-odhali-na-prvni-pohled/sc-3-a-1347023/default.aspx" class="war-im-cnt" title="Sleva až 80 %!!! Ještě věříte takovým lákadlům? Zkuste Hlídač shopů, triky odhalí na první pohled"><img title='Sleva až 80 %!!! Ještě věříte takovým lákadlům? Zkuste Hlídač shopů, triky odhalí na první pohled' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=163537572&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/sleva-az-80--jeste-verite-takovym-lakadlum-zkuste-hlidac-shopu-triky-odhali-na-prvni-pohled/sc-3-a-1347023/default.aspx" title="Sleva až 80 %!!! Ještě věříte takovým lákadlům? Zkuste Hlídač shopů, triky odhalí na první pohled">Sleva až 80 %!!! Ještě věříte takovým lákadlům? Zkuste Hlídač…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="war-im-cnt" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč"><img title='Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=771148305&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/xiaomi-mi-note-10-je-rekordman-jenz-skryva-mnohem-vic-nez-petioky-fotak/sc-3-a-1346944/default.aspx" class="war-im-cnt" title="Xiaomi Mi Note 10 je rekordman, jenž skrývá mnohem víc než 108 MPx foťák"><img title='Xiaomi Mi Note 10 je rekordman, jenž skrývá mnohem víc než 108 MPx foťák' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=752503827&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/xiaomi-mi-note-10-je-rekordman-jenz-skryva-mnohem-vic-nez-petioky-fotak/sc-3-a-1346944/default.aspx" title="Xiaomi Mi Note 10 je rekordman, jenž skrývá mnohem víc než 108 MPx foťák">Xiaomi Mi Note 10 je rekordman, jenž skrývá mnohem víc než 108…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Tipy redakce" data-title="Tipy redakce">Tipy redakce</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: #F59F10;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	padding-left: 19px;
	background: url("/_rev2015/img/sprites/vanoce.png") no-repeat center left;
	background-size: contain;
	color: #fff;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/ios-133-napravuje-drobnost-ktera-pila-krev-uzivatelum-iphonu-jak-se-zbavit-nechtenych-memoji/a-1347024/default.aspx" title="iOS 13.3 napravuje drobnost, která pila krev uživatelům iPhonů. Jak se zbavit nechtěných Memoji?"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=6380930' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/ios-133-napravuje-drobnost-ktera-pila-krev-uzivatelum-iphonu-jak-se-zbavit-nechtenych-memoji/a-1347024/default.aspx" title="iOS 13.3 napravuje drobnost, která pila krev uživatelům iPhonů. Jak se zbavit nechtěných Memoji?">iOS 13.3 napravuje drobnost, která pila krev uživatelům iPhonů. Jak se zbavit nechtěných Memoji?</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1347042;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/antutu-novy-snapdragon-865-je-nejvykonnejsi-porazil-vlajkovy-kirin-i-mediatek/sc-3-a-1347042/default.aspx"
  },
  "headline": "Antutu: Nový Snapdragon 865 je nejvýkonnější. Porazil vlajkový Kirin i Mediatek",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=265027064",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2019-12-19T09:41:00Z",
  "dateModified": "2019-12-19T09:41:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1347042">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/antutu/sc-601/default.aspx">AnTuTu</a>
                    
                 | 
                    <a href="/benchmark/sc-603/default.aspx">Benchmark</a>
                    
                 | 
                    <a href="/snapdragon/sc-648/default.aspx">Snapdragon</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1347042" data-io-article-url="https://www.mobilmania.cz/clanky/antutu-novy-snapdragon-865-je-nejvykonnejsi-porazil-vlajkovy-kirin-i-mediatek/sc-3-a-1347042/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Antutu: Nový Snapdragon 865 je nejvýkonnější. Porazil vlajkový Kirin i Mediatek</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">19. prosince 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/konec-strategie-kazdy-na-svem-pisecku-google-amazon-a-apple-domluvili-spolupraci-na-chytre-domacnosti/sc-3-a-1347040/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Konec strategie „každý na svém písečku.“ Google, Amazon a Apple domluvili spolupráci na chytré domácnosti">Konec strategie „každý na svém písečku.“ Google, Amazon a Apple domluvili spolupráci na chytré domácnosti</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1347042%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Antutu%3a+Nov%c3%bd+Snapdragon+865+je+nejv%c3%bdkonn%c4%9bj%c5%a1%c3%ad.+Porazil+vlajkov%c3%bd+Kirin+i+Mediatek&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fantutu-novy-snapdragon-865-je-nejvykonnejsi-porazil-vlajkovy-kirin-i-mediatek%2fsc-3-a-1347042%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Antutu: Nový Snapdragon 865 je nejvýkonnější. Porazil vlajkový Kirin i Mediatek' title='Antutu: Nový Snapdragon 865 je nejvýkonnější. Porazil vlajkový Kirin i Mediatek' src='/getfile.aspx?id_file=265027064' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Ačkoli se nový procesor Snapdragon 865 od Qualcommu ještě neimplementoval do žádného komerčně prodávaného smartphonu, existují referenční zařízení, s nimiž je možné provádět výkonnostní testy. Benchmark Antutu nyní zveřejnil graf poměřující dosavadní nejvýkonnější procesory Snapdragon 855+, Kirin 990 5G a Mediatek Dimensity 1000. Nový Snapdragon s přehledem porazil všechny.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=448686647" onclick="javascript:ShowArticleImage(448686647,750,500,'80806536_1460761044072636_3137968892471672832_o.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="351" hspace="0" src="/GetThumbNail.aspx?id_file=448686647&amp;width=500&amp;height=351&amp;q=100" title="Klepněte pro větší obrázek" vspace="0" width="500" /></a></h6>

<p>Pro úplnost dodejme, že proměřované referenční zařízení se Snapdragonem 865 a grafikou Adreno 650 obsahovalo Quad HD (2K) displej, 12 GB RAM, 64GB vnitřní úložiště a běželo na Androidu 10. V benchmarku Antutu se podařilo dosáhnout skóre téměř 569 tisíc bodů. Hranici půl milionu bodů překonal ještě čipset Mediatek Dimensity 1000, jenž ale stejně jako Kirin i starší Snapdragon výrazněji ztrácel ve výpočetním i grafickém výkonu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nastal-cas-benchmarku-snapdragon-865-zrejme-sesadi-apple-a13-bionic-z-trunu/sc-3-a-1347018/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nastal čas benchmarků. Snapdragon 865 zřejmě sesadí Apple A13 Bionic z trůnu">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=498967699' alt='Nastal čas benchmarků. Snapdragon 865 zřejmě sesadí Apple A13 Bionic z trůnu' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nastal-cas-benchmarku-snapdragon-865-zrejme-sesadi-apple-a13-bionic-z-trunu/sc-3-a-1347018/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nastal čas benchmarků. Snapdragon 865 zřejmě sesadí Apple A13 Bionic z trůnu">Nastal čas benchmarků. Snapdragon 865 zřejmě sesadí Apple A13 Bionic z trůnu</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/pul-milionu-bodu-v-antutu-mediatek-dimensity-1000-rozmeta-konkurenci/sc-3-a-1346847/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Půl milionů bodů v Antutu? MediaTek Dimensity 1000 rozmetá konkurenci!">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=481514042' alt='Půl milionů bodů v Antutu? MediaTek Dimensity 1000 rozmetá konkurenci!' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/pul-milionu-bodu-v-antutu-mediatek-dimensity-1000-rozmeta-konkurenci/sc-3-a-1346847/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Půl milionů bodů v Antutu? MediaTek Dimensity 1000 rozmetá konkurenci!">Půl milionů bodů v Antutu? MediaTek Dimensity 1000 rozmetá konkurenci!</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/antutu-novy-snapdragon-865-je-nejvykonnejsi-porazil-vlajkovy-kirin-i-mediatek/sc-3-a-1347042/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/konec-strategie-kazdy-na-svem-pisecku-google-amazon-a-apple-domluvili-spolupraci-na-chytre-domacnosti/sc-3-a-1347040/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Konec strategie „každý na svém písečku.“ Google, Amazon a Apple domluvili spolupráci na chytré domácnosti">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Konec strategie „každý na svém písečku.“ Google, Amazon a Apple domluvili spolupráci na chytré domácnosti
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1347042">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="/antutu/sc-601/default.aspx">AnTuTu</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AnTuTu');ArticleKeyWords.push("AnTuTu");ArticleMainKeyWords.push("AnTuTu");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 601;}/*]]>*/</script>, <a href="/mobilni-procesory/sc-553/default.aspx">Mobilní procesory</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní procesory');ArticleKeyWords.push("Mobilní procesory");ArticleMainKeyWords.push("Mobilní procesory");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 553;}/*]]>*/</script>, <a href="/qualcomm/sc-367/default.aspx">Qualcomm</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Qualcomm');ArticleKeyWords.push("Qualcomm");ArticleMainKeyWords.push("Qualcomm");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 367;}/*]]>*/</script>, <a href="/benchmark/sc-603/default.aspx">Benchmark</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Benchmark');ArticleKeyWords.push("Benchmark");ArticleMainKeyWords.push("Benchmark");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 603;}/*]]>*/</script>, <a href="/mediatek/sc-364/default.aspx">MediaTek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('MediaTek');ArticleKeyWords.push("MediaTek");ArticleMainKeyWords.push("MediaTek");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 364;}/*]]>*/</script>, <a href="/snapdragon/sc-648/default.aspx">Snapdragon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon');ArticleKeyWords.push("Snapdragon");ArticleMainKeyWords.push("Snapdragon");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 648;}/*]]>*/</script>, <a href="/mobilni-cipsety/sc-634/default.aspx">Mobilní čipsety</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní čipsety');ArticleKeyWords.push("Mobilní čipsety");ArticleMainKeyWords.push("Mobilní čipsety");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 634;}/*]]>*/</script>, <a href="/kirin/sc-647/default.aspx">Kirin</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kirin');ArticleKeyWords.push("Kirin");ArticleMainKeyWords.push("Kirin");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 647;}/*]]>*/</script>, <a href="/procesor/at-1003779/default.aspx">Procesor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Procesor');ArticleKeyWords.push("Procesor");/*]]>*/</script>, <a href="/quad-hd/at-1007503/default.aspx">Quad hd</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Quad hd');ArticleKeyWords.push("Quad hd");/*]]>*/</script>, <a href="/zarizeni/at-1001617/default.aspx">Zařízení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zařízení');ArticleKeyWords.push("Zařízení");/*]]>*/</script>, <a href="/benchmark-antutu/at-1049367/default.aspx">Benchmark Antutu</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Benchmark Antutu');ArticleKeyWords.push("Benchmark Antutu");/*]]>*/</script>, <a href="/mediatek-dimensity/at-1053875/default.aspx">MediaTek Dimensity</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('MediaTek Dimensity');ArticleKeyWords.push("MediaTek Dimensity");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vanocni-nabidka-o2-sleva-az-4-000-kc-na-novy-mobil-a-40-gb-dat-zdarma/sc-3-a-1346560/default.aspx" class="ga-plain-title" title="Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma" data-title="Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=756881824' alt='Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vanocni-nabidka-o2-sleva-az-4-000-kc-na-novy-mobil-a-40-gb-dat-zdarma/sc-3-a-1346560/default.aspx" class="ga-plain-title" title="Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma" data-title="Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma">Vánoční nabídka O2: sleva až 4 000 Kč na nový mobil a 40 GB dat zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/vanocni-nabidka-o2-sleva-az-4-000-kc-na-novy-mobil-a-40-gb-dat-zdarma/sc-3-a-1346560/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prozvaneci-znovu-v-akci-nevolejte-zpatky-na-zmeskane-hovory-ze-zahranicnich-cisel/sc-3-a-1346612/default.aspx" class="ga-plain-title" title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!" data-title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=57026978' alt='Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prozvaneci-znovu-v-akci-nevolejte-zpatky-na-zmeskane-hovory-ze-zahranicnich-cisel/sc-3-a-1346612/default.aspx" class="ga-plain-title" title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!" data-title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!">Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/prozvaneci-znovu-v-akci-nevolejte-zpatky-na-zmeskane-hovory-ze-zahranicnich-cisel/sc-3-a-1346612/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-slevi-az-9-tisic-u-1tb-galaxy-s10-a-prida-20-slevu-na-galaxy-a40-a-a70/sc-309-a-1346430/default.aspx" class="ga-plain-title" title="Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na Galaxy A40 a A70" data-title="Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na Galaxy A40 a A70"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=924027240' alt='Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na Galaxy A40 a A70' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-slevi-az-9-tisic-u-1tb-galaxy-s10-a-prida-20-slevu-na-galaxy-a40-a-a70/sc-309-a-1346430/default.aspx" class="ga-plain-title" title="Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na Galaxy A40 a A70" data-title="Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na Galaxy A40 a A70">Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na Galaxy A40 a A70</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-slevi-az-9-tisic-u-1tb-galaxy-s10-a-prida-20-slevu-na-galaxy-a40-a-a70/sc-309-a-1346430/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-ma-novou-chytrou-televizi-bez-ramecku-vyrabet-ji-bude-ve-trech-uhloprickach/sc-3-a-1346247/default.aspx" class="ga-plain-title" title="Xiaomi má novou chytrou televizi bez rámečků. Vyrábět ji bude ve třech úhlopříčkách" data-title="Xiaomi má novou chytrou televizi bez rámečků. Vyrábět ji bude ve třech úhlopříčkách"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=879062419' alt='Xiaomi má novou chytrou televizi bez rámečků. Vyrábět ji bude ve třech úhlopříčkách' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-ma-novou-chytrou-televizi-bez-ramecku-vyrabet-ji-bude-ve-trech-uhloprickach/sc-3-a-1346247/default.aspx" class="ga-plain-title" title="Xiaomi má novou chytrou televizi bez rámečků. Vyrábět ji bude ve třech úhlopříčkách" data-title="Xiaomi má novou chytrou televizi bez rámečků. Vyrábět ji bude ve třech úhlopříčkách">Xiaomi má novou chytrou televizi bez rámečků. Vyrábět ji bude ve třech úhlopříčkách</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-ma-novou-chytrou-televizi-bez-ramecku-vyrabet-ji-bude-ve-trech-uhloprickach/sc-3-a-1346247/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prvni-pohled-na-iphone-11-pro-tri-diry-jsou-lepsi-nez-dve/sc-3-a-1346211/default.aspx" class="ga-plain-title" title="První pohled na iPhone 11 Pro: Tři díry jsou lepší než dvě" data-title="První pohled na iPhone 11 Pro: Tři díry jsou lepší než dvě"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=432242602' alt='První pohled na iPhone 11 Pro: Tři díry jsou lepší než dvě' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prvni-pohled-na-iphone-11-pro-tri-diry-jsou-lepsi-nez-dve/sc-3-a-1346211/default.aspx" class="ga-plain-title" title="První pohled na iPhone 11 Pro: Tři díry jsou lepší než dvě" data-title="První pohled na iPhone 11 Pro: Tři díry jsou lepší než dvě">První pohled na iPhone 11 Pro: Tři díry jsou lepší než dvě</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska, Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/prvni-pohled-na-iphone-11-pro-tri-diry-jsou-lepsi-nez-dve/sc-3-a-1346211/default.aspx?showforum=1">295</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-mate-30-pro-premiera-specifikace-detaily-dostupnost-ceny/sc-3-a-1346197/default.aspx" class="ga-plain-title" title="Huawei Mate 30 Pro je technologická špička těžce raněná politikou" data-title="Huawei Mate 30 Pro je technologická špička těžce raněná politikou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=727480403' alt='Huawei Mate 30 Pro je technologická špička těžce raněná politikou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-mate-30-pro-premiera-specifikace-detaily-dostupnost-ceny/sc-3-a-1346197/default.aspx" class="ga-plain-title" title="Huawei Mate 30 Pro je technologická špička těžce raněná politikou" data-title="Huawei Mate 30 Pro je technologická špička těžce raněná politikou">Huawei Mate 30 Pro je technologická špička těžce raněná politikou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska, Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/huawei-mate-30-pro-premiera-specifikace-detaily-dostupnost-ceny/sc-3-a-1346197/default.aspx?showforum=1">133</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/8-let-krvaveho-masakru-v-cine-kam-zmizely-male-a-stredni-smartphonove-znacky/sc-3-a-1346145/default.aspx" class="ga-plain-title" title="8 let krvavého masakru v Číně. Kam zmizely malé a střední smartphonové značky?" data-title="8 let krvavého masakru v Číně. Kam zmizely malé a střední smartphonové značky?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=38001783' alt='8 let krvavého masakru v Číně. Kam zmizely malé a střední smartphonové značky?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/8-let-krvaveho-masakru-v-cine-kam-zmizely-male-a-stredni-smartphonove-znacky/sc-3-a-1346145/default.aspx" class="ga-plain-title" title="8 let krvavého masakru v Číně. Kam zmizely malé a střední smartphonové značky?" data-title="8 let krvavého masakru v Číně. Kam zmizely malé a střední smartphonové značky?">8 let krvavého masakru v Číně. Kam zmizely malé a střední smartphonové značky?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jiří Opletal</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/8-let-krvaveho-masakru-v-cine-kam-zmizely-male-a-stredni-smartphonove-znacky/sc-3-a-1346145/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/chcete-iphone-za-polovic-mall-otevira-novou-prodejnu-a-laka-na-obri-slevy/sc-3-a-1346417/default.aspx" class="ga-plain-title" title="Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy" data-title="Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=503084014' alt='Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/chcete-iphone-za-polovic-mall-otevira-novou-prodejnu-a-laka-na-obri-slevy/sc-3-a-1346417/default.aspx" class="ga-plain-title" title="Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy" data-title="Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy">Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/chcete-iphone-za-polovic-mall-otevira-novou-prodejnu-a-laka-na-obri-slevy/sc-3-a-1346417/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/chytre-televize-od-samsungu-dostaly-aplikaci-o2-tv-set-top-box-nebude-treba/sc-309-a-1346436/default.aspx" class="ga-plain-title" title="Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box nebude třeba" data-title="Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box nebude třeba"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=970135245' alt='Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box nebude třeba' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/chytre-televize-od-samsungu-dostaly-aplikaci-o2-tv-set-top-box-nebude-treba/sc-309-a-1346436/default.aspx" class="ga-plain-title" title="Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box nebude třeba" data-title="Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box nebude třeba">Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box nebude třeba</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/chytre-televize-od-samsungu-dostaly-aplikaci-o2-tv-set-top-box-nebude-treba/sc-309-a-1346436/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-ma-prvni-108mpx-fotomobil-na-svete-jaky-je-jeho-nejvetsi-prinos/sc-3-a-1346242/default.aspx" class="ga-plain-title" title="Xiaomi má první 108MPx fotomobil na světě. Jaký je jeho největší přínos?" data-title="Xiaomi má první 108MPx fotomobil na světě. Jaký je jeho největší přínos?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=879590392' alt='Xiaomi má první 108MPx fotomobil na světě. Jaký je jeho největší přínos?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-ma-prvni-108mpx-fotomobil-na-svete-jaky-je-jeho-nejvetsi-prinos/sc-3-a-1346242/default.aspx" class="ga-plain-title" title="Xiaomi má první 108MPx fotomobil na světě. Jaký je jeho největší přínos?" data-title="Xiaomi má první 108MPx fotomobil na světě. Jaký je jeho největší přínos?">Xiaomi má první 108MPx fotomobil na světě. Jaký je jeho největší přínos?</a></h2>
				
				
				
				<p class="ar-anno">** Xiaomi včera představilo první fotomobil se 108MPx fotoaparátem ** Čekáme, že se stejným rozlišení brzy přijdou i další výrobci, např. Oppo, Vivo nebo Samsung ** 108MPx fotka za dobrých světelných podmínek umožní povedené digitální přiblížení formou výřezů</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-ma-prvni-108mpx-fotomobil-na-svete-jaky-je-jeho-nejvetsi-prinos/sc-3-a-1346242/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="1, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="2, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="3, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 8 Pro 128GB" href="/redmi-note-8-pro-128gb">
        	                    <img class="img-61282" src="https://www.mobilmania.cz/files/katalog/ikony/redmi-note-8-pro_lu61r.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 8 Pro 128GB" data-title="4, Redmi Note 8 Pro 128GB" href="/redmi-note-8-pro-128gb">
					Redmi Note 8 Pro 128GB
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="5, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S8" href="/samsung-galaxy-s8">
        	                    <img class="img-53675" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyS8iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S8" data-title="6, Samsung Galaxy S8" href="/samsung-galaxy-s8">
					Samsung Galaxy S8
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>




<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/120cm+t8+reflektor/">120cm t8 reflektor</a>, <a href="https://zbozi.mobilmania.cz/q/skrinky+na+uklidove+potreby+28/">Skrinky na uklidove potreby 28</a>, <a href="https://zbozi.mobilmania.cz/q/mikrosystem+panasonic+sc+hc200eg+w+bily/">Mikrosystem panasonic sc hc200eg w bily</a>, <a href="https://zbozi.mobilmania.cz/q/electrolux+eer73db/">Electrolux eer73db</a>, <a href="https://zbozi.mobilmania.cz/q/nissens+941126/">Nissens 941126</a>, <a href="https://zbozi.mobilmania.cz/q/miska+na+polevku/">Miska na polevku</a>, <a href="https://zbozi.mobilmania.cz/q/merak+na+husteni+pneumatik+digitalni/">Merak na husteni pneumatik digitalni</a>, <a href="https://zbozi.mobilmania.cz/q/swix+pollux/">Swix pollux</a>, <a href="https://zbozi.mobilmania.cz/q/bosch+bgb2ua330/">Bosch bgb2ua330</a>, <a href="https://zbozi.mobilmania.cz/q/podlozka+na+stul/">Podlozka na stul</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=mobilmania" style="width:300px;height:464px;border:0px solid;margin-top:20px;"></iframe>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=12444082#p12444082">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=6&amp;t=1293310&amp;p=12443895#p12443895">Nokia 7.1 – obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1300274&amp;p=12443776#p12443776">Samsung Galaxy Note 10, Note 10+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1918&amp;t=1303642">Připojení se k Ad-Hoc wifině</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1288323&amp;p=12443707#p12443707">OnePlus 6 / 6T – obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/629318/rodicovska-stoupne-na-300-tisic-podporil-to-i-zeman-na-co-si-ale-dat-pozor.html" title="Rodičovská stoupne na 300 tisíc, podpořil to i Zeman. Na co si ale dát pozor?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/629318/rodicovska-stoupne-na-300-tisic-podporil-to-i-zeman-na-co-si-ale-dat-pozor.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997041.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=698QIIGvKCZXBZaGOPSQgg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/629318/rodicovska-stoupne-na-300-tisic-podporil-to-i-zeman-na-co-si-ale-dat-pozor.html" title="Rodičovská stoupne na 300 tisíc, podpořil to i Zeman. Na co si ale dát pozor?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/629318/rodicovska-stoupne-na-300-tisic-podporil-to-i-zeman-na-co-si-ale-dat-pozor.html'});"><span>Rodičovská stoupne na 300 tisíc, podpořil to i Zeman. Na co si ale dát pozor?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/svet/rambler-vs-nginx-ruskym-byznysem-hybe-kauza-ktera-odrazi-pnuti-v-putinove-ekonomice-43941.html" title="Rambler vs. Nginx: Ruským byznysem hýbe kauza, která odráží pnutí v Putinově ekonomice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/rambler-vs-nginx-ruskym-byznysem-hybe-kauza-ktera-odrazi-pnuti-v-putinove-ekonomice-43941.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997066.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lUdgTm-v7gOVRrt6TCgJEg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/svet/rambler-vs-nginx-ruskym-byznysem-hybe-kauza-ktera-odrazi-pnuti-v-putinove-ekonomice-43941.html" title="Rambler vs. Nginx: Ruským byznysem hýbe kauza, která odráží pnutí v Putinově ekonomice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/rambler-vs-nginx-ruskym-byznysem-hybe-kauza-ktera-odrazi-pnuti-v-putinove-ekonomice-43941.html'});"><span>Rambler vs. Nginx: Ruským byznysem hýbe kauza, která odráží pnutí v Putinově ekonomice</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629364/barmanka-z-ordinace-ivana-jiresova-rozchod-do-noveho-roku-znovu-svobodna.html" title="Barmanka z Ordinace Ivana Jirešová: Rozchod! Do nového roku znovu svobodná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629364/barmanka-z-ordinace-ivana-jiresova-rozchod-do-noveho-roku-znovu-svobodna.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997062.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=REd4wBF49DtzCEd4i0Lzog&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629364/barmanka-z-ordinace-ivana-jiresova-rozchod-do-noveho-roku-znovu-svobodna.html" title="Barmanka z Ordinace Ivana Jirešová: Rozchod! Do nového roku znovu svobodná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629364/barmanka-z-ordinace-ivana-jiresova-rozchod-do-noveho-roku-znovu-svobodna.html'});"><span>Barmanka z Ordinace Ivana Jirešová: Rozchod! Do nového roku znovu svobodná</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995068.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GQ2rCvFsE9lXzrVhKxXesA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});"><span>Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-901103.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0Emv97Bv6_H6WE3QU9_Mpg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});"><span>Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233826.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=z0tjaOVvJnuoDCBDhLFCaw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});"><span>FOTO: Polonahé holky ve spodním prádle. To je Legends Football League</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/15-filmu-roku-2018-ktere-musite-videt-sci-fi-akcni-horory-a-thrillery" title="15 filmů roku 2018, které musíte vidět: sci-fi, akční, horory a thrillery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/15-filmu-roku-2018-ktere-musite-videt-sci-fi-akcni-horory-a-thrillery'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640756.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FzrehOP-2twD8MyJw_d6iQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/15-filmu-roku-2018-ktere-musite-videt-sci-fi-akcni-horory-a-thrillery" title="15 filmů roku 2018, které musíte vidět: sci-fi, akční, horory a thrillery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/15-filmu-roku-2018-ktere-musite-videt-sci-fi-akcni-horory-a-thrillery'});"><span>15 filmů roku 2018, které musíte vidět: sci-fi, akční, horory a thrillery</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/6-tipu-pro-lepsi-kompozici-vasich-fotografii--vylepsete-jednoduse-sve-snimky" title="6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/6-tipu-pro-lepsi-kompozici-vasich-fotografii--vylepsete-jednoduse-sve-snimky'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-993150.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xu8zaLapSBc3HyDAVJ8Sjw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/6-tipu-pro-lepsi-kompozici-vasich-fotografii--vylepsete-jednoduse-sve-snimky" title="6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/6-tipu-pro-lepsi-kompozici-vasich-fotografii--vylepsete-jednoduse-sve-snimky'});"><span>6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/death-stranding-postakem-napric-amerikou--recenze" title="Death Stranding: pošťákem napříč Amerikou | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/death-stranding-postakem-napric-amerikou--recenze'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-980832.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=q8UC_cipaVjEygp1I_0X7Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/death-stranding-postakem-napric-amerikou--recenze" title="Death Stranding: pošťákem napříč Amerikou | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/death-stranding-postakem-napric-amerikou--recenze'});"><span>Death Stranding: pošťákem napříč Amerikou | Recenze</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997085.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aoXHWfVocIpfvjtmq0lC1Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><span>Hvězdné války nikdy neskončí: O čem budou další Star Wars? </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx" title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx'});"><img alt="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-996856.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ABzREbe2TRp40lKGVTy4kQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx" title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx'});">České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zorin-os-15-vyzkousejte-dalsi-hezky-a-nenarocny-linux-pro-mamku-a-tatku/sc-3-a-200397/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/zorin-os-15-vyzkousejte-dalsi-hezky-a-nenarocny-linux-pro-mamku-a-tatku/sc-3-a-200397/default.aspx" title="Zorin OS 15: Vyzkoušejte další hezký a nenáročný linux pro mamku a taťku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zorin-os-15-vyzkousejte-dalsi-hezky-a-nenarocny-linux-pro-mamku-a-tatku/sc-3-a-200397/default.aspx'});"><img alt="Zorin OS 15: Vyzkoušejte další hezký a nenáročný linux pro mamku a taťku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-967425.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jQwArzRcCpfyedvjS04KlQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/zorin-os-15-vyzkousejte-dalsi-hezky-a-nenarocny-linux-pro-mamku-a-tatku/sc-3-a-200397/default.aspx" title="Zorin OS 15: Vyzkoušejte další hezký a nenáročný linux pro mamku a taťku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zorin-os-15-vyzkousejte-dalsi-hezky-a-nenarocny-linux-pro-mamku-a-tatku/sc-3-a-200397/default.aspx'});">Zorin OS 15: Vyzkoušejte další hezký a nenáročný linux pro mamku a taťku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/373240/schick-explodoval-uz-chapeme-proc-stoji-29-milionu-eur-pisi-nemci.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/373240/schick-explodoval-uz-chapeme-proc-stoji-29-milionu-eur-pisi-nemci.html" title="Schick explodoval! Už chápeme, proč stojí 29 milionů eur, píší Němci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/373240/schick-explodoval-uz-chapeme-proc-stoji-29-milionu-eur-pisi-nemci.html'});"><img alt="Schick explodoval! Už chápeme, proč stojí 29 milionů eur, píší Němci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997104.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6U1dAKPmyH2LSB2-8UjEHA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/373240/schick-explodoval-uz-chapeme-proc-stoji-29-milionu-eur-pisi-nemci.html" title="Schick explodoval! Už chápeme, proč stojí 29 milionů eur, píší Němci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/373240/schick-explodoval-uz-chapeme-proc-stoji-29-milionu-eur-pisi-nemci.html'});">Schick explodoval! Už chápeme, proč stojí 29 milionů eur, píší Němci</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><img alt="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233828.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t63SM43zfTCwEy7bGs_weQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98999/slova-roku-2019-gott-kamo-motyle-klimaticka-hysterie-audit-brexit-notre-dame-a-dycky-most.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/98999/slova-roku-2019-gott-kamo-motyle-klimaticka-hysterie-audit-brexit-notre-dame-a-dycky-most.html" title="Slova roku 2019: Gott, kámo, motýle, klimatická hysterie, audit, brexit, Notre-Dame a Dycky Most!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98999/slova-roku-2019-gott-kamo-motyle-klimaticka-hysterie-audit-brexit-notre-dame-a-dycky-most.html'});"><img alt="Slova roku 2019: Gott, kámo, motýle, klimatická hysterie, audit, brexit, Notre-Dame a Dycky Most!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997081.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jU2RHCU5N70aKShi9i5qqA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/98999/slova-roku-2019-gott-kamo-motyle-klimaticka-hysterie-audit-brexit-notre-dame-a-dycky-most.html" title="Slova roku 2019: Gott, kámo, motýle, klimatická hysterie, audit, brexit, Notre-Dame a Dycky Most!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98999/slova-roku-2019-gott-kamo-motyle-klimaticka-hysterie-audit-brexit-notre-dame-a-dycky-most.html'});">Slova roku 2019: Gott, kámo, motýle, klimatická hysterie, audit, brexit, Notre-Dame a Dycky Most!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/98966/jiri-slitr-genialni-skladatel-i-vytvarnik-zemrel-pred-pul-stoletim-pripomina-ho-unikatni-retrospektivni-vystava.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/kultura/98966/jiri-slitr-genialni-skladatel-i-vytvarnik-zemrel-pred-pul-stoletim-pripomina-ho-unikatni-retrospektivni-vystava.html" title="Jiří Šlitr, geniální skladatel i výtvarník, zemřel před půl stoletím. Připomíná ho unikátní retrospektivní výstava " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/98966/jiri-slitr-genialni-skladatel-i-vytvarnik-zemrel-pred-pul-stoletim-pripomina-ho-unikatni-retrospektivni-vystava.html'});"><img alt="Jiří Šlitr, geniální skladatel i výtvarník, zemřel před půl stoletím. Připomíná ho unikátní retrospektivní výstava " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997111.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0xg0vEefAoHUaqr319AoPA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/kultura/98966/jiri-slitr-genialni-skladatel-i-vytvarnik-zemrel-pred-pul-stoletim-pripomina-ho-unikatni-retrospektivni-vystava.html" title="Jiří Šlitr, geniální skladatel i výtvarník, zemřel před půl stoletím. Připomíná ho unikátní retrospektivní výstava " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/98966/jiri-slitr-genialni-skladatel-i-vytvarnik-zemrel-pred-pul-stoletim-pripomina-ho-unikatni-retrospektivni-vystava.html'});">Jiří Šlitr, geniální skladatel i výtvarník, zemřel před půl stoletím. Připomíná ho unikátní retrospektivní výstava </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272" title="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272'});"><img alt="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995629.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dvaUOE3Jr2O-CYrLezzeiA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272" title="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272'});">Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281" title="Apple zahájil prodej Macu Pro. Nejdražšího struhadla na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281'});"><img alt="Apple zahájil prodej Macu Pro. Nejdražšího struhadla na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995715.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yWNmXx-s3Pf1zjZ_SlBYsQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281" title="Apple zahájil prodej Macu Pro. Nejdražšího struhadla na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/apple-zahajil-prodej-macu-pro-nejdrazsiho-struhadla-na-svete-1365281'});">Apple zahájil prodej Macu Pro. Nejdražšího struhadla na světě</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nova-kia-optima-odhaluje-techniku-nabidne-pohon-vsech-kol-a-vykon-az-290-koni-132532'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/nova-kia-optima-odhaluje-techniku-nabidne-pohon-vsech-kol-a-vykon-az-290-koni-132532" title="Nová Kia Optima odhaluje techniku. Nabídne pohon všech kol a výkon až 290 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nova-kia-optima-odhaluje-techniku-nabidne-pohon-vsech-kol-a-vykon-az-290-koni-132532'});"><img alt="Nová Kia Optima odhaluje techniku. Nabídne pohon všech kol a výkon až 290 koní" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997108.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hUClHiyCA7BUyUwbwf7sQQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/nova-kia-optima-odhaluje-techniku-nabidne-pohon-vsech-kol-a-vykon-az-290-koni-132532" title="Nová Kia Optima odhaluje techniku. Nabídne pohon všech kol a výkon až 290 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nova-kia-optima-odhaluje-techniku-nabidne-pohon-vsech-kol-a-vykon-az-290-koni-132532'});">Nová Kia Optima odhaluje techniku. Nabídne pohon všech kol a výkon až 290 koní</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/toyota-corolla-gr-sport-prichazi-na-cesky-trh-sportovni-smrnc-poridite-vyhradne-jako-hybrid-132541'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/toyota-corolla-gr-sport-prichazi-na-cesky-trh-sportovni-smrnc-poridite-vyhradne-jako-hybrid-132541" title="Toyota Corolla GR Sport přichází na český trh. Sportovní šmrnc pořídíte výhradně jako hybrid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/toyota-corolla-gr-sport-prichazi-na-cesky-trh-sportovni-smrnc-poridite-vyhradne-jako-hybrid-132541'});"><img alt="Toyota Corolla GR Sport přichází na český trh. Sportovní šmrnc pořídíte výhradně jako hybrid" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997053.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Q4gvyKrhGyqyIE8YNj212A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/toyota-corolla-gr-sport-prichazi-na-cesky-trh-sportovni-smrnc-poridite-vyhradne-jako-hybrid-132541" title="Toyota Corolla GR Sport přichází na český trh. Sportovní šmrnc pořídíte výhradně jako hybrid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/toyota-corolla-gr-sport-prichazi-na-cesky-trh-sportovni-smrnc-poridite-vyhradne-jako-hybrid-132541'});">Toyota Corolla GR Sport přichází na český trh. Sportovní šmrnc pořídíte výhradně jako hybrid</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 19. 12. 2019 13:23:27 -->
<!-- GetData(): 19. 12. 2019 13:23:27 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/629392/otresne-dvojice-fetaku-z-pomsty-brutalne-utyrala-a-upalila-ctverici-psu.html' title="Otřesné: Dvojice feťáků z pomsty brutálně utýrala a upálila čtveřici psů">Otřesné: Dvojice feťáků z pomsty brutálně utýrala a upálila čtveřici…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/kultura/98966/jiri-slitr-genialni-skladatel-i-vytvarnik-zemrel-pred-pul-stoletim-pripomina-ho-unikatni-retrospektivni-vystava.html' title="Jiří Šlitr, geniální skladatel i výtvarník, zemřel před půl stoletím. Připomíná ho unikátní retrospektivní výstava ">Jiří Šlitr, geniální skladatel i výtvarník, zemřel před půl stoletím.…</a><a class="list-section-article" href='https://www.info.cz/pravo/jak-funguje-konkurencni-dolozka-v-pracovnich-vztazich-resi-to-soudy-nejasnosti-ale-zustavaji-43943.html' title="Jak funguje konkurenční doložka v pracovních vztazích? Řeší to soudy, nejasnosti ale zůstávají">Jak funguje konkurenční doložka v pracovních vztazích? Řeší to soudy,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373226/limbersky-v-luxusni-dubaji-doslo-i-na-erotickou-masaz-prsou-jeho-lenky.html' title="Limberský v luxusní Dubaji. Došlo i na erotickou masáž prsou jeho Lenky!">Limberský v luxusní Dubaji. Došlo i na erotickou masáž prsou jeho…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373271/prasek-na-bolest-pak-paradni-gol-hokej-proti-plzni-me-bavi-rika-tomasek.html' title="Prášek na bolest, pak parádní gól. Hokej proti Plzni mě baví, říká Tomášek">Prášek na bolest, pak parádní gól. Hokej proti Plzni mě baví, říká…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/373270/biatlon-online-muzi-jedou-sprint-premiera-pro-mladika-horniga.html' title="Biatlon ONLINE: Muži jedou sprint, premiéra pro mladíka Horniga">Biatlon ONLINE: Muži jedou sprint, premiéra pro mladíka Horniga</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/629395/z-ucnaku-na-oxford-pak-do-sluzeb-gordona-ramsaye-cech-stepan-marhoul-vede-15-restauraci-v-singapuru.html' title="Z učňáku na Oxford, pak do služeb Gordona Ramsaye: Čech Štěpán Marhoul vede 15 restaurací v Singapuru! ">Z učňáku na Oxford, pak do služeb Gordona Ramsaye: Čech Štěpán…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/629358/domneli-vrazi-kuciaka-a-jeho-snoubenky-poprve-tvari-v-tvar-pozustalym-soud-rozhodl-o-prijeti-zaloby.html' title="Vražda Kuciaka u soudu: Šokující záběry! Objednavatelka k nepoznání, rodiče se zhroutili">Vražda Kuciaka u soudu: Šokující záběry! Objednavatelka k nepoznání,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/629379/putin-odsoudil-evropske-lidry-za-mnichov-1938-ceskoslovensko-nechali-hitlerovi.html' title="Putin odsoudil evropské lídry za Mnichov 1938: Československo nechali Hitlerovi">Putin odsoudil evropské lídry za Mnichov 1938: Československo nechali…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/neumite-rict-jasne-ne-skodite-si-takhle-to-hrave-zvladnete' title="Neumíte říct jasné NE? Škodíte si! Takhle to hravě zvládnete">Neumíte říct jasné NE? Škodíte si! Takhle to hravě zvládnete</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/horoskop-2020-co-ceka-jednotliva-znameni-podle-martiny-bohacove-6315.html' title="Horoskop 2020: Co čeká jednotlivá znamení podle Martiny Boháčové?">Horoskop 2020: Co čeká jednotlivá znamení podle Martiny Boháčové?</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/vanoce-podle-feng-suej-jak-na-to-aby-se-vas-drzely-penize-i-pohoda-4966.html' title="Vánoce podle feng-šuej: Jak na to, aby se vás držely peníze i pohoda">Vánoce podle feng-šuej: Jak na to, aby se vás držely peníze i pohoda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu' title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu">Iannone má dočasně pozastavenou závodní činnost kvůli dopingu</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/osmihodinovky-v-sepangu-se-zucastnili-i-jezdci-motogp-vyhral-tym-yart' title="Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART">Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/rossi-si-vymenil-stroj-s-hamiltonem' title="Rossi si vyměnil stroj s Hamiltonem">Rossi si vyměnil stroj s Hamiltonem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/jbl-reflect-eternal-prvni-bezdratova-sluchatka-se-solarnim-nabijenim-slibuji-nekonecnou-vydrz' title="JBL REFLECT Eternal: první bezdrátová sluchátka se solárním nabíjením slibují nekonečnou výdrž">JBL REFLECT Eternal: první bezdrátová sluchátka se solárním nabíjením…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nvidia-shield-tv-pro-2019-to-nejlepsi-zase-o-kousek-lepsi-test' title="Nvidia Shield TV Pro 2019: to nejlepší zase o kousek lepší [test]">Nvidia Shield TV Pro 2019: to nejlepší zase o kousek lepší [test]</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/top-gun-maverick---tom-cruise-se-v-nove-traileru-vraci-do-kokpitu-stihacky' title="Top Gun: Maverick – Tom Cruise se v novém traileru vrací do kokpitu stíhačky">Top Gun: Maverick – Tom Cruise se v novém traileru vrací do kokpitu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/byznys/velka-akvizice-na-trhu-s-modou-bibloo-kupuje-konkurenta-chce-mezi-tri-nejvetsi-prodejce-43929.html' title="Velká akvizice na trhu s módou. Bibloo kupuje konkurenta, chce mezi tři největší prodejce">Velká akvizice na trhu s módou. Bibloo kupuje konkurenta, chce mezi…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-jaroslava-vybirala-svedsko-ukoncilo-experiment-s-negativnimi-sazbami-1365472' title="Komentář Jaroslava Vybírala: Švédsko ukončilo experiment s negativními sazbami">Komentář Jaroslava Vybírala: Švédsko ukončilo experiment s…</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/zadluzeny-zoot-se-poprve-prehoupl-do-zisku-1365476' title="Zadlužený Zoot se poprvé přehoupl do zisku">Zadlužený Zoot se poprvé přehoupl do zisku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='
                https://www.fitweb.cz/recept/ukrajinsky-borsc-253
            ' title="Ukrajinský boršč">Ukrajinský boršč</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/peceni-pstruzi-60074
            ' title="Pečení pstruzi">Pečení pstruzi</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/kulajda-60111
            ' title="Kulajda">Kulajda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/98882/obrnene-ozdoby-modravych-hlubin-aneb-za-morskymi-zelvami-na-indoneske-ostrovy-sangalaki-a-derawan.html' title="Obrněné ozdoby modravých hlubin aneb Za mořskými želvami na indonéské ostrovy Sangalaki a Derawan">Obrněné ozdoby modravých hlubin aneb Za mořskými želvami na indonéské…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/92631/kde-zazit-prave-bile-vanoce-10-tipu-na-mista-kde-vanocni-svatky-urcite-oslavite-na-snehu.html' title="Kde zažít pravé bílé Vánoce? 10 tipů na místa, kde vánoční svátky určitě oslavíte na sněhu">Kde zažít pravé bílé Vánoce? 10 tipů na místa, kde vánoční svátky…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/98860/island-ostrov-zelene-drogy-ktery-rok-od-roku-vyhledava-cim-dal-vice-turistu.html' title="Island: Ostrov zelené drogy, který rok od roku vyhledává čím dál více turistů">Island: Ostrov zelené drogy, který rok od roku vyhledává čím dál více…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/629349/kdy-na-houby-celorocne-velky-prehled-co-kdy-sbirat.html' title="Kdy na houby? Celoročně! Velký přehled, co kdy sbírat">Kdy na houby? Celoročně! Velký přehled, co kdy sbírat</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-naklapeci_rotatory_s_r_o-28762797' title="Naklápěcí rotátory s.r.o. - 28762797">Naklápěcí rotátory s.r.o. - 28762797</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/627603/deti-nakreslily-domov-snu-podivejte-se-jak-by-vypadal-ve-skutecnosti.html' title="Děti nakreslily domov snů! Podívejte se, jak by vypadal ve skutečnosti">Děti nakreslily domov snů! Podívejte se, jak by vypadal ve skutečnosti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629336/nejvyssi-cas-ockovat-se-proti-klistove-encefalitide.html' title="Nejvyšší čas očkovat se proti klíšťové encefalitidě!">Nejvyšší čas očkovat se proti klíšťové encefalitidě!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629245/kdyz-vanoce-u-stromecku-nejsou-samozrejmosti.html' title="Když Vánoce u stromečku nejsou samozřejmostí">Když Vánoce u stromečku nejsou samozřejmostí</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/626783/chybi-vam-hormon-stesti-tady-je-6-zpusobu-jak-prirozene-zvysit-hladinu-serotoninu.html' title="Chybí vám hormon štěstí? Tady je 6 způsobů, jak přirozeně zvýšit hladinu serotoninu">Chybí vám hormon štěstí? Tady je 6 způsobů, jak přirozeně zvýšit…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/battle-royale-hit-apex-legends-startuje-vlastni-esportovou-ligu' title="Battle royale hit Apex Legends startuje vlastní esportovou ligu">Battle royale hit Apex Legends startuje vlastní esportovou ligu</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html' title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? ">Hvězdné války nikdy neskončí: O čem budou další Star Wars? </a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25698/jak-se-donutit-pit.html' title="Jak se donutit pít?">Jak se donutit pít?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6088933/pocasi.html' title="Počasí">Počasí</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6088882/magazin-ice-time-dnes-na-o2-tv-sport-mazanec-zahraje-na-kytaru.html' title="Magazín ICE TIME dnes na O2 TV Sport! Mazanec zahraje na kytaru">Magazín ICE TIME dnes na O2 TV Sport! Mazanec zahraje na kytaru</a><a class="list-section-article" href='https://tv.blesk.cz/video/6088872/animace-zakroku-lecby-prostaty-a-zaznam-vykonu-na-kamere.html' title="Animace zákroku léčby prostaty a záznam výkonu na kameře.">Animace zákroku léčby prostaty a záznam výkonu na kameře.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>