
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Apple prý po letech vsadí na barvičky. Nový iPhone by měl přijít hned v šesti provedeních – MobilMania.cz</title>
		<meta name="description" content="Apple se poslední roky drží v zajetých kolejích a u iPhonů vyžívá stejných barev jako je šedá, černá, stříbrná, zlatá, růžově zlatá případně dočasně porfolio okoření charitativním iPhonem v červeném provedení. Uznávaní analytici jako" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Apple prý po letech vsadí na barvičky. Nový iPhone by měl přijít hned v šesti provedeních" />
		<meta property="og:description" content="Apple se poslední roky drží v zajetých kolejích a u iPhonů vyžívá stejných barev jako je šedá, černá, stříbrná, zlatá, růžově zlatá případně dočasně porfolio okoření charitativním iPhonem v červeném provedení. Uznávaní analytici jako" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Apple prý po letech vsadí na barvičky. Nový iPhone by měl přijít hned v šesti provedeních" />
		<meta name="twitter:description" content="Apple se poslední roky drží v zajetých kolejích a u iPhonů vyžívá stejných barev jako je šedá, černá, stříbrná, zlatá, růžově zlatá případně dočasně porfolio okoření charitativním iPhonem v červeném provedení. Uznávaní analytici jako" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=553593347" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=553593347" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=553593347" />
		
		
		
	        <meta name="author" content="Martin Miksa" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/apple-pry-po-letech-vsadi-na-barvicky-novy-iphone-by-mel-prijit-hned-v-sesti-provedenich/a-1342442" >
		<meta name="id" content="1342442"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/apple-pry-po-letech-vsadi-na-barvicky-novy-iphone-by-mel-prijit-hned-v-sesti-provedenich/sc-3-a-1342442/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/apple-pry-po-letech-vsadi-na-barvicky-novy-iphone-by-mel-prijit-hned-v-sesti-provedenich/sc-3-a-1342442/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/apple-pry-po-letech-vsadi-na-barvicky-novy-iphone-by-mel-prijit-hned-v-sesti-provedenich/sc-3-a-1342442/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0741' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.011"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v75"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.278.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.278.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.278.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1342442" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fapple-pry-po-letech-vsadi-na-barvicky-novy-iphone-by-mel-prijit-hned-v-sesti-provedenich%2fsc-3-a-1342442%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/5-duvodu-proc-je-predplacena-karta-lepsi-nez-mesicni-pausal/a-1342351/default.aspx" class="war-im-cnt" title="5 důvodů, proč je předplacená karta lepší než měsíční paušál"><img title='5 důvodů, proč je předplacená karta lepší než měsíční paušál' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=737771168&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/5-duvodu-proc-je-predplacena-karta-lepsi-nez-mesicni-pausal/a-1342351/default.aspx" title="5 důvodů, proč je předplacená karta lepší než měsíční paušál">5 důvodů, proč je předplacená karta lepší než měsíční paušál</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/na-podzim-prijdou-prvni-telefony-s-blockchainem-konecne-tusime-co-to-vlastne-znamena/a-1342406/default.aspx" class="war-im-cnt" title="Na podzim přijdou první telefony s blockchainem. Konečně tušíme, co to vlastně znamená"><img title='Na podzim přijdou první telefony s blockchainem. Konečně tušíme, co to vlastně znamená' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=156394704&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/na-podzim-prijdou-prvni-telefony-s-blockchainem-konecne-tusime-co-to-vlastne-znamena/a-1342406/default.aspx" title="Na podzim přijdou první telefony s blockchainem. Konečně tušíme, co to vlastně znamená">Na podzim přijdou první telefony s blockchainem. Konečně tušíme,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/kvalitni-ctyrproudova-dalnice-skoro-bez-aut-tak-vypadaji-mobilni-datove-site-v-cr/a-1342438/default.aspx" class="war-im-cnt" title="Kvalitní čtyřproudová dálnice skoro bez aut. Tak vypadají mobilní datové sítě v ČR "><img title='Kvalitní čtyřproudová dálnice skoro bez aut. Tak vypadají mobilní datové sítě v ČR ' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=15779908&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/kvalitni-ctyrproudova-dalnice-skoro-bez-aut-tak-vypadaji-mobilni-datove-site-v-cr/a-1342438/default.aspx" title="Kvalitní čtyřproudová dálnice skoro bez aut. Tak vypadají mobilní datové sítě v ČR ">Kvalitní čtyřproudová dálnice skoro bez aut. Tak vypadají mobilní…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/recenze-xiaomi-redmi-s2--osvedceny-koktejl-dobre-ceny-i-vybavy/a-1342373/default.aspx" class="war-im-cnt" title="RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy"><img title='RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=977153284&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/recenze-xiaomi-redmi-s2--osvedceny-koktejl-dobre-ceny-i-vybavy/a-1342373/default.aspx" title="RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy">RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/o2-vyrobilo-dalsi-vlastni-zarizeni-tentokrat-nabizi-set-top-box-s-wi-fi-a-bluetooth/a-1342421/default.aspx" class="war-im-cnt" title="O2 vyrobilo další vlastní zařízení. Tentokrát nabízí set-top-box s Wi-Fi a Bluetooth"><img title='O2 vyrobilo další vlastní zařízení. Tentokrát nabízí set-top-box s Wi-Fi a Bluetooth' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=173841159&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/o2-vyrobilo-dalsi-vlastni-zarizeni-tentokrat-nabizi-set-top-box-s-wi-fi-a-bluetooth/a-1342421/default.aspx" title="O2 vyrobilo další vlastní zařízení. Tentokrát nabízí set-top-box s Wi-Fi a Bluetooth">O2 vyrobilo další vlastní zařízení. Tentokrát nabízí set-top-box…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/5-tipu-jak-na-festivalu-prodlouzit-vydrz-baterie-telefonu/a-1342437/default.aspx" title="5 tipů, jak na festivalu prodloužit výdrž baterie telefonu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=556893662' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/5-tipu-jak-na-festivalu-prodlouzit-vydrz-baterie-telefonu/a-1342437/default.aspx" title="5 tipů, jak na festivalu prodloužit výdrž baterie telefonu">5 tipů, jak na festivalu prodloužit výdrž baterie telefonu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1342442;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/apple-pry-po-letech-vsadi-na-barvicky-novy-iphone-by-mel-prijit-hned-v-sesti-provedenich/sc-3-a-1342442/default.aspx"
  },
  "headline": "Apple prý po letech vsadí na barvičky. Nový iPhone by měl přijít hned v šesti provedeních",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=553593347",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-07-26T10:00:00Z",
  "dateModified": "2018-07-26T10:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Miksa"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1342442">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1342442">
	<h1 itemprop="name">Apple prý po letech vsadí na barvičky. Nový iPhone by měl přijít hned v šesti provedeních</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=607780436" alt="Martin Miksa" /></a><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author">Martin Miksa</a></span>
				
				<span class="ar-date">26. července 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/prostorova-videa-z-celeho-sveta-na-bryle-gear-vr-se-dostava-aplikace-youtube-vr/sc-3-a-1342447/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Prostorová videa z celého světa. Na brýle Gear VR se dostává aplikace YouTube VR">Prostorová videa z celého světa. Na brýle Gear VR se dostává aplikace YouTube VR</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1342442%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Apple+pr%c3%bd+po+letech+vsad%c3%ad+na+barvi%c4%8dky.+Nov%c3%bd+iPhone+by+m%c4%9bl+p%c5%99ij%c3%adt+hned+v+%c5%a1esti+proveden%c3%adch&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fapple-pry-po-letech-vsadi-na-barvicky-novy-iphone-by-mel-prijit-hned-v-sesti-provedenich%2fsc-3-a-1342442%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='941666' href='/Client.Gallery/show.aspx?id_file=941666&article=1342442' onclick='javascript:ShowArticleImage(941666,750,500,""); return false' title='Nový 6,1" iPhone&nbsp;by měl prý přijít až v šesti barevných variantách. Nabídnout má i zajímavé odstíny.'><img itemprop='image' alt='Nový 6,1" iPhone&nbsp;by měl prý přijít až v šesti barevných variantách. Nabídnout má i zajímavé odstíny.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=941666' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=945974676&article=1342442'  onclick='javascript:ShowArticleImage(945974676,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Pamatujete, jak to s barvičkami Apple zkoušel v roce 2013 s iPhone 5C?' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=945974676' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=288810809&article=1342442'  onclick='javascript:ShowArticleImage(288810809,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='iPhone 5C' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=288810809' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=289407064&article=1342442'  onclick='javascript:ShowArticleImage(289407064,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='iPhone 5C' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=289407064' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=815196898&article=1342442'  onclick='javascript:ShowArticleImage(815196898,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='iPhone 5C' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=815196898' /></a><a href='/Client.Gallery/show.aspx?id_file=941666&article=1342442' onclick='javascript:ShowArticleImage(941666,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Apple se poslední roky drží v zajetých kolejích a u iPhonů vyžívá stejných barev jako je šedá, černá, stříbrná, zlatá, růžově zlatá případně dočasně porfolio okoření charitativním iPhonem v červeném provedení. Uznávaní analytici jako <strong>Ming-Chi Kuo</strong> nebo <strong>Macotakara</strong>, kteří&nbsp;již v minulost přišli častokrát s pravdivým tvrzením se domnívají, že se toto letos změní.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nejhlidanejsi-tajemstvi-applu-sebrali-jsme-veskere-info-o-iphonu-se-2/sc-3-a-1341943/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=637935812' alt='Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nejhlidanejsi-tajemstvi-applu-sebrali-jsme-veskere-info-o-iphonu-se-2/sc-3-a-1341943/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2">Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Nový model s 6,1” LCD displejem, který má být z nových iPhonů tím nejlevnějším by měl&nbsp;podle analytiků přijít hned v šesti barevných variantách. Kromě některých z těch&nbsp;tradičních by měly přibýt i netradiční&nbsp;odstíny jako je modrá, světle oranžová, žlutá či šedobéžová. Vrátit by se měla také&nbsp;čistě bílá varianta.&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/spigen-hraje-retro-oblecte-si-iphone-do-pruhledneho-kabatu-ala-ikonicky-imac-g3/sc-3-a-1342337/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Spigen hraje retro. Oblečte si iPhone do průhledného kabátu alá ikonický iMac G3">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=479800687' alt='Spigen hraje retro. Oblečte si iPhone do průhledného kabátu alá ikonický iMac G3' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/spigen-hraje-retro-oblecte-si-iphone-do-pruhledneho-kabatu-ala-ikonicky-imac-g3/sc-3-a-1342337/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Spigen hraje retro. Oblečte si iPhone do průhledného kabátu alá ikonický iMac G3">Spigen hraje retro. Oblečte si iPhone do průhledného kabátu alá ikonický iMac G3</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zajímavé, že ale žádný z nich nezminuje červenou, ale třeba si ji Apple znovu šetří až na pozdější uvedení.&nbsp;Celkově to ale&nbsp;připomíná situaci z roku 2013, kdy Apple něco podobného zkoušel s iPhonem 5C. Ten byl také cenově dostupnější a nabídl zajímavé barvy. Nutno uznat, že ale&nbsp;nepatřil zrovna k těm nejúspěšnějším modelům.</p>

<p>Zdroj: <a href="https://9to5mac.com/2018/07/24/2018-iphone-new-colors/">9to5Mac</a></p>

			

			

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/apple-pry-po-letech-vsadi-na-barvicky-novy-iphone-by-mel-prijit-hned-v-sesti-provedenich/sc-3-a-1342442/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/prostorova-videa-z-celeho-sveta-na-bryle-gear-vr-se-dostava-aplikace-youtube-vr/sc-3-a-1342447/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Prostorová videa z celého světa. Na brýle Gear VR se dostává aplikace YouTube VR">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Prostorová videa z celého světa. Na brýle Gear VR se dostává aplikace YouTube VR
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1342442">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/iphone/sc-202/default.aspx">iPhone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('iPhone');/*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="/telefony/sc-792/default.aspx">Telefony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefony');/*]]>*/</script>, <a href="/ios/sc-409/default.aspx">iOS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS');/*]]>*/</script>, <a href="/barvy/sc-961/default.aspx">Barvy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barvy');/*]]>*/</script>, <a href="/stejna-barva/at-1008901/default.aspx">Stejná barva</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stejná barva');/*]]>*/</script>, <a href="/pozdni-uvedeni/at-1007916/default.aspx">Pozdní uvedení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pozdní uvedení');/*]]>*/</script>, <a href="/cervene-provedeni/at-1010333/default.aspx">Červené provedení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Červené provedení');/*]]>*/</script>, <a href="/uznavany-analytik/at-1014348/default.aspx">Uznávaný analytik</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uznávaný analytik');/*]]>*/</script>, <a href="/novy-model/at-1000961/default.aspx">Nový model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový model');/*]]>*/</script>, <a href="/provedeni/at-1012335/default.aspx">Provedení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Provedení');/*]]>*/</script>, <a href="/nejuspesnejsi-model/at-1035648/default.aspx">Nejúspěšnější model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejúspěšnější model');/*]]>*/</script>, <a href="/model/at-1000310/default.aspx">Model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Model');/*]]>*/</script>, <a href="/bila-varianta/at-1017006/default.aspx">Bílá varianta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bílá varianta');/*]]>*/</script>, <a href="/barvicka/at-1028763/default.aspx">Barvička</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barvička');/*]]>*/</script>, <a href="/varianta/at-1005286/default.aspx">Varianta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Varianta');/*]]>*/</script>, <a href="/barva/at-1000307/default.aspx">Barva</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barva');/*]]>*/</script>, <a href="/zajimava-barva/at-1036925/default.aspx">Zajímavá barva</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavá barva');/*]]>*/</script>, <a href="/barevna-varianta/at-1002930/default.aspx">Barevná varianta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barevná varianta');/*]]>*/</script>, <a href="/analytik/at-1013008/default.aspx">Analytik</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Analytik');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-pry-chysta-modelovou-ofenzivu-nove-iphony-budou-levnejsi-nez-aktualni-generace/sc-3-a-1342336/default.aspx" class="ga-plain-title" title="Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace" data-title="Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=288303405' alt='Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-pry-chysta-modelovou-ofenzivu-nove-iphony-budou-levnejsi-nez-aktualni-generace/sc-3-a-1342336/default.aspx" class="ga-plain-title" title="Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace" data-title="Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace">Apple prý chystá modelovou ofenzivu, nové iPhony budou levnější než aktuální generace</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Michal Tomeš</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/apple-pry-chysta-modelovou-ofenzivu-nove-iphony-budou-levnejsi-nez-aktualni-generace/sc-3-a-1342336/default.aspx?showforum=1">98</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-naramek-xiaomi-mi-band-3-zatim-jen-v-cinske-verzi-globalni-prijde-pozdeji/sc-3-a-1342149/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme náramek Xiaomi Mi Band 3. Zatím jen v čínské verzi, globální přijde později" data-title="Vyzkoušeli jsme náramek Xiaomi Mi Band 3. Zatím jen v čínské verzi, globální přijde později"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=746584506' alt='Vyzkoušeli jsme náramek Xiaomi Mi Band 3. Zatím jen v čínské verzi, globální přijde později' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-naramek-xiaomi-mi-band-3-zatim-jen-v-cinske-verzi-globalni-prijde-pozdeji/sc-3-a-1342149/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme náramek Xiaomi Mi Band 3. Zatím jen v čínské verzi, globální přijde později" data-title="Vyzkoušeli jsme náramek Xiaomi Mi Band 3. Zatím jen v čínské verzi, globální přijde později">Vyzkoušeli jsme náramek Xiaomi Mi Band 3. Zatím jen v čínské verzi, globální přijde později</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseli-jsme-naramek-xiaomi-mi-band-3-zatim-jen-v-cinske-verzi-globalni-prijde-pozdeji/sc-3-a-1342149/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/sc-3-a-1341975/default.aspx" class="ga-plain-title" title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty" data-title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=43950310' alt='Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/sc-3-a-1341975/default.aspx" class="ga-plain-title" title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty" data-title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty">Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/sc-3-a-1341975/default.aspx?showforum=1">135</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-8-sirocco--luxusne-neprakticka/sc-3-a-1341954/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická" data-title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=668118579' alt='RECENZE: Nokia 8 Sirocco — luxusně nepraktická' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-8-sirocco--luxusne-neprakticka/sc-3-a-1341954/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická" data-title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická">RECENZE: Nokia 8 Sirocco — luxusně nepraktická</a></h2>
				
				
				
				<p class="ar-anno">** Vzhled na prvním místě, vše ostatní se musí podrobit ** Nejedná se však pouze o převlečenou Nokii 8, nabídne víc ** Za nevšední design platí samozřejmě jistou daň, a ne jednu **</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-8-sirocco--luxusne-neprakticka/sc-3-a-1341954/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=655147600' alt='RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou">RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou</a></h2>
				
				
				
				<p class="ar-anno">** Honor 10 opět přichází se skvělým poměrem ceny a výkonu ** Za přijatelnou cenu nabízí bohatou ochutnávku ze světa nejlepších ** Nastávající tuctovost displejů s výřezem zahání zády s odlesky duhy</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller" data-title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992686567' alt='RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller" data-title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller">RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller</a></h2>
				
				
				
				<p class="ar-anno">** Nokia 7 Plus je smartphone vyšší třídy s rozumnou cenovkou. ** Lákadlem je čistý Android, skvělá výdrž i fotoaparát Zeiss ** Bonusem je dostatek výkonu i paměti</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/default.aspx?showforum=1">59</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/asus-rozjizdi-cenovou-valku-zenfone-5z-bude-cenove-nejdostupnejsi-top-smartphone-v-cr/sc-3-a-1342134/default.aspx" class="ga-plain-title" title="Asus rozjíždí cenovou válku. Zenfone 5Z bude cenově nejdostupnější top smartphone v ČR" data-title="Asus rozjíždí cenovou válku. Zenfone 5Z bude cenově nejdostupnější top smartphone v ČR"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=491301119' alt='Asus rozjíždí cenovou válku. Zenfone 5Z bude cenově nejdostupnější top smartphone v ČR' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/asus-rozjizdi-cenovou-valku-zenfone-5z-bude-cenove-nejdostupnejsi-top-smartphone-v-cr/sc-3-a-1342134/default.aspx" class="ga-plain-title" title="Asus rozjíždí cenovou válku. Zenfone 5Z bude cenově nejdostupnější top smartphone v ČR" data-title="Asus rozjíždí cenovou válku. Zenfone 5Z bude cenově nejdostupnější top smartphone v ČR">Asus rozjíždí cenovou válku. Zenfone 5Z bude cenově nejdostupnější top smartphone v ČR</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/asus-rozjizdi-cenovou-valku-zenfone-5z-bude-cenove-nejdostupnejsi-top-smartphone-v-cr/sc-3-a-1342134/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a6-je-teenager-ktery-umi-ale/sc-309-a-1341923/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale..." data-title="RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale..."><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=569409960' alt='RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a6-je-teenager-ktery-umi-ale/sc-309-a-1341923/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale..." data-title="RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale...">RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale...</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme nejnovější Samsung vyšší střední třídy - Galaxy A6+ ** V některých ohledech strčí do kapsy i vybavenější Galaxy A8 ** Prostředí si však občas vybere „slabší chvilku“</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a6-je-teenager-ktery-umi-ale/sc-309-a-1341923/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphony-a-androidy-umi-merit-fotakem-ktery-z-nich-to-dela-lepe/sc-3-a-1342274/default.aspx" class="ga-plain-title" title="iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?" data-title="iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=927901660' alt='iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphony-a-androidy-umi-merit-fotakem-ktery-z-nich-to-dela-lepe/sc-3-a-1342274/default.aspx" class="ga-plain-title" title="iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?" data-title="iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?">iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/iphony-a-androidy-umi-merit-fotakem-ktery-z-nich-to-dela-lepe/sc-3-a-1342274/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejhlidanejsi-tajemstvi-applu-sebrali-jsme-veskere-info-o-iphonu-se-2/sc-3-a-1341943/default.aspx" class="ga-plain-title" title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2" data-title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=637935812' alt='Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejhlidanejsi-tajemstvi-applu-sebrali-jsme-veskere-info-o-iphonu-se-2/sc-3-a-1341943/default.aspx" class="ga-plain-title" title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2" data-title="Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2">Nejhlídanější tajemství Applu. Sebrali jsme veškeré info o iPhonu SE 2</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/nejhlidanejsi-tajemstvi-applu-sebrali-jsme-veskere-info-o-iphonu-se-2/sc-3-a-1341943/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="1, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 10" href="/honor-10">
        	                    <img class="img-60937" src="https://www.mobilmania.cz/files/katalog/ikony/Honor10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 10" data-title="2, Honor 10" href="/honor-10">
					Honor 10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei Y6 Prime (2018)" href="/huawei-y6-prime-2018">
        	                    <img class="img-60948" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiY6(2018)ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei Y6 Prime (2018)" data-title="3, Huawei Y6 Prime (2018)" href="/huawei-y6-prime-2018">
					Huawei Y6 Prime (2018)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20" href="/huawei-p20">
        	                    <img class="img-60929" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20" data-title="4, Huawei P20" href="/huawei-p20">
					Huawei P20
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
        	                    <img class="img-60889" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiRedmiNote5Proiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Redmi Note 5" data-title="5, Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
					Xiaomi Redmi Note 5
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 9 Lite" href="/honor-9-lite">
        	                    <img class="img-60868" src="https://www.mobilmania.cz/files/katalog/ikony/Honor9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 9 Lite" data-title="6, Honor 9 Lite" href="/honor-9-lite">
					Honor 9 Lite
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici+45+cm/">Mycky a volne stojici 45 cm</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici/">Mycky a volne stojici</a>, <a href="https://zbozi.mobilmania.cz/q/coccolino+jasmin/">Coccolino jasmin</a>, <a href="https://zbozi.mobilmania.cz/q/mak+modry+400g/">Mak modry 400g</a>, <a href="https://zbozi.mobilmania.cz/q/evolveo+strongphone+g8/">Evolveo strongphone g8</a>, <a href="https://zbozi.mobilmania.cz/q/0am+911+023+n/">0am 911 023 n</a>, <a href="https://zbozi.mobilmania.cz/q/mora+vdp+645+x2/">Mora vdp 645 x2</a>, <a href="https://zbozi.mobilmania.cz/q/forma+na+peceni+donuty/">Forma na peceni donuty</a>, <a href="https://zbozi.mobilmania.cz/q/odvapneni+kavovaru+delongi+magnifica/">Odvapneni kavovaru delongi magnifica</a>, <a href="https://zbozi.mobilmania.cz/q/aura+sedaci+souprava/">Aura sedaci souprava</a>, <a href="https://zbozi.mobilmania.cz/q/damske+boty+salomon+speedcross3/">Damske boty salomon speedcross3</a>, <a href="https://zbozi.mobilmania.cz/q/nikon+krytka+62mm/">Nikon krytka 62mm</a>, <a href="https://zbozi.mobilmania.cz/q/konferencni+stul+h+mdf/">Konferencni stul h mdf</a>, <a href="https://zbozi.mobilmania.cz/q/parkside+pabs+16+a2/">Parkside pabs 16 a2</a>, <a href="https://zbozi.mobilmania.cz/q/whirlpool+actual+akp+458+ix/">Whirlpool actual akp 458 ix</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>, <a href="https://zbozi.mobilmania.cz/q/profichondro+original+dr+max/">Profichondro original dr max</a>, <a href="https://zbozi.mobilmania.cz/q/medvidek+pu+s+medem+kolotoc/">Medvidek pu s medem kolotoc</a>, <a href="https://zbozi.mobilmania.cz/q/stojan+na+pneumatiky+lidl/">Stojan na pneumatiky lidl</a>, <a href="https://zbozi.mobilmania.cz/q/boty+damske+keen+targhee+exp+mid+wp+w/">Boty damske keen targhee exp mid wp w</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny+simple/">Davkovac mydla bezdotykovy nastenny simple</a>, <a href="https://zbozi.mobilmania.cz/q/vypoukle+oci/">Vypoukle oci</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+kavy/">Davkovac kavy</a>, <a href="https://zbozi.mobilmania.cz/q/canon+545+546/">Canon 545 546</a>, <a href="https://zbozi.mobilmania.cz/q/huaweip9+lite+2017+sklo/">Huaweip9 lite 2017 sklo</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1918&amp;t=1114158&amp;p=11994789#p11994789">Android - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1290110">Ruznorode pouziti, do 15</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1289975&amp;p=11994725#p11994725">Nový mobil do 7 500, paměť + foťák a pár otázek</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1289879">telefon 10k a výš</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1279862&amp;p=11994713#p11994713">Asus ZenFone 5Z - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.e15.cz/byznys/technologie-a-media/cesti-vedci-vyvinuli-lapac-dronu-ma-hlidat-vladni-budovy-1349306" title="Čeští vědci vyvinuli lapač dronů. Má hlídat vládní budovy" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/2848393-img-strakova-akademie-ilustracni-foto-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/byznys/technologie-a-media/cesti-vedci-vyvinuli-lapac-dronu-ma-hlidat-vladni-budovy-1349306" title="Čeští vědci vyvinuli lapač dronů. Má hlídat vládní budovy"><span>Čeští vědci vyvinuli lapač dronů. Má hlídat vládní budovy</span></a></li><li><a rel="nofollow" class="img" href="https://www.e15.cz/domaci/sdruzeni-majak-zada-aby-babis-jednal-se-vsemi-klienty-h-systemu-1349305" title="Sdružení Maják žádá, aby Babiš jednal se všemi klienty H-Systemu" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/4958366-img-andrej-babis-ano-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/domaci/sdruzeni-majak-zada-aby-babis-jednal-se-vsemi-klienty-h-systemu-1349305" title="Sdružení Maják žádá, aby Babiš jednal se všemi klienty H-Systemu"><span>Sdružení Maják žádá, aby Babiš jednal se všemi klienty H-Systemu</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/zahranicni/na-stret-se-spojenymi-staty-jsme-pripraveni-vzkazuje-iran-trumpovi-1349304" title="Na střet se Spojenými státy jsme připraveni, vzkazuje Írán Trumpovi" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5092470-img-iran-armada-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/zahranicni/na-stret-se-spojenymi-staty-jsme-pripraveni-vzkazuje-iran-trumpovi-1349304" title="Na střet se Spojenými státy jsme připraveni, vzkazuje Írán Trumpovi"><span>Na střet se Spojenými státy jsme připraveni, vzkazuje Írán Trumpovi</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/555982/utajovane-vysledky-pitvy-muceneho-studenta-otty-22-co-se-v-kldr-delo-pred-smrti.html" title="Utajované výsledky pitvy mučeného studenta Otty (†22): Co se v KLDR dělo před smrtí" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/3563886-img-kldr-severni-korea-usa-otto-warmbier-cestovani-v12.jpg?v=12&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/555982/utajovane-vysledky-pitvy-muceneho-studenta-otty-22-co-se-v-kldr-delo-pred-smrti.html" title="Utajované výsledky pitvy mučeného studenta Otty (†22): Co se v KLDR dělo před smrtí"><span>Utajované výsledky pitvy mučeného studenta Otty (†22): Co se v KLDR dělo před smrtí</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-svet/555950/berlinskym-barem-otrasla-exploze-pro-tezce-ranene-priletela-helikoptera.html" title="Berlínským barem otřásla exploze. Pro těžce raněné přiletěla helikoptéra" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5092524-img-berlin-bar-vybuch-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-svet/555950/berlinskym-barem-otrasla-exploze-pro-tezce-ranene-priletela-helikoptera.html" title="Berlínským barem otřásla exploze. Pro těžce raněné přiletěla helikoptéra"><span>Berlínským barem otřásla exploze. Pro těžce raněné přiletěla helikoptéra</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/ostatni-atletika/341023/kratochvilova-se-vazne-boji-o-rekord-semenyaova-a-hormony-nemuze-za-to.html" title="Kratochvílová se vážně bojí o rekord: Semenyaová a hormony? Nemůže za to" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5092507-img-atletika-kratochvilova-semenyaova-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/ostatni-atletika/341023/kratochvilova-se-vazne-boji-o-rekord-semenyaova-a-hormony-nemuze-za-to.html" title="Kratochvílová se vážně bojí o rekord: Semenyaová a hormony? Nemůže za to"><span>Kratochvílová se vážně bojí o rekord: Semenyaová a hormony? Nemůže za to</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85670" title="Do korun stromů ... (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/IMG_20180724_201725_01small.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85664" title="20180723_134204_HDR_-_kopie (foto: planetoid_LV426)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20180723_134204_HDR_-_kopie.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85665" title="pod Františkánem (foto: sunbeam1986)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/WP_20180615_14_48_30_Pro.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85667" title="Na kole, polem nepolem.. (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/20180724_191614-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85668" title="Na kole , odpoledne u řeky..HDR (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/20180724_191741-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85671" title="20180724_163151 (foto: planetoid_LV426)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20180724_163151.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/dalsi-suv-od-mercedesu-na-obzoru-glg-ma-konkurovat-range-roveru-sport" title="Další SUV od Mercedesu na obzoru? GLG má konkurovat Range Roveru Sport" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=145550703&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/dalsi-suv-od-mercedesu-na-obzoru-glg-ma-konkurovat-range-roveru-sport" title="Další SUV od Mercedesu na obzoru? GLG má konkurovat Range Roveru Sport"><span>Další SUV od Mercedesu na obzoru? GLG má konkurovat Range Roveru Sport</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/nove-audi-rs-6-avant-nabidne-pres-600-koni-chce-drzet-krok-s-konkurenci" title="Nové Audi RS 6 Avant nabídne přes 600 koní. Chce držet krok s konkurencí" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=53605331&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/nove-audi-rs-6-avant-nabidne-pres-600-koni-chce-drzet-krok-s-konkurenci" title="Nové Audi RS 6 Avant nabídne přes 600 koní. Chce držet krok s konkurencí"><span>Nové Audi RS 6 Avant nabídne přes 600 koní. Chce držet krok s konkurencí</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/rusove-misto-pneumatik-navarili-ocelove-pruziny-komfortni-reseni-to-neni" title="Rusové místo pneumatik navařili ocelové pružiny. Komfortní řešení to není" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=118805317&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/rusove-misto-pneumatik-navarili-ocelove-pruziny-komfortni-reseni-to-neni" title="Rusové místo pneumatik navařili ocelové pružiny. Komfortní řešení to není"><span>Rusové místo pneumatik navařili ocelové pružiny. Komfortní řešení to není</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110846678&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců"><span>FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=654227046&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči"><span>FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=360199268&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku"><span>FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper" style="margin-top:25px;">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v489" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>