
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát – MobilMania.cz</title>
		<meta name="description" content="V nabídce značky Bose nalezneme speciální sluchátka Sleepbuds, která neslouží k přehrávání písniček, ale mají zajistit klidnější spánek odhlučněním okolí a lepší usínání. Používají technologii tlumení hluku nazvanou Noise Masking. Na" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát" />
		<meta property="og:description" content="V nabídce značky Bose nalezneme speciální sluchátka Sleepbuds, která neslouží k přehrávání písniček, ale mají zajistit klidnější spánek odhlučněním okolí a lepší usínání. Používají technologii tlumení hluku nazvanou Noise Masking. Na" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát" />
		<meta name="twitter:description" content="V nabídce značky Bose nalezneme speciální sluchátka Sleepbuds, která neslouží k přehrávání písniček, ale mají zajistit klidnější spánek odhlučněním okolí a lepší usínání. Používají technologii tlumení hluku nazvanou Noise Masking. Na" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=598667217" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=598667217" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=598667217" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/bose-sleepbuds-jsou-sluchatka-ktera-nehraji-pisnicky-ale-bude-se-vam-s-nimi-lepe-spat/a-1344553" >
		<meta name="id" content="1344553"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/bose-sleepbuds-jsou-sluchatka-ktera-nehraji-pisnicky-ale-bude-se-vam-s-nimi-lepe-spat/sc-3-a-1344553/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/bose-sleepbuds-jsou-sluchatka-ktera-nehraji-pisnicky-ale-bude-se-vam-s-nimi-lepe-spat/sc-3-a-1344553/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/bose-sleepbuds-jsou-sluchatka-ktera-nehraji-pisnicky-ale-bude-se-vam-s-nimi-lepe-spat/sc-3-a-1344553/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0911' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v331"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1344553" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIND2QWAgIDD2QWAmYPZBYGZg9kFgJmDxUBHTxzdHJvbmc+MTwvc3Ryb25nPiBrb21lbnTDocWZZAIBDxYCHwFoFgICAQ8WAh8ABZYBL2NsYW5reS9ib3NlLXNsZWVwYnVkcy1qc291LXNsdWNoYXRrYS1rdGVyYS1uZWhyYWppLXBpc25pY2t5LWFsZS1idWRlLXNlLXZhbS1zLW5pbWktbGVwZS1zcGF0L3NjLTMtYS0xMzQ0NTUzL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDD2QWBAIBDxYCHwAFhwEvY2xhbmt5L2Jvc2Utc2xlZXBidWRzLWpzb3Utc2x1Y2hhdGthLWt0ZXJhLW5laHJhamktcGlzbmlja3ktYWxlLWJ1ZGUtc2UtdmFtLXMtbmltaS1sZXBlLXNwYXQvc2MtMy1hLTEzNDQ1NTMvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTFkAgMPFgIfAAWWAS9jbGFua3kvYm9zZS1zbGVlcGJ1ZHMtanNvdS1zbHVjaGF0a2Eta3RlcmEtbmVocmFqaS1waXNuaWNreS1hbGUtYnVkZS1zZS12YW0tcy1uaW1pLWxlcGUtc3BhdC9zYy0zLWEtMTM0NDU1My9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmRk2reyEqv08IPJnSnlHVQ5+JLrzm4=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fbose-sleepbuds-jsou-sluchatka-ktera-nehraji-pisnicky-ale-bude-se-vam-s-nimi-lepe-spat%2fsc-3-a-1344553%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/uzitecny-gadget-z-ciny-rucni-kompresor-napumpuje-auto-a-sam-se-vypne/a-1344512/default.aspx" class="war-im-cnt" title="Užitečný gadget z Číny. Ruční kompresor napumpuje auto a sám se vypne"><img title='Užitečný gadget z Číny. Ruční kompresor napumpuje auto a sám se vypne' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=292409513&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/uzitecny-gadget-z-ciny-rucni-kompresor-napumpuje-auto-a-sam-se-vypne/a-1344512/default.aspx" title="Užitečný gadget z Číny. Ruční kompresor napumpuje auto a sám se vypne">Užitečný gadget z Číny. Ruční kompresor napumpuje auto a sám se…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/recenze-samsung-galaxy-s10-je-zdarily-navrat-na-trun-na-prustrel-si-zvyknete/a-1344429/default.aspx" class="war-im-cnt" title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete"><img title='RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=136114867&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/recenze-samsung-galaxy-s10-je-zdarily-navrat-na-trun-na-prustrel-si-zvyknete/a-1344429/default.aspx" title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete">RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/esim-je-mala-zmena-s-velkymi-dusledky-zmeni-budouci-mobily-i-internet-veci/a-1344507/default.aspx" class="war-im-cnt" title="eSIM je malá změna s velkými důsledky. Změní budoucí mobily i internet věcí"><img title='eSIM je malá změna s velkými důsledky. Změní budoucí mobily i internet věcí' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=336929544&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/esim-je-mala-zmena-s-velkymi-dusledky-zmeni-budouci-mobily-i-internet-veci/a-1344507/default.aspx" title="eSIM je malá změna s velkými důsledky. Změní budoucí mobily i internet věcí">eSIM je malá změna s velkými důsledky. Změní budoucí mobily i…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/a-1344526/default.aspx" class="war-im-cnt" title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy"><img title='Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=651422292&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/a-1344526/default.aspx" title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy">Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/prustrel-jako-nutny-doplnek-kreativni-komunita-sdili-tapety-pro-galaxy-s10/a-1344509/default.aspx" class="war-im-cnt" title="Průstřel jako nutný doplněk. Kreativní komunita sdílí tapety pro Galaxy S10"><img title='Průstřel jako nutný doplněk. Kreativní komunita sdílí tapety pro Galaxy S10' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=26889554&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/prustrel-jako-nutny-doplnek-kreativni-komunita-sdili-tapety-pro-galaxy-s10/a-1344509/default.aspx" title="Průstřel jako nutný doplněk. Kreativní komunita sdílí tapety pro Galaxy S10">Průstřel jako nutný doplněk. Kreativní komunita sdílí tapety pro…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/operatori-na-infolince-tvrdi-zakaznikum-ze-maji-zakazano-poskytovat-neomezena-data-je-to-lez-upozornuje-ctu/a-1344544/default.aspx" title="Operátoři na infolince tvrdí zákazníkům, že mají zakázáno poskytovat neomezená data. Je to lež, upozorňuje ČTÚ"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=470780903' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/operatori-na-infolince-tvrdi-zakaznikum-ze-maji-zakazano-poskytovat-neomezena-data-je-to-lez-upozornuje-ctu/a-1344544/default.aspx" title="Operátoři na infolince tvrdí zákazníkům, že mají zakázáno poskytovat neomezená data. Je to lež, upozorňuje ČTÚ">Operátoři na infolince tvrdí zákazníkům, že mají zakázáno poskytovat neomezená data. Je to lež, upozorňuje ČTÚ</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1344553;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/bose-sleepbuds-jsou-sluchatka-ktera-nehraji-pisnicky-ale-bude-se-vam-s-nimi-lepe-spat/sc-3-a-1344553/default.aspx"
  },
  "headline": "Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=598667217",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-03-13T19:00:00Z",
  "dateModified": "2019-03-13T19:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1344553">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/bezdratova-sluchatka/sc-1090/default.aspx">Bezdrátová sluchátka</a>
                    
                 | 
                    <a href="/bose/sc-726/default.aspx">Bose</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1344553">
	<h1 itemprop="name">Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">13. března 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/snimky-na-street-view-budou-aktualizovany-do-ulic-se-vraci-auta-googlu/sc-3-a-1344549/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Snímky na Street View budou aktuálnější. Do ulic se vrací auta Googlu">Snímky na Street View budou aktuálnější. Do ulic se vrací auta Googlu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1344553%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Bose+Sleepbuds+jsou+sluch%c3%a1tka%2c+kter%c3%a1+nehraj%c3%ad+p%c3%adsni%c4%8dky.+Ale+bude+se+v%c3%a1m+s+nimi+l%c3%a9pe+sp%c3%a1t&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fbose-sleepbuds-jsou-sluchatka-ktera-nehraji-pisnicky-ale-bude-se-vam-s-nimi-lepe-spat%2fsc-3-a-1344553%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='174063545' href='/Client.Gallery/show.aspx?id_file=174063545&article=1344553' onclick='javascript:ShowArticleImage(174063545,750,500,""); return false' title='Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát'><img itemprop='image' alt='Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=174063545' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=173784050&article=1344553'  onclick='javascript:ShowArticleImage(173784050,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=173784050' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=173485923&article=1344553'  onclick='javascript:ShowArticleImage(173485923,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=173485923' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=667669513&article=1344553'  onclick='javascript:ShowArticleImage(667669513,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Bose Sleepbuds jsou sluchátka, která nehrají písničky. Ale bude se vám s nimi lépe spát' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=667669513' /></a><a href='/Client.Gallery/show.aspx?id_file=174063545&article=1344553' onclick='javascript:ShowArticleImage(174063545,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>V nabídce značky Bose nalezneme speciální sluchátka Sleepbuds, která neslouží k přehrávání písniček, ale mají zajistit klidnější spánek odhlučněním okolí a lepší usínání. Používají technologii tlumení hluku nazvanou Noise Masking. Na rozdíl od klasického Noise Cancellingu obsahují&nbsp;přednahrané zvuky, které mají zklidnit mysl a odstínit ruchy okolí.</p>

<p>Jedná se o aktivní špunty do uší. Speciální silikonové koncovky mechanicky tlumí okolní ruchy a miniaturní elektronika přehrává zvuky, které pomáhají utlumit mozkovou aktivitu a maskovat rušivé prvky, jako například chrápání partnera.&nbsp;Miniaturní elektroniku lze vyjmout ze silikonových špuntů a obě části samostatně&nbsp;čistit.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/druha-generace-sluchatek-beoplay-e8-prinasi-bezdratove-dobijeni-a-delsi-vydrz/sc-3-a-1344310/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Druhá generace sluchátek Beoplay E8 přináší bezdrátové dobíjení a delší výdrž">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=102454268' alt='Druhá generace sluchátek Beoplay E8 přináší bezdrátové dobíjení a delší výdrž' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/druha-generace-sluchatek-beoplay-e8-prinasi-bezdratove-dobijeni-a-delsi-vydrz/sc-3-a-1344310/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Druhá generace sluchátek Beoplay E8 přináší bezdrátové dobíjení a delší výdrž">Druhá generace sluchátek Beoplay E8 přináší bezdrátové dobíjení a delší výdrž</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Špunty dostaly také novou aktualizaci, díky které je jejich používání pohodlnější.&nbsp; Před vložením do uší už&nbsp;není třeba pomocí smartphonu&nbsp;nastavovat každý večer zvolený zvuk, hlasitost a dobu, po kterou má znít. Špunty si nyní pamatují poslední nastavení, takže je pro aktivaci stačí vyndat z&nbsp;pouzdra a vložit do uší.</p>

<p>Výrobce nabízí 30denní lhůtu s garancí vrácení peněz&nbsp;na vyzkoušení sluchátek a posouzení, zda člověku budou vyhovovat. Tlumicí sluchátka totiž nejsou zrovna levná, stojí 6 990 Kč.</p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/bose-sleepbuds-jsou-sluchatka-ktera-nehraji-pisnicky-ale-bude-se-vam-s-nimi-lepe-spat/sc-3-a-1344553/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/snimky-na-street-view-budou-aktualizovany-do-ulic-se-vraci-auta-googlu/sc-3-a-1344549/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Snímky na Street View budou aktuálnější. Do ulic se vrací auta Googlu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Snímky na Street View budou aktuálnější. Do ulic se vrací auta Googlu
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1344553">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/bezdratova-sluchatka/sc-1090/default.aspx">Bezdrátová sluchátka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezdrátová sluchátka');ArticleKeyWords.push("Bezdrátová sluchátka");ArticleMainKeyWords.push("Bezdrátová sluchátka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1090;}/*]]>*/</script>, <a href="/bose/sc-726/default.aspx">Bose</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bose');ArticleKeyWords.push("Bose");ArticleMainKeyWords.push("Bose");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 726;}/*]]>*/</script>, <a href="/sluchatka/sc-407/default.aspx">Sluchátka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sluchátka');ArticleKeyWords.push("Sluchátka");ArticleMainKeyWords.push("Sluchátka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 407;}/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/unikatni-instagrammerka-jmenuje-se-claire-a-svou-gps-kresli-do-map-penisy-vaginy-a/sc-3-a-1344246/default.aspx" class="ga-plain-title" title="Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... " data-title="Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=572489200' alt='Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/unikatni-instagrammerka-jmenuje-se-claire-a-svou-gps-kresli-do-map-penisy-vaginy-a/sc-3-a-1344246/default.aspx" class="ga-plain-title" title="Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... " data-title="Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... ">Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/unikatni-instagrammerka-jmenuje-se-claire-a-svou-gps-kresli-do-map-penisy-vaginy-a/sc-3-a-1344246/default.aspx?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tak-nakonec-redmi-note-7-podznacka-xiaomi-startuje-s-lakavou-cenovkou/sc-3-a-1343957/default.aspx" class="ga-plain-title" title="Tak nakonec Redmi Note 7. Podznačka Xiaomi startuje s lákavou cenovkou" data-title="Tak nakonec Redmi Note 7. Podznačka Xiaomi startuje s lákavou cenovkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=221005870' alt='Tak nakonec Redmi Note 7. Podznačka Xiaomi startuje s lákavou cenovkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tak-nakonec-redmi-note-7-podznacka-xiaomi-startuje-s-lakavou-cenovkou/sc-3-a-1343957/default.aspx" class="ga-plain-title" title="Tak nakonec Redmi Note 7. Podznačka Xiaomi startuje s lákavou cenovkou" data-title="Tak nakonec Redmi Note 7. Podznačka Xiaomi startuje s lákavou cenovkou">Tak nakonec Redmi Note 7. Podznačka Xiaomi startuje s lákavou cenovkou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/tak-nakonec-redmi-note-7-podznacka-xiaomi-startuje-s-lakavou-cenovkou/sc-3-a-1343957/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-71--bestseller-ztencuje-ramecky-a-sazi-na-hdr-obraz/sc-3-a-1343511/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 7.1 — bestseller ztenčuje rámečky a sází na HDR obraz" data-title="RECENZE: Nokia 7.1 — bestseller ztenčuje rámečky a sází na HDR obraz"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=623087790' alt='RECENZE: Nokia 7.1 — bestseller ztenčuje rámečky a sází na HDR obraz' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-71--bestseller-ztencuje-ramecky-a-sazi-na-hdr-obraz/sc-3-a-1343511/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 7.1 — bestseller ztenčuje rámečky a sází na HDR obraz" data-title="RECENZE: Nokia 7.1 — bestseller ztenčuje rámečky a sází na HDR obraz">RECENZE: Nokia 7.1 — bestseller ztenčuje rámečky a sází na HDR obraz</a></h2>
				
				
				
				<p class="ar-anno">** Nokia 7.1 je povedená stylovka vyšší střední třídy ** Znovu láká na čistý systém zapojený do programu Android One ** Lákavou funkcí může být i podpora HDR10 u videa.</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-71--bestseller-ztencuje-ramecky-a-sazi-na-hdr-obraz/sc-3-a-1343511/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-finske-sportovni-hodinky-polar-vantage-prekonavaji-konkurenci-wattmetrem/sc-3-a-1344157/default.aspx" class="ga-plain-title" title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem" data-title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=162048001' alt='RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-finske-sportovni-hodinky-polar-vantage-prekonavaji-konkurenci-wattmetrem/sc-3-a-1344157/default.aspx" class="ga-plain-title" title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem" data-title="RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem">RECENZE: Finské sportovní hodinky Polar Vantage překonávají konkurenci wattmetrem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vít Kněžínek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-finske-sportovni-hodinky-polar-vantage-prekonavaji-konkurenci-wattmetrem/sc-3-a-1344157/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" data-title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=310189985' alt='RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" data-title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda">RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda</a></h2>
				
				
				
				<p class="ar-anno">** Nova 3 je smartphone pro mladé a náročnější uživatele
** Obsahuje špičkovou výbavu, nešetřilo se skoro nikde
** Potěší hlavně baterie s dobrou výdrží a 3,5mm jack
</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller" data-title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992686567' alt='RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller" data-title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller">RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller</a></h2>
				
				
				
				<p class="ar-anno">** Nokia 7 Plus je smartphone vyšší třídy s rozumnou cenovkou. ** Lákadlem je čistý Android, skvělá výdrž i fotoaparát Zeiss ** Bonusem je dostatek výkonu i paměti</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/default.aspx?showforum=1">64</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-se-vam-nebude-libit-expert-na-svetlo-vysvetluje-co-se-stane-kdyz-se-pred-spankem-podivate-na-displej-mobilu/sc-3-a-1343578/default.aspx" class="ga-plain-title" title="Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu" data-title="Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=381179504' alt='Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-se-vam-nebude-libit-expert-na-svetlo-vysvetluje-co-se-stane-kdyz-se-pred-spankem-podivate-na-displej-mobilu/sc-3-a-1343578/default.aspx" class="ga-plain-title" title="Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu" data-title="Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu">Tohle se vám nebude líbit. Expert na světlo vysvětluje, co se stane, když se před spánkem podíváte na displej mobilu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Pavel Štrunc</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/tohle-se-vam-nebude-libit-expert-na-svetlo-vysvetluje-co-se-stane-kdyz-se-pred-spankem-podivate-na-displej-mobilu/sc-3-a-1343578/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=655147600' alt='RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou">RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou</a></h2>
				
				
				
				<p class="ar-anno">** Honor 10 opět přichází se skvělým poměrem ceny a výkonu ** Za přijatelnou cenu nabízí bohatou ochutnávku ze světa nejlepších ** Nastávající tuctovost displejů s výřezem zahání zády s odlesky duhy</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/smartphony-huawei-a-honor-dostavaji-android-9-a-novou-verzi-prostredi-emui/sc-3-a-1343784/default.aspx" class="ga-plain-title" title="Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI" data-title="Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=910315987' alt='Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/smartphony-huawei-a-honor-dostavaji-android-9-a-novou-verzi-prostredi-emui/sc-3-a-1343784/default.aspx" class="ga-plain-title" title="Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI" data-title="Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI">Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/smartphony-huawei-a-honor-dostavaji-android-9-a-novou-verzi-prostredi-emui/sc-3-a-1343784/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-samsung-galaxy-s10-je-zdarily-navrat-na-trun-na-prustrel-si-zvyknete/sc-3-a-1344429/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete" data-title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=136114867' alt='RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-samsung-galaxy-s10-je-zdarily-navrat-na-trun-na-prustrel-si-zvyknete/sc-3-a-1344429/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete" data-title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete">RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme nejnovější vlajkový model od Samsungu ** Galaxy S10+ nabízí ve všech oblastech to nejlepší, čím Samsung disponuje ** Displej je prvotřídní, polovinu uváděných negativ by vyřešila firmwarová aktualizace</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-samsung-galaxy-s10-je-zdarily-navrat-na-trun-na-prustrel-si-zvyknete/sc-3-a-1344429/default.aspx?showforum=1">97</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="1, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Nokia 9 PureView" href="/nokia-9-pureview">
        	                    <img class="img-53716" src="https://www.mobilmania.cz/files/katalog/ikony/Nokia9iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Nokia 9 PureView" data-title="2, Nokia 9 PureView" href="/nokia-9-pureview">
					Nokia 9 PureView
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="3, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei Nova 3" href="/huawei-nova-3">
        	                    <img class="img-61018" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiNova3ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei Nova 3" data-title="4, Huawei Nova 3" href="/huawei-nova-3">
					Huawei Nova 3
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S9" href="/samsung-galaxy-s9">
        	                    <img class="img-53746" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungSamsungGalaxyS9iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S9" data-title="5, Samsung Galaxy S9" href="/samsung-galaxy-s9">
					Samsung Galaxy S9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Pro" href="/huawei-p20-pro">
        	                    <img class="img-60930" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Pro" data-title="6, Huawei P20 Pro" href="/huawei-p20-pro">
					Huawei P20 Pro
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/bravecto+pro+kocky+prodej/">Bravecto pro kocky prodej</a>, <a href="https://zbozi.mobilmania.cz/q/pilates+dvd/">Pilates dvd</a>, <a href="https://zbozi.mobilmania.cz/q/huaweip9+lite+2017+sklo/">Huaweip9 lite 2017 sklo</a>, <a href="https://zbozi.mobilmania.cz/q/odkapavac+na+boty/">Odkapavac na boty</a>, <a href="https://zbozi.mobilmania.cz/q/koupelnova+predlozka+vinova/">Koupelnova predlozka vinova</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>, <a href="https://zbozi.mobilmania.cz/q/gumove+autokoberce+seat+ateca+2016/">Gumove autokoberce seat ateca 2016</a>, <a href="https://zbozi.mobilmania.cz/q/davkovani+benzin+a+olej+1+50/">Davkovani benzin a olej 1 50</a>, <a href="https://zbozi.mobilmania.cz/q/sencor+sch+440/">Sencor sch 440</a>, <a href="https://zbozi.mobilmania.cz/q/strih+na+tricko+se+spadlym+ramenem/">Strih na tricko se spadlym ramenem</a>, <a href="https://zbozi.mobilmania.cz/q/windous+7+zdarma+stahnout/">Windous 7 zdarma stahnout</a>, <a href="https://zbozi.mobilmania.cz/q/lupinkova+pilka/">Lupinkova pilka</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny+simple/">Davkovac mydla bezdotykovy nastenny simple</a>, <a href="https://zbozi.mobilmania.cz/q/konferencni+stul+h+mdf/">Konferencni stul h mdf</a>, <a href="https://zbozi.mobilmania.cz/q/parkside+aku+kompresor+pumpa/">Parkside aku kompresor pumpa</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1294199">Neomezený mobilní internet</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1119188&amp;p=12213254#p12213254">Retenční nabídky T-Mobile</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12213221#p12213221">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1969&amp;t=1296875">P: Samsung Galaxy A3 black (2017)</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1295359">Honor 10 Lite - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/599950/cesi-z-boeingu-o-panice-strachu-i-nastvani-mohlo-to-byt-nase-posledni-letadlo.html" title="Češi z boeingu o panice, strachu i naštvání: „Mohlo to být naše poslední letadlo“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/599950/cesi-z-boeingu-o-panice-strachu-i-nastvani-mohlo-to-byt-nase-posledni-letadlo.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398940.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=r7krkFolMjBYhxrWd8LQ4w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/599950/cesi-z-boeingu-o-panice-strachu-i-nastvani-mohlo-to-byt-nase-posledni-letadlo.html" title="Češi z boeingu o panice, strachu i naštvání: „Mohlo to být naše poslední letadlo“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/599950/cesi-z-boeingu-o-panice-strachu-i-nastvani-mohlo-to-byt-nase-posledni-letadlo.html'});"><span>Češi z boeingu o panice, strachu i naštvání: „Mohlo to být naše poslední letadlo“</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://video.info.cz/topol-show/sidlo-zestarnul-jsem-a-vydupal-svoji-znacku-s-babisem-se-media-otrasla-a-nevzpamatovala-40846.html" title="Šídlo: Zestárnul jsem a vydupal svoji značku. S Babišem se média otřásla a nevzpamatovala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/topol-show/sidlo-zestarnul-jsem-a-vydupal-svoji-znacku-s-babisem-se-media-otrasla-a-nevzpamatovala-40846.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398842.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1Jjk7-4mqxtR8c26WXPN0A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://video.info.cz/topol-show/sidlo-zestarnul-jsem-a-vydupal-svoji-znacku-s-babisem-se-media-otrasla-a-nevzpamatovala-40846.html" title="Šídlo: Zestárnul jsem a vydupal svoji značku. S Babišem se média otřásla a nevzpamatovala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/topol-show/sidlo-zestarnul-jsem-a-vydupal-svoji-znacku-s-babisem-se-media-otrasla-a-nevzpamatovala-40846.html'});"><span>Šídlo: Zestárnul jsem a vydupal svoji značku. S Babišem se média otřásla a nevzpamatovala</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/599916/luke-perry-52-alias-dylan-mel-pred-svatbou-snoubenka-poprve-promluvila.html" title="Luke Perry (†52) alias Dylan měl před svatbou! Snoubenka poprvé promluvila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/599916/luke-perry-52-alias-dylan-mel-pred-svatbou-snoubenka-poprve-promluvila.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398871.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HQrv64p4jGywfdAHS9GeJw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/599916/luke-perry-52-alias-dylan-mel-pred-svatbou-snoubenka-poprve-promluvila.html" title="Luke Perry (†52) alias Dylan měl před svatbou! Snoubenka poprvé promluvila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/599916/luke-perry-52-alias-dylan-mel-pred-svatbou-snoubenka-poprve-promluvila.html'});"><span>Luke Perry (†52) alias Dylan měl před svatbou! Snoubenka poprvé promluvila</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/599411/otravene-zombie-utoci-recenze-resident-evil-2-the-ghost-survivors.html" title="Otrávené zombie útočí. Recenze Resident Evil 2: The Ghost Survivors" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/599411/otravene-zombie-utoci-recenze-resident-evil-2-the-ghost-survivors.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-391476.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NcWqkC6Ful0Nql1ZeFjX-w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/599411/otravene-zombie-utoci-recenze-resident-evil-2-the-ghost-survivors.html" title="Otrávené zombie útočí. Recenze Resident Evil 2: The Ghost Survivors" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/599411/otravene-zombie-utoci-recenze-resident-evil-2-the-ghost-survivors.html'});"><span>Otrávené zombie útočí. Recenze Resident Evil 2: The Ghost Survivors</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/baz-locusta-wiki-historie-marny-bratislavsky-vykrik-skoda" title="BAZ Locusta byl marný bratislavský výkřik volající po modernizaci Škody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/baz-locusta-wiki-historie-marny-bratislavsky-vykrik-skoda'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-341387.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CQo3BGtNofTYK-pjuArPGA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/baz-locusta-wiki-historie-marny-bratislavsky-vykrik-skoda" title="BAZ Locusta byl marný bratislavský výkřik volající po modernizaci Škody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/baz-locusta-wiki-historie-marny-bratislavsky-vykrik-skoda'});"><span>BAZ Locusta byl marný bratislavský výkřik volající po modernizaci Škody</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=toBwNIXdN39GTqGQPYQSKg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><span>FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/15-filmu-roku-2018-ktere-musite-videt-sci-fi-akcni-horory-a-thrillery" title="15 filmů roku 2018, které musíte vidět: sci-fi, akční, horory a thrillery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/15-filmu-roku-2018-ktere-musite-videt-sci-fi-akcni-horory-a-thrillery'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-322418.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4zGRV-EsKhG87SIzS92uZg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/15-filmu-roku-2018-ktere-musite-videt-sci-fi-akcni-horory-a-thrillery" title="15 filmů roku 2018, které musíte vidět: sci-fi, akční, horory a thrillery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/15-filmu-roku-2018-ktere-musite-videt-sci-fi-akcni-horory-a-thrillery'});"><span>15 filmů roku 2018, které musíte vidět: sci-fi, akční, horory a thrillery</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/seznamte-se-plnoformatove-bezzrcadlovky-panasoniku-lumix-s1-a-s1r" title="Seznamte se! Plnoformátové bezzrcadlovky Panasoniku Lumix S1 a S1R" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/seznamte-se-plnoformatove-bezzrcadlovky-panasoniku-lumix-s1-a-s1r'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-342894.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WwDPH9k50PbQ0JmjFQ2tRQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/seznamte-se-plnoformatove-bezzrcadlovky-panasoniku-lumix-s1-a-s1r" title="Seznamte se! Plnoformátové bezzrcadlovky Panasoniku Lumix S1 a S1R" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/seznamte-se-plnoformatove-bezzrcadlovky-panasoniku-lumix-s1-a-s1r'});"><span>Seznamte se! Plnoformátové bezzrcadlovky Panasoniku Lumix S1 a S1R</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/post-apokalypticke-metro-ve-4k-je-pastvou-pro-oci-galerie" title="Post-apokalyptické Metro ve 4K je pastvou pro oči (galerie)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/post-apokalypticke-metro-ve-4k-je-pastvou-pro-oci-galerie'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367944.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uSV-UiJ3lHQpiCufm1Egcw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/post-apokalypticke-metro-ve-4k-je-pastvou-pro-oci-galerie" title="Post-apokalyptické Metro ve 4K je pastvou pro oči (galerie)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/post-apokalypticke-metro-ve-4k-je-pastvou-pro-oci-galerie'});"><span>Post-apokalyptické Metro ve 4K je pastvou pro oči (galerie)</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/24485/captain-marvel-co-znamenaji-titulkove-sceny-na-konci-filmu.html" title="Captain Marvel: Co znamenají titulkové scény na konci filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/24485/captain-marvel-co-znamenaji-titulkove-sceny-na-konci-filmu.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398474.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WRrSiQbcaEPoKJ9UpVtykQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/24485/captain-marvel-co-znamenaji-titulkove-sceny-na-konci-filmu.html" title="Captain Marvel: Co znamenají titulkové scény na konci filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/24485/captain-marvel-co-znamenaji-titulkove-sceny-na-konci-filmu.html'});"><span>Captain Marvel: Co znamenají titulkové scény na konci filmu</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85938" title="předjaří (foto: Zigulik)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/Snapseed1.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85939" title=" (foto: djpajovka)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20190312_172250.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/nejvyssi-rychlost-na-kole-296-km/h-rekord-uslapala-zena-po-rovine/sc-870-a-195160/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/nejvyssi-rychlost-na-kole-296-km/h-rekord-uslapala-zena-po-rovine/sc-870-a-195160/default.aspx" title="Nejvyšší rychlost na kole: 296 km/h. Rekord ušlapala žena po rovině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/nejvyssi-rychlost-na-kole-296-km/h-rekord-uslapala-zena-po-rovine/sc-870-a-195160/default.aspx'});"><img alt="Nejvyšší rychlost na kole: 296 km/h. Rekord ušlapala žena po rovině" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-205354.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rrhijySrEy5wPBqPskbXgQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/nejvyssi-rychlost-na-kole-296-km/h-rekord-uslapala-zena-po-rovine/sc-870-a-195160/default.aspx" title="Nejvyšší rychlost na kole: 296 km/h. Rekord ušlapala žena po rovině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/nejvyssi-rychlost-na-kole-296-km/h-rekord-uslapala-zena-po-rovine/sc-870-a-195160/default.aspx'});">Nejvyšší rychlost na kole: 296 km/h. Rekord ušlapala žena po rovině</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-303075.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IFqAIeK1IvvI5vAwaeW8Jg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování na Street View: Koukněte se, co zachytily kamery Googlu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/360369/lm-online-barcelona-vede-2-0-zvysil-coutinho-bayern-liverpool-1-1.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/360369/lm-online-barcelona-vede-2-0-zvysil-coutinho-bayern-liverpool-1-1.html" title="LM ONLINE: Barcelona vede už 2:0. Bayern - Liverpool 1:1" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/360369/lm-online-barcelona-vede-2-0-zvysil-coutinho-bayern-liverpool-1-1.html'});"><img alt="LM ONLINE: Barcelona vede už 2:0. Bayern - Liverpool 1:1" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398930.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BnM28Qo7Q8qy4jat3vQ8YA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/360369/lm-online-barcelona-vede-2-0-zvysil-coutinho-bayern-liverpool-1-1.html" title="LM ONLINE: Barcelona vede už 2:0. Bayern - Liverpool 1:1" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/360369/lm-online-barcelona-vede-2-0-zvysil-coutinho-bayern-liverpool-1-1.html'});">LM ONLINE: Barcelona vede už 2:0. Bayern - Liverpool 1:1</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><img alt="FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-359796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r5lyZk53X53az52xqTwT8w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">FOTO: 48 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/93797/ods-vyzvala-vaclava-klause-mladsiho-aby-odesel-z-poslaneckeho-klubu-pry-stranu-poskozuje-ten-odejit-odmitl.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/93797/ods-vyzvala-vaclava-klause-mladsiho-aby-odesel-z-poslaneckeho-klubu-pry-stranu-poskozuje-ten-odejit-odmitl.html" title="ODS vyzvala Václava Klause mladšího, aby odešel z poslaneckého klubu. Prý stranu poškozuje. Ten odejít odmítl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/93797/ods-vyzvala-vaclava-klause-mladsiho-aby-odesel-z-poslaneckeho-klubu-pry-stranu-poskozuje-ten-odejit-odmitl.html'});"><img alt="ODS vyzvala Václava Klause mladšího, aby odešel z poslaneckého klubu. Prý stranu poškozuje. Ten odejít odmítl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398891.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iAD7KSn9UgHFhZ19p9oT7w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/93797/ods-vyzvala-vaclava-klause-mladsiho-aby-odesel-z-poslaneckeho-klubu-pry-stranu-poskozuje-ten-odejit-odmitl.html" title="ODS vyzvala Václava Klause mladšího, aby odešel z poslaneckého klubu. Prý stranu poškozuje. Ten odejít odmítl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpravy/93797/ods-vyzvala-vaclava-klause-mladsiho-aby-odesel-z-poslaneckeho-klubu-pry-stranu-poskozuje-ten-odejit-odmitl.html'});">ODS vyzvala Václava Klause mladšího, aby odešel z poslaneckého klubu. Prý stranu poškozuje. Ten odejít odmítl</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/93787/chuligani-na-fotbalovych-stadionech-chranme-danove-poplatniky-zadne-dotace-klubum-kdyz-nezajisti-poradek.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/93787/chuligani-na-fotbalovych-stadionech-chranme-danove-poplatniky-zadne-dotace-klubum-kdyz-nezajisti-poradek.html" title="Chuligáni na fotbalových stadionech: Chraňme daňové poplatníky. Žádné dotace klubům, když nezajistí pořádek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/93787/chuligani-na-fotbalovych-stadionech-chranme-danove-poplatniky-zadne-dotace-klubum-kdyz-nezajisti-poradek.html'});"><img alt="Chuligáni na fotbalových stadionech: Chraňme daňové poplatníky. Žádné dotace klubům, když nezajistí pořádek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398739.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=18gYtbDThB4MAUJqe0W_rA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/93787/chuligani-na-fotbalovych-stadionech-chranme-danove-poplatniky-zadne-dotace-klubum-kdyz-nezajisti-poradek.html" title="Chuligáni na fotbalových stadionech: Chraňme daňové poplatníky. Žádné dotace klubům, když nezajistí pořádek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/93787/chuligani-na-fotbalovych-stadionech-chranme-danove-poplatniky-zadne-dotace-klubum-kdyz-nezajisti-poradek.html'});">Chuligáni na fotbalových stadionech: Chraňme daňové poplatníky. Žádné dotace klubům, když nezajistí pořádek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/zahranicni/britsti-poslanci-odmitli-tvrdy-brexit-ceka-je-hlasovani-o-odkladu-1357119'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/zahranicni/britsti-poslanci-odmitli-tvrdy-brexit-ceka-je-hlasovani-o-odkladu-1357119" title="Britští poslanci odmítli tvrdý brexit, čeká je hlasování o odkladu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/zahranicni/britsti-poslanci-odmitli-tvrdy-brexit-ceka-je-hlasovani-o-odkladu-1357119'});"><img alt="Britští poslanci odmítli tvrdý brexit, čeká je hlasování o odkladu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398860.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_nMQm0_Yqt21hKKrwfI5zA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/zahranicni/britsti-poslanci-odmitli-tvrdy-brexit-ceka-je-hlasovani-o-odkladu-1357119" title="Britští poslanci odmítli tvrdý brexit, čeká je hlasování o odkladu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/zahranicni/britsti-poslanci-odmitli-tvrdy-brexit-ceka-je-hlasovani-o-odkladu-1357119'});">Britští poslanci odmítli tvrdý brexit, čeká je hlasování o odkladu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/domaci/ministri-ano-usetri-vyrazne-mene-nez-po-nich-chce-schillerova-1357107'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/domaci/ministri-ano-usetri-vyrazne-mene-nez-po-nich-chce-schillerova-1357107" title="Ministři ANO ušetří výrazně méně, než po nich chce Schillerová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/domaci/ministri-ano-usetri-vyrazne-mene-nez-po-nich-chce-schillerova-1357107'});"><img alt="Ministři ANO ušetří výrazně méně, než po nich chce Schillerová" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398659.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=68X14Au7Lg1lyl3zOZ9Mhg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/domaci/ministri-ano-usetri-vyrazne-mene-nez-po-nich-chce-schillerova-1357107" title="Ministři ANO ušetří výrazně méně, než po nich chce Schillerová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/domaci/ministri-ano-usetri-vyrazne-mene-nez-po-nich-chce-schillerova-1357107'});">Ministři ANO ušetří výrazně méně, než po nich chce Schillerová</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/maier-za-poklesem-provozniho-zisku-skody-auto-jsou-i-investice-128238'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/maier-za-poklesem-provozniho-zisku-skody-auto-jsou-i-investice-128238" title="Šéf Škodovky vysvětlil, co stojí za poklesem provozního zisku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/maier-za-poklesem-provozniho-zisku-skody-auto-jsou-i-investice-128238'});"><img alt="Šéf Škodovky vysvětlil, co stojí za poklesem provozního zisku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398835.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DpgdOWhmxyXAlnWB4hoazw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/maier-za-poklesem-provozniho-zisku-skody-auto-jsou-i-investice-128238" title="Šéf Škodovky vysvětlil, co stojí za poklesem provozního zisku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/maier-za-poklesem-provozniho-zisku-skody-auto-jsou-i-investice-128238'});">Šéf Škodovky vysvětlil, co stojí za poklesem provozního zisku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/mazda-3-2019-test-recenze-dojmy-2-0-skyactiv-g-128237'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/mazda-3-2019-test-recenze-dojmy-2-0-skyactiv-g-128237" title="Poprvé na českých silnicích s novou Mazdou 3. Jezdí fantasticky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/mazda-3-2019-test-recenze-dojmy-2-0-skyactiv-g-128237'});"><img alt="Poprvé na českých silnicích s novou Mazdou 3. Jezdí fantasticky!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-398791.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=shGDYW9s1bKxBRwfDlDcmg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/mazda-3-2019-test-recenze-dojmy-2-0-skyactiv-g-128237" title="Poprvé na českých silnicích s novou Mazdou 3. Jezdí fantasticky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/mazda-3-2019-test-recenze-dojmy-2-0-skyactiv-g-128237'});">Poprvé na českých silnicích s novou Mazdou 3. Jezdí fantasticky!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>