
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Další do 108MPx klubu. K Samsungu a Xiaomi se brzy přidá Motorola – MobilMania.cz</title>
		<meta name="description" content="Už dva roky Motorola nepředstavila vlajkový model, ale to by se mělo brzy změnit. Motorola Edge+ má všechny předpoklady zařadit se mezi elitu a vypadá to, že komponenty pořídila u Samsungu. Naznačuje to přes boky ohnutý 6,67' 90Hz AMOLED" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Další do 108MPx klubu. K Samsungu a Xiaomi se brzy přidá Motorola" />
		<meta property="og:description" content="Už dva roky Motorola nepředstavila vlajkový model, ale to by se mělo brzy změnit. Motorola Edge+ má všechny předpoklady zařadit se mezi elitu a vypadá to, že komponenty pořídila u Samsungu. Naznačuje to přes boky ohnutý 6,67' 90Hz AMOLED" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Další do 108MPx klubu. K Samsungu a Xiaomi se brzy přidá Motorola" />
		<meta name="twitter:description" content="Už dva roky Motorola nepředstavila vlajkový model, ale to by se mělo brzy změnit. Motorola Edge+ má všechny předpoklady zařadit se mezi elitu a vypadá to, že komponenty pořídila u Samsungu. Naznačuje to přes boky ohnutý 6,67' 90Hz AMOLED" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=245824332" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=245824332" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=245824332" />
		
		
		
	        <meta name="author" content="Filip Kůžel" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/dalsi-do-108mpx-klubu-k-samsungu-a-xiaomi-se-brzy-prida-motorola/a-1347709" >
		<meta name="id" content="1347709"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 10 Mar 2020 06:30:00 GMT",
		    article_authors: ["Filip Kůžel"],
		    article_word_count: "154",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1347709',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/dalsi-do-108mpx-klubu-k-samsungu-a-xiaomi-se-brzy-prida-motorola/sc-3-a-1347709/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/dalsi-do-108mpx-klubu-k-samsungu-a-xiaomi-se-brzy-prida-motorola/sc-3-a-1347709/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/dalsi-do-108mpx-klubu-k-samsungu-a-xiaomi-se-brzy-prida-motorola/sc-3-a-1347709/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.019' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1347709" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSLw0Dk+jBEZxy/2pgBIWkasUPn9A==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fdalsi-do-108mpx-klubu-k-samsungu-a-xiaomi-se-brzy-prida-motorola%2fsc-3-a-1347709%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/hackeri-nainstalovali-android-do-iphonu-ne-ze-by-po-tom-nekdo-touzil-ale-jde-to/sc-3-a-1347676/default.aspx" class="war-im-cnt" title="Hackeři nainstalovali Android do iPhonu. Ne, že by po tom někdo toužil, ale jde to"><img title='Hackeři nainstalovali Android do iPhonu. Ne, že by po tom někdo toužil, ale jde to' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=51890159&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/hackeri-nainstalovali-android-do-iphonu-ne-ze-by-po-tom-nekdo-touzil-ale-jde-to/sc-3-a-1347676/default.aspx" title="Hackeři nainstalovali Android do iPhonu. Ne, že by po tom někdo toužil, ale jde to">Hackeři nainstalovali Android do iPhonu. Ne, že by po tom někdo…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/google-play-blokuje-vysledky-hledani-pro-coronavirus-jde-to-ale-jednoduse-obejit/sc-3-a-1347679/default.aspx" class="war-im-cnt" title="Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít"><img title='Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=795911723&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/google-play-blokuje-vysledky-hledani-pro-coronavirus-jde-to-ale-jednoduse-obejit/sc-3-a-1347679/default.aspx" title="Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít">Google Play blokuje výsledky hledání pro „coronavirus“. Jde to…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/xiaomi-varuje-pred-sedym-dovozem-usetrite-ale/sc-3-a-1347703/default.aspx" class="war-im-cnt" title="Xiaomi varuje před šedým dovozem. Ušetříte, ale…"><img title='Xiaomi varuje před šedým dovozem. Ušetříte, ale…' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=181586169&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/xiaomi-varuje-pred-sedym-dovozem-usetrite-ale/sc-3-a-1347703/default.aspx" title="Xiaomi varuje před šedým dovozem. Ušetříte, ale…">Xiaomi varuje před šedým dovozem. Ušetříte, ale…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-1347695/default.aspx" class="war-im-cnt" title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…"><img title='EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=966346405&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-1347695/default.aspx" title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…">EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/tip-samsung-galaxy-s10e-znovu-zlevnil-lonsky-top-model-poridite-za-13-tisic/sc-309-a-1347691/default.aspx" class="war-im-cnt" title="TIP: Samsung Galaxy S10e znovu zlevnil. Loňský top model pořídíte za 13 tisíc"><img title='TIP: Samsung Galaxy S10e znovu zlevnil. Loňský top model pořídíte za 13 tisíc' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=516802485&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/tip-samsung-galaxy-s10e-znovu-zlevnil-lonsky-top-model-poridite-za-13-tisic/sc-309-a-1347691/default.aspx" title="TIP: Samsung Galaxy S10e znovu zlevnil. Loňský top model pořídíte za 13 tisíc">TIP: Samsung Galaxy S10e znovu zlevnil. Loňský top model pořídíte…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/xiaomi-varuje-pred-sedym-dovozem-usetrite-ale/a-1347703/default.aspx" title="Xiaomi varuje před šedým dovozem. Ušetříte, ale…"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=181586169' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/xiaomi-varuje-pred-sedym-dovozem-usetrite-ale/a-1347703/default.aspx" title="Xiaomi varuje před šedým dovozem. Ušetříte, ale…">Xiaomi varuje před šedým dovozem. Ušetříte, ale…</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1347709;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/dalsi-do-108mpx-klubu-k-samsungu-a-xiaomi-se-brzy-prida-motorola/sc-3-a-1347709/default.aspx"
  },
  "headline": "Další do 108MPx klubu. K Samsungu a Xiaomi se brzy přidá Motorola",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=245824332",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-03-10T06:30:00Z",
  "dateModified": "2020-03-10T06:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1347709">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='/motorola'>Motorola</a>
                    
                 | 
                    <a href="/spekulace/sc-366/default.aspx">Spekulace</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1347709" data-io-article-url="https://www.mobilmania.cz/clanky/dalsi-do-108mpx-klubu-k-samsungu-a-xiaomi-se-brzy-prida-motorola/sc-3-a-1347709/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Další do 108MPx klubu. K Samsungu a Xiaomi se brzy přidá Motorola</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=370971802" alt="Filip Kůžel" /></a><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a></span>
				
				<span class="ar-date">10. března 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/apple-chysta-keynote-predstavi-maly-levny-iphone-a-par-dalsich-hracek/sc-3-a-1347673/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček">Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1347709%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Dal%c5%a1%c3%ad+do+108MPx+klubu.+K+Samsungu+a+Xiaomi+se+brzy+p%c5%99id%c3%a1+Motorola&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fdalsi-do-108mpx-klubu-k-samsungu-a-xiaomi-se-brzy-prida-motorola%2fsc-3-a-1347709%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='428296914' href='/Client.Gallery/show.aspx?id_file=428296914&article=1347709' onclick='javascript:ShowArticleImage(428296914,750,500,""); return false' title='Rendery Motoroly Edge+ vytvořené na základě známých informací.'><img itemprop='image' alt='Rendery Motoroly Edge+ vytvořené na základě známých informací.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=428296914' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=992705159&article=1347709'  onclick='javascript:ShowArticleImage(992705159,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=992705159' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=8973666&article=1347709'  onclick='javascript:ShowArticleImage(8973666,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=8973666' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=144910242&article=1347709'  onclick='javascript:ShowArticleImage(144910242,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=144910242' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=720897798&article=1347709'  onclick='javascript:ShowArticleImage(720897798,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=720897798' /></a><a href='/Client.Gallery/show.aspx?id_file=428296914&article=1347709' onclick='javascript:ShowArticleImage(428296914,750,500,""); return false' class='info'><span class='gallery-count'>16</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Už dva roky Motorola nepředstavila vlajkový model, ale to by se mělo brzy změnit. <strong>Motorola Edge+</strong> má všechny předpoklady zařadit se mezi elitu a vypadá to, že komponenty pořídila u Samsungu. Naznačuje to přes boky ohnutý 6,67" 90Hz AMOLED displej s&nbsp;miniaturním průstřelem pro selfie kameru, ale hlavně <strong>108MPx fotoaparát</strong>, který společně vyvinuli právě Samsung a Xiaomi.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/rekordnich-108-mpx-dotlacilo-xiaomi-na-vrchol-zebricku-nejlepsich-fotomobilu/sc-3-a-1346632/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Rekordních 108 MPx dotlačilo Xiaomi na vrchol žebříčku nejlepších fotomobilů!">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=125404991' alt='Rekordních 108 MPx dotlačilo Xiaomi na vrchol žebříčku nejlepších fotomobilů!' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/rekordnich-108-mpx-dotlacilo-xiaomi-na-vrchol-zebricku-nejlepsich-fotomobilu/sc-3-a-1346632/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Rekordních 108 MPx dotlačilo Xiaomi na vrchol žebříčku nejlepších fotomobilů!">Rekordních 108 MPx dotlačilo Xiaomi na vrchol žebříčku nejlepších fotomobilů!</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Hlavní fotoaparáty doplní 16MPx širokoúhlý a 8MPx zoom. Procesor nemůže být nic slabšího než Snapdragon 865, operační paměť bude 8 nebo 12 GB RAM podle varianty a nechybí ani podpora 5G. Android&nbsp; je samozřejmě ve verzi 10. Baterie má solidní kapacitu 5&nbsp;170&nbsp;mAh, což také znamená, že telefon nebude žádný drobeček, rozměry mají být 161 × 71 × 9,5&nbsp;mm a v&nbsp;místě fotomodulu roste tloušťka na 11,5&nbsp;mm. Oproti současným špičkovým modelům překvapí přítomnost 3,5mm audio jacku.</p>

<p>Zatím bohužel chybí zprávy o tom, kdy se telefon představí, nebo kolik bude stát.</p>

<p>Zdroj: <a href="https://pricebaba.com/blog/motorola-edge-plus-renders-360-degree-video-exclusive">Pricebaba.com</a> a <a href="https://twitter.com/techdroider/status/1236362459130126336">@TechDroider</a></p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/dalsi-do-108mpx-klubu-k-samsungu-a-xiaomi-se-brzy-prida-motorola/sc-3-a-1347709/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/apple-chysta-keynote-predstavi-maly-levny-iphone-a-par-dalsich-hracek/sc-3-a-1347673/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Apple chystá keynote. Představí malý levný iPhone a pár dalších hraček
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1347709">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/motorola'>Motorola</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorola');ArticleKeyWords.push("Motorola");/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="/spekulace/sc-366/default.aspx">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');ArticleKeyWords.push("Spekulace");ArticleMainKeyWords.push("Spekulace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 366;}/*]]>*/</script>, <a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');ArticleKeyWords.push("Fotoaparát");ArticleMainKeyWords.push("Fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 512;}/*]]>*/</script>, <a href="/snapdragon/sc-648/default.aspx">Snapdragon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon');ArticleKeyWords.push("Snapdragon");ArticleMainKeyWords.push("Snapdragon");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 648;}/*]]>*/</script>, <a href="/edge-/at-1055127/default.aspx">Edge +</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Edge +');ArticleKeyWords.push("Edge +");/*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon');ArticleKeyWords.push("Telefon");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-supertablet-od-huawei-spolupracuje-s-mobilem-takovym-stylem-ze-to-i-apple-bude-zavidet/sc-3-a-1347593/default.aspx" class="ga-plain-title" title="Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět" data-title="Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=812010418' alt='Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-supertablet-od-huawei-spolupracuje-s-mobilem-takovym-stylem-ze-to-i-apple-bude-zavidet/sc-3-a-1347593/default.aspx" class="ga-plain-title" title="Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět" data-title="Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět">Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska, Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/novy-supertablet-od-huawei-spolupracuje-s-mobilem-takovym-stylem-ze-to-i-apple-bude-zavidet/sc-3-a-1347593/default.aspx?showforum=1">47</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" class="ga-plain-title" title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro" data-title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=113026009' alt='Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" class="ga-plain-title" title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro" data-title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro">Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=721405119' alt='RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou">RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou</a></h2>
				
				
				
				<p class="ar-anno">** Ani Note 7 nezlomil kletbu chybějícího NFC ** Drobná vylepšení mezi generacemi přibližují Redmi Note dokonalosti ** 48 MPx nemusí automaticky znamenat marketingový výkřik do tmy</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/youtuber-podrobne-vysvetluje-jak-dostat-zlato-ze-stare-elektroniky-z-15-kg-obvodu-dostal-pres-80-gramu-draheho-kovu/sc-3-a-1347577/default.aspx" class="ga-plain-title" title="Youtuber podrobně vysvětluje, jak dostat zlato ze staré elektroniky. Z 1,5 kg obvodů dostal přes 80 gramů drahého kovu!" data-title="Youtuber podrobně vysvětluje, jak dostat zlato ze staré elektroniky. Z 1,5 kg obvodů dostal přes 80 gramů drahého kovu!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=771796649' alt='Youtuber podrobně vysvětluje, jak dostat zlato ze staré elektroniky. Z 1,5 kg obvodů dostal přes 80 gramů drahého kovu!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/youtuber-podrobne-vysvetluje-jak-dostat-zlato-ze-stare-elektroniky-z-15-kg-obvodu-dostal-pres-80-gramu-draheho-kovu/sc-3-a-1347577/default.aspx" class="ga-plain-title" title="Youtuber podrobně vysvětluje, jak dostat zlato ze staré elektroniky. Z 1,5 kg obvodů dostal přes 80 gramů drahého kovu!" data-title="Youtuber podrobně vysvětluje, jak dostat zlato ze staré elektroniky. Z 1,5 kg obvodů dostal přes 80 gramů drahého kovu!">Youtuber podrobně vysvětluje, jak dostat zlato ze staré elektroniky. Z 1,5 kg obvodů dostal přes 80 gramů drahého kovu!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/youtuber-podrobne-vysvetluje-jak-dostat-zlato-ze-stare-elektroniky-z-15-kg-obvodu-dostal-pres-80-gramu-draheho-kovu/sc-3-a-1347577/default.aspx?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/sony-citi-sanci-novym-spickovym-xperiim-dalo-do-vybavy-vse-co-si-muzete-prat/sc-3-a-1347585/default.aspx" class="ga-plain-title" title="Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát" data-title="Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=515175484' alt='Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/sony-citi-sanci-novym-spickovym-xperiim-dalo-do-vybavy-vse-co-si-muzete-prat/sc-3-a-1347585/default.aspx" class="ga-plain-title" title="Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát" data-title="Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát">Sony cítí šanci. Novým špičkovým Xperiím dalo do výbavy vše, co si můžete přát</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/sony-citi-sanci-novym-spickovym-xperiim-dalo-do-vybavy-vse-co-si-muzete-prat/sc-3-a-1347585/default.aspx?showforum=1">79</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx" class="ga-plain-title" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" data-title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=400222114' alt='Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx" class="ga-plain-title" title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň" data-title="Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň">Neomezené datové tarify T-Mobilu používá 180 tisíc lidí. Operátor připravil novou kampaň</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/neomezene-datove-tarify-t-mobilu-pouziva-180-tisic-lidi-operator-pripravil-novou-kampan/sc-3-a-1347524/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx" class="ga-plain-title" title="Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!" data-title="Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=508031392' alt='Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx" class="ga-plain-title" title="Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!" data-title="Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!">Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!</a></h2>
				
				
				
				<p class="ar-anno">** Když chcete Galaxy bez kompromisů, chcete Galaxy S20 Ultra ** 108MPx, 100× zoom, 16 GB RAM, 120Hz displej, 5G... ** Ultra je nejlépe vybavený Samsung všech dob. A bude drahý</p>
				<p class="ar-info">

					<span>Martin Chroust, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx?showforum=1">172</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-vylepsuje-nejlevnejsi-hodinky-a-pridava-extremne-odolny-model-pocita-se-i-s-ceskem/sc-3-a-1347272/default.aspx" class="ga-plain-title" title="Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem" data-title="Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=269697310' alt='Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-vylepsuje-nejlevnejsi-hodinky-a-pridava-extremne-odolny-model-pocita-se-i-s-ceskem/sc-3-a-1347272/default.aspx" class="ga-plain-title" title="Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem" data-title="Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem">Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-vylepsuje-nejlevnejsi-hodinky-a-pridava-extremne-odolny-model-pocita-se-i-s-ceskem/sc-3-a-1347272/default.aspx?showforum=1">47</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx" class="ga-plain-title" title="Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID" data-title="Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=811499815' alt='Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx" class="ga-plain-title" title="Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID" data-title="Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID">Takhle by to vypadalo, kdyby Apple dělal sexy kalhotky zabezpečené Face ID</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/takhle-by-to-vypadalo-kdyby-apple-delal-sexy-kalhotky-zabezpecene-face-id/sc-3-a-1347602/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-dal-radar-do-mobilu-predvedeme-co-umi-nadseni-jsme-nebyli/sc-3-a-1347507/default.aspx" class="ga-plain-title" title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…" data-title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=657187994' alt='Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-dal-radar-do-mobilu-predvedeme-co-umi-nadseni-jsme-nebyli/sc-3-a-1347507/default.aspx" class="ga-plain-title" title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…" data-title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…">Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/google-dal-radar-do-mobilu-predvedeme-co-umi-nadseni-jsme-nebyli/sc-3-a-1347507/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="1, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="2, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="3, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="4, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="5, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi 9T" href="/xiaomi-mi-9t">
        	                    <img class="img-61249" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiK20Proiiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi 9T" data-title="6, Xiaomi Mi 9T" href="/xiaomi-mi-9t">
					Xiaomi Mi 9T
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296473&amp;p=12514169#p12514169">Samsung Galaxy A50 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1972&amp;t=1289458&amp;p=12514160#p12514160">Xiaomi Mi A2 /Lite - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1305404">fotomobil do 12 000</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1305141&amp;p=12514138#p12514138">Samsung Galaxy S20,S20+ obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1964&amp;t=1280473">ČÍNA - data aplikace</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-40-nakazenych-v-cesku-taxikar-mezi-nimi-co-vsechno-babis-zakaze.html" title="Koronavirus ONLINE: 40 nakažených v Česku, taxikář mezi nimi. Co všechno Babiš zakáže?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-40-nakazenych-v-cesku-taxikar-mezi-nimi-co-vsechno-babis-zakaze.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055503.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ki69wBn95G6VGrvRTYIHDg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-40-nakazenych-v-cesku-taxikar-mezi-nimi-co-vsechno-babis-zakaze.html" title="Koronavirus ONLINE: 40 nakažených v Česku, taxikář mezi nimi. Co všechno Babiš zakáže?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-40-nakazenych-v-cesku-taxikar-mezi-nimi-co-vsechno-babis-zakaze.html'});"><span>Koronavirus ONLINE: 40 nakažených v Česku, taxikář mezi nimi. Co všechno Babiš zakáže?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/zrno-hra-na-vetsi-moralni-prevahu-skoncila-44522.html" title="Zrno: Hra na větší morální převahu skončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/zrno-hra-na-vetsi-moralni-prevahu-skoncila-44522.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055526.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tWM371txB69FYSOuF8na0g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/zrno-hra-na-vetsi-moralni-prevahu-skoncila-44522.html" title="Zrno: Hra na větší morální převahu skončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/zrno-hra-na-vetsi-moralni-prevahu-skoncila-44522.html'});"><span>Zrno: Hra na větší morální převahu skončila</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637026/maji-to-radi-drsnejsi-mottlova-s-pritelem-radili-nazi-ve-virivce.html" title="Mají to rádi drsnější! Mottlová s přítelem řádili nazí ve vířivce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637026/maji-to-radi-drsnejsi-mottlova-s-pritelem-radili-nazi-ve-virivce.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055525.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SD4j2KhK67n-9saafPIxHA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637026/maji-to-radi-drsnejsi-mottlova-s-pritelem-radili-nazi-ve-virivce.html" title="Mají to rádi drsnější! Mottlová s přítelem řádili nazí ve vířivce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637026/maji-to-radi-drsnejsi-mottlova-s-pritelem-radili-nazi-ve-virivce.html'});"><span>Mají to rádi drsnější! Mottlová s přítelem řádili nazí ve vířivce</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047961.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JaUoZzxZdUmL2NC0nUZbhQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});"><span>Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-947821.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7TglF_NsmudTKycpC4l9ug&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu'});"><span>VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234005.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V0iM8InmVScYAN5LZ0ps8w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-chelsea-ma-spanel-alvaro-morata'});"><span>FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/jak-zobrazit-displej-mobilu-na-televizoru-miracast" title="Jak zobrazit displej mobilu na televizoru (Miracast)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/jak-zobrazit-displej-mobilu-na-televizoru-miracast'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640982.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oENnimXNgvCYUXQraJ7qaQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/jak-zobrazit-displej-mobilu-na-televizoru-miracast" title="Jak zobrazit displej mobilu na televizoru (Miracast)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/jak-zobrazit-displej-mobilu-na-televizoru-miracast'});"><span>Jak zobrazit displej mobilu na televizoru (Miracast)</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-979955.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TPTQe1EfSyrj8uctYOstmA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech'});"><span>Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/zaklinac-3-je-zpet-na-vrcholu-hraje-ho-stejne-lidi-jako-rdr2-od-rockstaru" title="Zaklínač 3 je zpět na vrcholu, hraje ho stejně lidí jako RDR2 od Rockstaru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/zaklinac-3-je-zpet-na-vrcholu-hraje-ho-stejne-lidi-jako-rdr2-od-rockstaru'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998697.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A05wnvH-dgVdKvgMKCo9Iw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/zaklinac-3-je-zpet-na-vrcholu-hraje-ho-stejne-lidi-jako-rdr2-od-rockstaru" title="Zaklínač 3 je zpět na vrcholu, hraje ho stejně lidí jako RDR2 od Rockstaru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/zaklinac-3-je-zpet-na-vrcholu-hraje-ho-stejne-lidi-jako-rdr2-od-rockstaru'});"><span>Zaklínač 3 je zpět na vrcholu, hraje ho stejně lidí jako RDR2 od Rockstaru</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25974/ztraceny-kancil-nalezen-po-30-letech-v-utajeni.html" title="Ztracený kančil nalezen po 30 letech v utajení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25974/ztraceny-kancil-nalezen-po-30-letech-v-utajeni.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055444.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GDsl_FJJc7sRWwpJtKj-XQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25974/ztraceny-kancil-nalezen-po-30-letech-v-utajeni.html" title="Ztracený kančil nalezen po 30 letech v utajení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25974/ztraceny-kancil-nalezen-po-30-letech-v-utajeni.html'});"><span>Ztracený kančil nalezen po 30 letech v utajení</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/localbridge-skypebridge-chybna-bitova-kopie-0xc000012f/sc-3-a-201577/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/localbridge-skypebridge-chybna-bitova-kopie-0xc000012f/sc-3-a-201577/default.aspx" title="Chyba LocalBridge.exe s kódem 0xc000012f straší uživatele po aktualizaci Windows. Může za ni software Seznamu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/localbridge-skypebridge-chybna-bitova-kopie-0xc000012f/sc-3-a-201577/default.aspx'});"><img alt="Chyba LocalBridge.exe s kódem 0xc000012f straší uživatele po aktualizaci Windows. Může za ni software Seznamu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039940.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XqRh-5gnZvJnf3zJPzdU4g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/localbridge-skypebridge-chybna-bitova-kopie-0xc000012f/sc-3-a-201577/default.aspx" title="Chyba LocalBridge.exe s kódem 0xc000012f straší uživatele po aktualizaci Windows. Může za ni software Seznamu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/localbridge-skypebridge-chybna-bitova-kopie-0xc000012f/sc-3-a-201577/default.aspx'});">Chyba LocalBridge.exe s kódem 0xc000012f straší uživatele po aktualizaci Windows. Může za ni software Seznamu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx" title="Soukromé konverzace z WhatsAppu jsou volně vyhledatelné na Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx'});"><img alt="Soukromé konverzace z WhatsAppu jsou volně vyhledatelné na Googlu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050265.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mmvKRTfQ6J_ezby89OdClA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx" title="Soukromé konverzace z WhatsAppu jsou volně vyhledatelné na Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/soukrome-konverzace-z-whatsappu-jsou-volne-vyhledatelne-na-googlu/sc-3-a-202585/default.aspx'});">Soukromé konverzace z WhatsAppu jsou volně vyhledatelné na Googlu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-karlos-show/376899/karlos-show-koule-dvakrat-nad-patou-bugar-ucil-vemolu-jak-na-disk.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-karlos-show/376899/karlos-show-koule-dvakrat-nad-patou-bugar-ucil-vemolu-jak-na-disk.html" title="KARLOS SHOW: Koule dvakrát nad patou! Bugár učil Vémolu, jak na disk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-karlos-show/376899/karlos-show-koule-dvakrat-nad-patou-bugar-ucil-vemolu-jak-na-disk.html'});"><img alt="KARLOS SHOW: Koule dvakrát nad patou! Bugár učil Vémolu, jak na disk" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055516.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=l4Ec_2BuerzpzYNNXKDkdg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-karlos-show/376899/karlos-show-koule-dvakrat-nad-patou-bugar-ucil-vemolu-jak-na-disk.html" title="KARLOS SHOW: Koule dvakrát nad patou! Bugár učil Vémolu, jak na disk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-karlos-show/376899/karlos-show-koule-dvakrat-nad-patou-bugar-ucil-vemolu-jak-na-disk.html'});">KARLOS SHOW: Koule dvakrát nad patou! Bugár učil Vémolu, jak na disk</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});"><img alt="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233929.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V5kqxkgctuqjfJWMrIMstw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});">FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100122/koronavirus-pry-poskodil-coronu-tak-spatne-na-tom-nejsme-pivu-prodeje-naopak-mirne-stoupaji.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100122/koronavirus-pry-poskodil-coronu-tak-spatne-na-tom-nejsme-pivu-prodeje-naopak-mirne-stoupaji.html" title="Koronavirus prý poškodil Coronu. Tak špatně na tom nejsme, pivu prodeje naopak mírně stoupají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100122/koronavirus-pry-poskodil-coronu-tak-spatne-na-tom-nejsme-pivu-prodeje-naopak-mirne-stoupaji.html'});"><img alt="Koronavirus prý poškodil Coronu. Tak špatně na tom nejsme, pivu prodeje naopak mírně stoupají" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055497.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FUqgmGwvscu1dA1haChmYQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100122/koronavirus-pry-poskodil-coronu-tak-spatne-na-tom-nejsme-pivu-prodeje-naopak-mirne-stoupaji.html" title="Koronavirus prý poškodil Coronu. Tak špatně na tom nejsme, pivu prodeje naopak mírně stoupají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100122/koronavirus-pry-poskodil-coronu-tak-spatne-na-tom-nejsme-pivu-prodeje-naopak-mirne-stoupaji.html'});">Koronavirus prý poškodil Coronu. Tak špatně na tom nejsme, pivu prodeje naopak mírně stoupají</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/100119/z-modelek-dela-zive-sochy-sam-nosi-odpadky-i-brneni-to-je-kontroverzni-navrhar-daniel-lismore.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/100119/z-modelek-dela-zive-sochy-sam-nosi-odpadky-i-brneni-to-je-kontroverzni-navrhar-daniel-lismore.html" title="Z modelek dělá živé sochy, sám nosí odpadky i brnění. To je kontroverzní návrhář Daniel Lismore" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/100119/z-modelek-dela-zive-sochy-sam-nosi-odpadky-i-brneni-to-je-kontroverzni-navrhar-daniel-lismore.html'});"><img alt="Z modelek dělá živé sochy, sám nosí odpadky i brnění. To je kontroverzní návrhář Daniel Lismore" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055523.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EoI-esVaMi3uUZCoH8IGQA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/100119/z-modelek-dela-zive-sochy-sam-nosi-odpadky-i-brneni-to-je-kontroverzni-navrhar-daniel-lismore.html" title="Z modelek dělá živé sochy, sám nosí odpadky i brnění. To je kontroverzní návrhář Daniel Lismore" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/100119/z-modelek-dela-zive-sochy-sam-nosi-odpadky-i-brneni-to-je-kontroverzni-navrhar-daniel-lismore.html'});">Z modelek dělá živé sochy, sám nosí odpadky i brnění. To je kontroverzní návrhář Daniel Lismore</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/slavnostni-koncert-zeman-oslavil-sedme-vyroci-sve-inaugurace-poctou-karlu-gottovi-1367471'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/slavnostni-koncert-zeman-oslavil-sedme-vyroci-sve-inaugurace-poctou-karlu-gottovi-1367471" title="Slavnostní koncert. Zeman oslavil sedmé výročí své inaugurace poctou Karlu Gottovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/slavnostni-koncert-zeman-oslavil-sedme-vyroci-sve-inaugurace-poctou-karlu-gottovi-1367471'});"><img alt="Slavnostní koncert. Zeman oslavil sedmé výročí své inaugurace poctou Karlu Gottovi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054977.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4BepCWhaOJG9bSEu1RqF1Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/slavnostni-koncert-zeman-oslavil-sedme-vyroci-sve-inaugurace-poctou-karlu-gottovi-1367471" title="Slavnostní koncert. Zeman oslavil sedmé výročí své inaugurace poctou Karlu Gottovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/slavnostni-koncert-zeman-oslavil-sedme-vyroci-sve-inaugurace-poctou-karlu-gottovi-1367471'});">Slavnostní koncert. Zeman oslavil sedmé výročí své inaugurace poctou Karlu Gottovi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cesky-prispevek-africe-organizace-skate-world-better-postavila-skateparky-v-mosambiku-1367460'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/cesky-prispevek-africe-organizace-skate-world-better-postavila-skateparky-v-mosambiku-1367460" title="Český příspěvek Africe. Organizace Skate World Better postavila skateparky v Mosambiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cesky-prispevek-africe-organizace-skate-world-better-postavila-skateparky-v-mosambiku-1367460'});"><img alt="Český příspěvek Africe. Organizace Skate World Better postavila skateparky v Mosambiku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054881.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r8uw8crCB4uo6E5IAENjtw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/cesky-prispevek-africe-organizace-skate-world-better-postavila-skateparky-v-mosambiku-1367460" title="Český příspěvek Africe. Organizace Skate World Better postavila skateparky v Mosambiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cesky-prispevek-africe-organizace-skate-world-better-postavila-skateparky-v-mosambiku-1367460'});">Český příspěvek Africe. Organizace Skate World Better postavila skateparky v Mosambiku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/sen-ceskych-chaluparu-dacia-logan-mcv-konci-milovany-levny-kombik-uz-brzy-neobjednate-133628'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/sen-ceskych-chaluparu-dacia-logan-mcv-konci-milovany-levny-kombik-uz-brzy-neobjednate-133628" title="Sen chalupářů Dacia Logan MCV končí. Levný kombík brzy neobjednáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/sen-ceskych-chaluparu-dacia-logan-mcv-konci-milovany-levny-kombik-uz-brzy-neobjednate-133628'});"><img alt="Sen chalupářů Dacia Logan MCV končí. Levný kombík brzy neobjednáte" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055502.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HuegprJ9ceTZnfbwRIPASw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/sen-ceskych-chaluparu-dacia-logan-mcv-konci-milovany-levny-kombik-uz-brzy-neobjednate-133628" title="Sen chalupářů Dacia Logan MCV končí. Levný kombík brzy neobjednáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/sen-ceskych-chaluparu-dacia-logan-mcv-konci-milovany-levny-kombik-uz-brzy-neobjednate-133628'});">Sen chalupářů Dacia Logan MCV končí. Levný kombík brzy neobjednáte</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/chevrolet-zajimave-omladil-jedno-nenapadne-auto-ktere-vyrabi-25-let-dal-mu-400konovou-v8-133626'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/chevrolet-zajimave-omladil-jedno-nenapadne-auto-ktere-vyrabi-25-let-dal-mu-400konovou-v8-133626" title="Chevrolet zajímavě omladil auto, co vyrábí 25 let. Dal mu 400koňovou V8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/chevrolet-zajimave-omladil-jedno-nenapadne-auto-ktere-vyrabi-25-let-dal-mu-400konovou-v8-133626'});"><img alt="Chevrolet zajímavě omladil auto, co vyrábí 25 let. Dal mu 400koňovou V8" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055389.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CwdBQIAW9Jf1Ze4Yvr9_3Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/chevrolet-zajimave-omladil-jedno-nenapadne-auto-ktere-vyrabi-25-let-dal-mu-400konovou-v8-133626" title="Chevrolet zajímavě omladil auto, co vyrábí 25 let. Dal mu 400koňovou V8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/chevrolet-zajimave-omladil-jedno-nenapadne-auto-ktere-vyrabi-25-let-dal-mu-400konovou-v8-133626'});">Chevrolet zajímavě omladil auto, co vyrábí 25 let. Dal mu 400koňovou V8</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 10. 3. 2020 9:49:48 -->
<!-- GetData(): 10. 3. 2020 9:49:48 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/637103/stopka-na-dalnici-d2-pred-brnem-dva-nakladaci-v-sobe-tvori-se-kolony.html' title="Stopka na dálnici D2 před Brnem: Dva náklaďáci v sobě, tvoří se kolony">Stopka na dálnici D2 před Brnem: Dva náklaďáci v sobě, tvoří se kolony</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-40-nakazenych-v-cesku-taxikar-mezi-nimi-co-vsechno-babis-zakaze.html' title="Koronavirus ONLINE: 40 nakažených v Česku, taxikář mezi nimi. Co všechno Babiš zakáže?">Koronavirus ONLINE: 40 nakažených v Česku, taxikář mezi nimi. Co…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/100119/z-modelek-dela-zive-sochy-sam-nosi-odpadky-i-brneni-to-je-kontroverzni-navrhar-daniel-lismore.html' title="Z modelek dělá živé sochy, sám nosí odpadky i brnění. To je kontroverzní návrhář Daniel Lismore">Z modelek dělá živé sochy, sám nosí odpadky i brnění. To je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-novinari-nesmi-do-kabin-tymu-v-nhl-i-nba.html' title="Koronavirus ONLINE: novináři nesmí do kabin týmů v NHL i NBA ">Koronavirus ONLINE: novináři nesmí do kabin týmů v NHL i NBA </a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-mma-karlos-show/376899/karlos-show-koule-dvakrat-nad-patou-bugar-ucil-vemolu-jak-na-disk.html' title="KARLOS SHOW: Koule dvakrát nad patou! Bugár učil Vémolu, jak na disk">KARLOS SHOW: Koule dvakrát nad patou! Bugár učil Vémolu, jak na disk</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/376897/bucks-bez-antetokounmpa-padli-s-denverem-obhajci-maji-jasne-play-off.html' title="Bucks bez Antetokounmpa padli s Denverem. Obhájci mají jasné play off">Bucks bez Antetokounmpa padli s Denverem. Obhájci mají jasné play off</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/637095/primy-prenos-babis-a-vojtech-o-dalsich-opatrenich-kvuli-koronaviru-v-cesku.html' title="Přímý přenos: Babiš a Vojtěch o dalších opatřeních kvůli koronaviru v Česku">Přímý přenos: Babiš a Vojtěch o dalších opatřeních kvůli koronaviru v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/637103/stopka-na-dalnici-d2-u-brna-dva-nakladaci-v-sobe-tvori-se-kolony.html' title="Stopka na dálnici D2 u Brna: Dva náklaďáci v sobě, tvoří se kolony">Stopka na dálnici D2 u Brna: Dva náklaďáci v sobě, tvoří se kolony</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637026/maji-to-radi-drsnejsi-mottlova-s-pritelem-radili-nazi-ve-virivce.html' title="Mají to rádi drsnější! Mottlová s přítelem řádili nazí ve vířivce">Mají to rádi drsnější! Mottlová s přítelem řádili nazí ve vířivce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/sukne-ktera-by-vam-letos-nemela-chybet-v-satniku-libi-se-vam-6643.html' title="Sukně, která by vám letos neměla chybět v šatníku. Líbí se vám?">Sukně, která by vám letos neměla chybět v šatníku. Líbí se vám?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/jak-prezit-prvni-trimestr-spete-zobejte-a-opakujte-si-neni-to-navzdy' title="Jak přežít první trimestr? Spěte, zobejte a opakujte si: Není to navždy!">Jak přežít první trimestr? Spěte, zobejte a opakujte si: Není to…</a><a class="list-section-article" href='https://www.zeny.cz/motivace-a-kariera/zeny-ktere-se-rozhodly-absolutne-zmenit-profesi-jak-to-zvladly-a-maji-dnes-svou-praci-snu-6661.html' title="Ženy, které se rozhodly absolutně změnit profesi. Jak to zvládly? A mají dnes svou práci snů?">Ženy, které se rozhodly absolutně změnit profesi. Jak to zvládly? A…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/sen-ceskych-chaluparu-dacia-logan-mcv-konci-milovany-levny-kombik-uz-brzy-neobjednate-133628' title="Sen českých chalupářů Dacia Logan MCV končí. Milovaný levný kombík už brzy neobjednáte">Sen českých chalupářů Dacia Logan MCV končí. Milovaný levný kombík už…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/je-formule-1-kvuli-dominanci-mercedesu-nudna-toto-wolff-si-to-nemysli' title="Je formule 1 kvůli dominanci Mercedesu nudná? Toto Wolff si to nemyslí ">Je formule 1 kvůli dominanci Mercedesu nudná? Toto Wolff si to…</a><a class="list-section-article" href='https://www.auto.cz/rusove-hlasi-700-objednavek-na-papalassky-kabriolet-aurus-senat-133616' title="Rusové hlásí 700 objednávek na papalášský kabriolet Aurus Senat">Rusové hlásí 700 objednávek na papalášský kabriolet Aurus Senat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/chystane-grafiky-od-amd-zmeni-zpusob-chlazeni-dostanou-dva-ventilatory/sc-3-a-202835/default.aspx' title="Chystané grafiky od AMD změní způsob chlazení. Dostanou dva ventilátory">Chystané grafiky od AMD změní způsob chlazení. Dostanou dva…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/fotografie-tydne-transgas-rip' title="Fotografie týdne: Transgas R.I.P.">Fotografie týdne: Transgas R.I.P.</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/kofein-zlepsuje-schopnost-resit-problemy-ale-nezvysuje-kreativitu-naznacuje-studie/sc-870-a-202825/default.aspx' title="Kofein zlepšuje schopnost řešit problémy, ale nezvyšuje kreativitu, naznačuje studie">Kofein zlepšuje schopnost řešit problémy, ale nezvyšuje kreativitu,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/komentar-jany-havligerove-babis-a-jeho-vladni-superstar-1367494' title="Komentář Jany Havligerové: Babiš a jeho vládní superstar">Komentář Jany Havligerové: Babiš a jeho vládní superstar</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-realitni-kancelar-prodava-hangar-pro-stihacku-a-dalsi-neobvykle-nemovitosti-1367493' title="OBRAZEM: Realitní kancelář prodává hangár pro stíhačku a další neobvyklé nemovitosti">OBRAZEM: Realitní kancelář prodává hangár pro stíhačku a další…</a><a class="list-section-article" href='https://www.e15.cz/byznys/cinske-tovarny-nemaji-pro-koho-vyrabet-levna-ropa-drti-teslu-a-jack-ma-se-vraci-na-trun-1367517' title="Čínské továrny nemají pro koho vyrábět, levná ropa drtí Teslu a Jack Ma se vrací na trůn">Čínské továrny nemají pro koho vyrábět, levná ropa drtí Teslu a Jack…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.fitweb.cz/recept/advokatska-kava-1300' title="Advokátská káva">Advokátská káva</a><a class="list-section-article" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/99666/labuznicky-vylet-na-sever-spanelska-u-katalanskeho-stolu-nesmi-chybet-dobre-jidlo-ani-dobri-pratele.html' title="Labužnický výlet na sever Španělska: U katalánského stolu nesmí chybět dobré jídlo, ani dobří přátelé">Labužnický výlet na sever Španělska: U katalánského stolu nesmí…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-rakousko/99952/grossglockner-neboli-velky-zvonik-majestatni-strecha-rakouska-ktera-ma-na-svedomi-mnoho-obeti.html' title="Grossglockner neboli Velký zvoník: Majestátní „střecha Rakouska“, která má na svědomí mnoho obětí">Grossglockner neboli Velký zvoník: Majestátní „střecha Rakouska“,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/99669/do-pouste-za-meditaci-a-dusevni-ocistou-aneb-stokilometrova-pesi-pout-saharou-s-velbloudi-karavanou.html' title="Do pouště za meditací a duševní očistou aneb Stokilometrová pěší pouť Saharou s velbloudí karavanou">Do pouště za meditací a duševní očistou aneb Stokilometrová pěší pouť…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-dbh_s_r_o-43224148' title="DBH s.r.o. - 43224148">DBH s.r.o. - 43224148</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/634696/nejlepsi-fotografie-architektury-z-roku-2019-tyhle-zabodovaly.html' title="Nejlepší fotografie architektury z roku 2019. Tyhle zabodovaly!">Nejlepší fotografie architektury z roku 2019. Tyhle zabodovaly!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/636951/recept-na-vynikajici-houbovou-omacku-nejlepsi-je-ze-susenych-hub.html' title="Recept na vynikající houbovou omáčku: Nejlepší je ze sušených hub">Recept na vynikající houbovou omáčku: Nejlepší je ze sušených hub</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/chripkova-epidemie-stale-trva-zemrelo-jiz-50-lidi-5422.html' title="Chřipková epidemie stále trvá. Zemřelo již 50 lidí">Chřipková epidemie stále trvá. Zemřelo již 50 lidí</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/636956/co-vsechno-ovlivnuje-dobry-spanek-a-jak-se-konecne-vyspat.html' title="Co všechno ovlivňuje dobrý spánek a jak se konečně vyspat">Co všechno ovlivňuje dobrý spánek a jak se konečně vyspat</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/jak-lecit-dnu-pomahaji-ucinne-leky-i-osvedcene-bylinky-5413.html' title="Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky">Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/minecraft-festival-je-dalsi-akci-ktera-se-rusi-kvuli-sireni-koronaviru' title="Minecraft Festival je další akcí, která se ruší kvůli šíření koronaviru">Minecraft Festival je další akcí, která se ruší kvůli šíření…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/team17-chysta-novy-dil-popularnich-worms-po-vice-jak-ctyrech-letech' title="Team17 chystá nový díl populárních Worms po více jak čtyřech letech">Team17 chystá nový díl populárních Worms po více jak čtyřech letech</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25968/s-kterym-mam-chodit.html' title="S kterým mám chodit?">S kterým mám chodit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6228603/karlos-show-koule-dvakrat-nad-patou-bugar-ucil-vemolu-jak-na-disk.html' title="KARLOS SHOW: Koule dvakrát nad patou! Bugár učil Vémolu, jak na disk">KARLOS SHOW: Koule dvakrát nad patou! Bugár učil Vémolu, jak na disk</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6228153/top-goly-24-kola.html' title="TOP góly 24. kola: ">TOP góly 24. kola: </a><a class="list-section-article" href='https://tv.blesk.cz/video/6222335/ovdovela-heidi-janku-dum-po-manzelovi-nikdy-neprodam.html' title="Ovdovělá Heidi Janků: Dům po manželovi nikdy neprodám! ">Ovdovělá Heidi Janků: Dům po manželovi nikdy neprodám! </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>