
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu – MobilMania.cz</title>
		<meta name="description" content="Prodejce elektroniky Datart připravil pro zákazníky slevovou akci s názvem „šrotovné“. Při nákupu smartphonů a nositelné elektroniky na e-shopu Datartu můžete po zadání slevového kódu, který naleznete na produktové stránce každého" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu" />
		<meta property="og:description" content="Prodejce elektroniky Datart připravil pro zákazníky slevovou akci s názvem „šrotovné“. Při nákupu smartphonů a nositelné elektroniky na e-shopu Datartu můžete po zadání slevového kódu, který naleznete na produktové stránce každého" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu" />
		<meta name="twitter:description" content="Prodejce elektroniky Datart připravil pro zákazníky slevovou akci s názvem „šrotovné“. Při nákupu smartphonů a nositelné elektroniky na e-shopu Datartu můžete po zadání slevového kódu, který naleznete na produktové stránce každého" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=102701511" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=102701511" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=102701511" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/a-1347530" >
		<meta name="id" content="1347530"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 18 Feb 2020 10:25:00 GMT",
		    article_authors: ["Jan Láska"],
		    article_word_count: "85",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1347530',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/sc-3-a-1347530/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/sc-3-a-1347530/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/sc-3-a-1347530/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.010' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1347530" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSLw0Dk+jBEZxy/2pgBIWkasUPn9A==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fdatart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu%2fsc-3-a-1347530%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/google-dal-radar-do-mobilu-predvedeme-co-umi-nadseni-jsme-nebyli/sc-3-a-1347507/default.aspx" class="war-im-cnt" title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…"><img title='Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=657187994&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/google-dal-radar-do-mobilu-predvedeme-co-umi-nadseni-jsme-nebyli/sc-3-a-1347507/default.aspx" title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…">Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" class="war-im-cnt" title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro"><img title='Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=113026009&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro">Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/vyhlasujeme-kravinu-tydne-podivejte-se-jak-by-vypadal-instagram-v-dobach-windows-95/sc-3-a-1347510/default.aspx" class="war-im-cnt" title="Vyhlašujeme kravinu týdne. Podívejte se, jak by vypadal Instagram v dobách Windows 95"><img title='Vyhlašujeme kravinu týdne. Podívejte se, jak by vypadal Instagram v dobách Windows 95' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=124514600&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/vyhlasujeme-kravinu-tydne-podivejte-se-jak-by-vypadal-instagram-v-dobach-windows-95/sc-3-a-1347510/default.aspx" title="Vyhlašujeme kravinu týdne. Podívejte se, jak by vypadal Instagram v dobách Windows 95">Vyhlašujeme kravinu týdne. Podívejte se, jak by vypadal Instagram…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/kaufland-chce-do-vaseho-mobilu-novy-vernostni-program-slibuje-slevy-vyhody-a-souteze/sc-3-a-1347511/default.aspx" class="war-im-cnt" title="Kaufland chce do vašeho mobilu. Nový věrnostní program slibuje slevy, výhody a soutěže"><img title='Kaufland chce do vašeho mobilu. Nový věrnostní program slibuje slevy, výhody a soutěže' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=342379140&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/kaufland-chce-do-vaseho-mobilu-novy-vernostni-program-slibuje-slevy-vyhody-a-souteze/sc-3-a-1347511/default.aspx" title="Kaufland chce do vašeho mobilu. Nový věrnostní program slibuje slevy, výhody a soutěže">Kaufland chce do vašeho mobilu. Nový věrnostní program slibuje…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/testujeme-samsung-galaxy-s10-lite-pretahne-na-svou-stranu-es-devitkare/sc-309-a-1347449/default.aspx" class="war-im-cnt" title="Testujeme Samsung Galaxy S10 Lite: Přetáhne na svou stranu „es devítkáře“?"><img title='Testujeme Samsung Galaxy S10 Lite: Přetáhne na svou stranu „es devítkáře“?' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=469693986&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/testujeme-samsung-galaxy-s10-lite-pretahne-na-svou-stranu-es-devitkare/sc-309-a-1347449/default.aspx" title="Testujeme Samsung Galaxy S10 Lite: Přetáhne na svou stranu „es devítkáře“?">Testujeme Samsung Galaxy S10 Lite: Přetáhne na svou stranu „es…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/tyden-mobilne-520-report-ze-san-franciska-a-zklamani-z-radaru-v-mobilu/a-1347506/default.aspx" title="Týden mobilně 520: Report ze San Franciska a zklamání z radaru v mobilu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=369718820' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/tyden-mobilne-520-report-ze-san-franciska-a-zklamani-z-radaru-v-mobilu/a-1347506/default.aspx" title="Týden mobilně 520: Report ze San Franciska a zklamání z radaru v mobilu">Týden mobilně 520: Report ze San Franciska a zklamání z radaru v mobilu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1347530;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/sc-3-a-1347530/default.aspx"
  },
  "headline": "Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=102701511",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2020-02-18T10:25:00Z",
  "dateModified": "2020-02-18T10:25:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1347530">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/nakup-a-ceny/sc-231/default.aspx">Nákup a ceny</a>
                    
                 | 
                    <a href="/slevy/sc-580/default.aspx">Slevy</a>
                    
                 | 
                    <a href="/akcni-nabidka/sc-847/default.aspx">Akční nabídka</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1347530" data-io-article-url="https://www.mobilmania.cz/clanky/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/sc-3-a-1347530/default.aspx?utm_source=www.seznam.cz&amp;utm_medium=z-boxiku&amp;utm_campaign=null">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">18. února 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/jsou-pro-vas-skladacky-pase-a-co-rikate-na-prototyp-tcl-s-vysuvnym-displejem/sc-3-a-1347529/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jsou pro vás skládačky pasé? A co říkáte na prototyp TCL s výsuvným displejem?">Jsou pro vás skládačky pasé? A co říkáte na prototyp TCL s výsuvným displejem?</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1347530%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Datart+nab%c3%adz%c3%ad+%e2%80%9e%c5%a1rotovn%c3%a9%e2%80%9c.+P%c5%99i+koupi+smartphon%c5%af+a+dal%c5%a1%c3%ad+elektroniky+dostanete+a%c5%be+tis%c3%adcovku+slevu&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fdatart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu%2fsc-3-a-1347530%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu' title='Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu' src='/getfile.aspx?id_file=102701511' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Prodejce elektroniky Datart připravil&nbsp;pro zákazníky slevovou akci s názvem „šrotovné“. Při nákupu smartphonů a nositelné elektroniky&nbsp;na e-shopu Datartu můžete po zadání slevového kódu, který naleznete na produktové stránce každého zařízení, získat slevu 500, 750 nebo až 1 000&nbsp;korun.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=31536601" onclick="javascript:ShowArticleImage(31536601,750,500,'Oblibena_rada_HONOR_20_v_Datartu_drti_ceny_za_srotovne.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="214" hspace="0" src="/GetThumbNail.aspx?id_file=31536601&amp;width=300&amp;height=214&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a><br />
V akci&nbsp;„šrotovné“ v Datartu naleznete například celou rodinu smartphonů Honor 20</h6>

<p>I když se akce jmenuje šrotovné, odevzdání starého zařízení není podmínkou. Akce platí do 26. února 2020 a vztahuje se na zhruba pět desítek zařízení značek Honor, Samsung, Xiaomi, Huawei, Asus, Polar, Fitbit&nbsp;a dalších. Seznam produktů v akci <a href="https://www.datart.cz/srotovne-az-1000-kc-na-vybrane-mobilni-telefony.html" target="_blank">naleznete zde</a>.</p>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/sc-3-a-1347530/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/jsou-pro-vas-skladacky-pase-a-co-rikate-na-prototyp-tcl-s-vysuvnym-displejem/sc-3-a-1347529/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jsou pro vás skládačky pasé? A co říkáte na prototyp TCL s výsuvným displejem?">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Jsou pro vás skládačky pasé? A co říkáte na prototyp TCL s výsuvným displejem?
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1347530">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/smartphony/sc-319/default.aspx">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="/nakup-a-ceny/sc-231/default.aspx">Nákup a ceny</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákup a ceny');ArticleKeyWords.push("Nákup a ceny");ArticleMainKeyWords.push("Nákup a ceny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 231;}/*]]>*/</script>, <a href="/slevy/sc-580/default.aspx">Slevy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slevy');ArticleKeyWords.push("Slevy");ArticleMainKeyWords.push("Slevy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 580;}/*]]>*/</script>, <a href="/akce/sc-393/default.aspx">Akce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce');ArticleKeyWords.push("Akce");ArticleMainKeyWords.push("Akce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 393;}/*]]>*/</script>, <a href="/nositelnosti/sc-373/default.aspx">Nositelnosti</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nositelnosti');ArticleKeyWords.push("Nositelnosti");ArticleMainKeyWords.push("Nositelnosti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 373;}/*]]>*/</script>, <a href="/akcni-nabidka/sc-847/default.aspx">Akční nabídka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Akční nabídka');ArticleKeyWords.push("Akční nabídka");ArticleMainKeyWords.push("Akční nabídka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 847;}/*]]>*/</script>, <a href="/datart/sc-1313/default.aspx">Datart</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Datart');ArticleKeyWords.push("Datart");ArticleMainKeyWords.push("Datart");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1313;}/*]]>*/</script>, <a href="/polar/sc-1323/default.aspx">Polar</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Polar');ArticleKeyWords.push("Polar");ArticleMainKeyWords.push("Polar");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1323;}/*]]>*/</script>, <a href="/tisicovka/at-1004990/default.aspx">Tisícovka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tisícovka');ArticleKeyWords.push("Tisícovka");/*]]>*/</script>, <a href="/elektronika/at-1003382/default.aspx">Elektronika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektronika');ArticleKeyWords.push("Elektronika");/*]]>*/</script>, <a href="/srotovne/at-1027331/default.aspx">Šrotovné</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Šrotovné');ArticleKeyWords.push("Šrotovné");/*]]>*/</script>, <a href="/sleva/at-1001111/default.aspx">Sleva</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sleva');ArticleKeyWords.push("Sleva");/*]]>*/</script>, <a href="/zarizeni/at-1001617/default.aspx">Zařízení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zařízení');ArticleKeyWords.push("Zařízení");/*]]>*/</script>, <a href="/koupe/at-1000653/default.aspx">Koupě</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koupě');ArticleKeyWords.push("Koupě");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-1347249/default.aspx" class="ga-plain-title" title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu" data-title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=603419003' alt='Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-1347249/default.aspx" class="ga-plain-title" title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu" data-title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu">Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-1347249/default.aspx?showforum=1">60</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-dva-korejci-delaji-totez-lg-ma-dva-displeje-misto-jednoho-ohebneho-a-vyrazne-nizsi-cenu/sc-3-a-1347064/default.aspx" class="ga-plain-title" title="Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu" data-title="Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=758734909' alt='Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-dva-korejci-delaji-totez-lg-ma-dva-displeje-misto-jednoho-ohebneho-a-vyrazne-nizsi-cenu/sc-3-a-1347064/default.aspx" class="ga-plain-title" title="Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu" data-title="Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu">Když dva Korejci dělají totéž… LG má dva displeje místo jednoho ohebného a výrazně nižší cenu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/kdyz-dva-korejci-delaji-totez-lg-ma-dva-displeje-misto-jednoho-ohebneho-a-vyrazne-nizsi-cenu/sc-3-a-1347064/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-lenovo-yoga-smart-tab--a-pak-ze-tablety-jsou-mrtve/sc-3-a-1346766/default.aspx" class="ga-plain-title" title="RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé" data-title="RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=177083705' alt='RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-lenovo-yoga-smart-tab--a-pak-ze-tablety-jsou-mrtve/sc-3-a-1346766/default.aspx" class="ga-plain-title" title="RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé" data-title="RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé">RECENZE: Lenovo Yoga Smart Tab – a pak že tablety jsou mrtvé</a></h2>
				
				
				
				<p class="ar-anno">** Jednou tablet, jindy asistent, který dokáže řídit chytrou domácnost ** Kromě nápaditého vzhledu zaujme i stereo reproduktory JBL ** Hlavní brzdou je procesor Qualcomm z nižší řady portfolia</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-lenovo-yoga-smart-tab--a-pak-ze-tablety-jsou-mrtve/sc-3-a-1346766/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span> E15.cz, Jiří  Liebreich</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx" class="ga-plain-title" title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč" data-title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=990205533' alt='T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx" class="ga-plain-title" title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč" data-title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč">T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-dal-radar-do-mobilu-predvedeme-co-umi-nadseni-jsme-nebyli/sc-3-a-1347507/default.aspx" class="ga-plain-title" title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…" data-title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=657187994' alt='Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-dal-radar-do-mobilu-predvedeme-co-umi-nadseni-jsme-nebyli/sc-3-a-1347507/default.aspx" class="ga-plain-title" title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…" data-title="Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…">Google dal radar do mobilu, předvedeme, co umí. Nadšení jsme nebyli…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/google-dal-radar-do-mobilu-predvedeme-co-umi-nadseni-jsme-nebyli/sc-3-a-1347507/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/sc-3-a-1346992/default.aspx" class="ga-plain-title" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu" data-title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=941868714' alt='Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/sc-3-a-1346992/default.aspx" class="ga-plain-title" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu" data-title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu">Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/sc-3-a-1346992/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-1347133/default.aspx" class="ga-plain-title" title="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem" data-title="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=303583531' alt='Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-1347133/default.aspx" class="ga-plain-title" title="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem" data-title="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem">Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-1347133/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ze-je-108-megapixelu-v-mobilu-nesmysl-xiaomi-vam-zmeni-nazor-takhle-foti-mi-note-10/sc-3-a-1346948/default.aspx" class="ga-plain-title" title="Že je 108 megapixelů v mobilu nesmysl? Xiaomi vám změní názor. Takhle fotí Mi Note 10" data-title="Že je 108 megapixelů v mobilu nesmysl? Xiaomi vám změní názor. Takhle fotí Mi Note 10"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=847238183' alt='Že je 108 megapixelů v mobilu nesmysl? Xiaomi vám změní názor. Takhle fotí Mi Note 10' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ze-je-108-megapixelu-v-mobilu-nesmysl-xiaomi-vam-zmeni-nazor-takhle-foti-mi-note-10/sc-3-a-1346948/default.aspx" class="ga-plain-title" title="Že je 108 megapixelů v mobilu nesmysl? Xiaomi vám změní názor. Takhle fotí Mi Note 10" data-title="Že je 108 megapixelů v mobilu nesmysl? Xiaomi vám změní názor. Takhle fotí Mi Note 10">Že je 108 megapixelů v mobilu nesmysl? Xiaomi vám změní názor. Takhle fotí Mi Note 10</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/ze-je-108-megapixelu-v-mobilu-nesmysl-xiaomi-vam-zmeni-nazor-takhle-foti-mi-note-10/sc-3-a-1346948/default.aspx?showforum=1">69</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/default.aspx" class="ga-plain-title" title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky" data-title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=384740208' alt='Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/default.aspx" class="ga-plain-title" title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky" data-title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky">Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky</a></h2>
				
				
				
				<p class="ar-anno">Baterie v mobilních zařízeních se vyvíjejí, i když možná ne tak rychle jako některé jiné komponenty. Přesto už s dnešními články není žádoucí pracovat jako kdysi s NiCd bateriemi.</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/default.aspx?showforum=1">130</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="1, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S20" href="/samsung-galaxy-s20">
        	                    <img class="img-61354" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-s20_tdwi8.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S20" data-title="2, Samsung Galaxy S20" href="/samsung-galaxy-s20">
					Samsung Galaxy S20
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="3, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi 10 Pro" href="/xiaomi-mi-10-pro">
        	                    <img class="img-61386" src="https://www.mobilmania.cz/files/katalog/ikony/xiaomi-mi-10-pro_yi9lo.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi 10 Pro" data-title="4, Xiaomi Mi 10 Pro" href="/xiaomi-mi-10-pro">
					Xiaomi Mi 10 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="5, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="6, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>




<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/ochranne+folie+na+sporak/">Ochranne folie na sporak</a>, <a href="https://zbozi.mobilmania.cz/q/filtry+brita/">Filtry brita</a>, <a href="https://zbozi.mobilmania.cz/q/nejlevnejsi+cena+plejstejsn+3/">Nejlevnejsi cena plejstejsn 3</a>, <a href="https://zbozi.mobilmania.cz/q/jak+jak+vycvicit+draka+3/">Jak jak vycvicit draka 3</a>, <a href="https://zbozi.mobilmania.cz/q/lifepo4+baterie+12v+100ah/">Lifepo4 baterie 12v 100ah</a>, <a href="https://zbozi.mobilmania.cz/q/levna+relaxacni+masazni+kreslo/">Levna relaxacni masazni kreslo</a>, <a href="https://zbozi.mobilmania.cz/q/miska+do+mikrovlnne+trouby+6m/">Miska do mikrovlnne trouby 6m</a>, <a href="https://zbozi.mobilmania.cz/q/asus+adapter+pro+rt+ac68u/">Asus adapter pro rt ac68u</a>, <a href="https://zbozi.mobilmania.cz/q/hokejka+ccm+ribcor+40k/">Hokejka ccm ribcor 40k</a>, <a href="https://zbozi.mobilmania.cz/q/stoklasa+sada+na+siti/">Stoklasa sada na siti</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1305177&amp;p=12495157#p12495157">Samsung Galaxy S20 Ultra 5G - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1305221&amp;p=12495155#p12495155">(Použitý) mobil do 10000 Kč</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1303155">LG K série 2020-Spekulace</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1297610&amp;p=12495046#p12495046">Samsung Galaxy A40 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1305294">~8000.</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html" title="Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví verdikt nad lex Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048123.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XeBaUwIvsehIhz7zfOKmUA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html" title="Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví verdikt nad lex Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html'});"><span>Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví verdikt nad lex Babiš</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html" title="Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde cestou prostého přežití" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048153.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=E_sCrMRVu50WSl5XIVUxlg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html" title="Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde cestou prostého přežití" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html'});"><span>Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde cestou prostého přežití</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/635100/nechutne-vulgarni-vymena-manzelek-vypipat-museli-kazde-druhe-slovo-chudaci-deti.html" title="Nechutně vulgární Výměna manželek: Vypípat museli každé druhé slovo! Chudáci děti…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/635100/nechutne-vulgarni-vymena-manzelek-vypipat-museli-kazde-druhe-slovo-chudaci-deti.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048127.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=716bUP2GwNGxctiE_utLQQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/635100/nechutne-vulgarni-vymena-manzelek-vypipat-museli-kazde-druhe-slovo-chudaci-deti.html" title="Nechutně vulgární Výměna manželek: Vypípat museli každé druhé slovo! Chudáci děti…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/635100/nechutne-vulgarni-vymena-manzelek-vypipat-museli-kazde-druhe-slovo-chudaci-deti.html'});"><span>Nechutně vulgární Výměna manželek: Vypípat museli každé druhé slovo! Chudáci děti…</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047961.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JaUoZzxZdUmL2NC0nUZbhQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});"><span>Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-919308.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fwG_o56UYorMcPeW4PtuDA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat'});"><span>V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233915.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bDIuNyS2O8cKBFLWk1SiNg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});"><span>FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty" title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986505.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=o8KdaQhUa30MGUzs1vmuDg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty" title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty'});"><span>8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci" title="9 nejlepších her, které si zapaříte na jednom gauči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wyEMvjiyEZieEPPmp-NkJw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci" title="9 nejlepších her, které si zapaříte na jednom gauči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci'});"><span>9 nejlepších her, které si zapaříte na jednom gauči</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/25868/vystrihovanky-v-abc-c-4-2020.html" title="Vystřihovánky v ABC č. 4/2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/25868/vystrihovanky-v-abc-c-4-2020.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048140.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2ieV3KZIHxnzAham7OPLSA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/25868/vystrihovanky-v-abc-c-4-2020.html" title="Vystřihovánky v ABC č. 4/2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/25868/vystrihovanky-v-abc-c-4-2020.html'});"><span>Vystřihovánky v ABC č. 4/2020</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86122" title="hrad Valdštejn (foto: ladin2)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/hrad_vald_tejn.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86123" title="les pod Valdštejnem (foto: ladin2)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/656/les_pod_Vald_tejnem.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx" title="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx'});"><img alt="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045631.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TMetv-5b9ldBXO7LeA-E7A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx" title="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx'});">Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx" title="Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx'});"><img alt="Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997089.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=39_9i3NV-UsUkYhTkQFVCA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx" title="Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx'});">Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html" title="Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html'});"><img alt="Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048180.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ixu3fwkuQQGho9L9UOGhSQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html" title="Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html'});">Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><img alt="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OZ2v6G53ykkMbA2ZprEpgQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html" title="Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html'});"><img alt="Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048118.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r57wPrRDnBIgCUALPOWzrA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html" title="Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html'});">Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});"><img alt="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046970.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eIZG8PA3xXd_K_rm4Pnp9A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});">Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905" title="Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905'});"><img alt="Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047834.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lObG7wtmWsGP9vgxEqvOFg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905" title="Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905'});">Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911" title="Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911'});"><img alt="Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047847.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZCDLrTV7Gp86z3wYq9eqPQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911" title="Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911'});">Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337" title="Hyundai i20 na prvních snímcích. Konkurent Fabie sází na sportovnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337'});"><img alt="Hyundai i20 na prvních snímcích. Konkurent Fabie sází na sportovnost" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048043.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xnV2p6rwgSyw96VVpVX5hw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337" title="Hyundai i20 na prvních snímcích. Konkurent Fabie sází na sportovnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337'});">Hyundai i20 na prvních snímcích. Konkurent Fabie sází na sportovnost</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335" title="Tahle ojetá Dacia Duster z roku 2013 je dražší než nový kus. Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335'});"><img alt="Tahle ojetá Dacia Duster z roku 2013 je dražší než nový kus. Proč?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047939.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3UEQobWxxcAOcc4Uzxr0OQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335" title="Tahle ojetá Dacia Duster z roku 2013 je dražší než nový kus. Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335'});">Tahle ojetá Dacia Duster z roku 2013 je dražší než nový kus. Proč?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 18. 2. 2020 13:35:00 -->
<!-- GetData(): 18. 2. 2020 13:35:00 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/99815/navyseni-soudnich-poplatku-je-krok-nepopularni-ale-potrebny-ubude-malichernych-a-sikanoznich-zalob.html' title="Navýšení soudních poplatků je krok nepopulární, ale potřebný. Ubude malicherných a šikanózních žalob">Navýšení soudních poplatků je krok nepopulární, ale potřebný. Ubude…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/635114/uzivani-antidepresiv-v-cesku-roste-jsou-ucinna-ale-nevyresi-vse-varuje-odbornik.html' title="Užívání antidepresiv v Česku roste. Jsou účinná, ale nevyřeší vše, varuje odborník">Užívání antidepresiv v Česku roste. Jsou účinná, ale nevyřeší vše,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/634931/rostak-4-utekl-od-mamy-rozzlobilo-ho-ze-nemohl-zustat-dele-ve-skolce-a-hrat-si.html' title="Rošťák (4) utekl od mámy: Rozzlobilo ho, že nemohl zůstat déle ve školce a hrát si">Rošťák (4) utekl od mámy: Rozzlobilo ho, že nemohl zůstat déle ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html' title="Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty">Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon-ms-v-biatlonu-2020/375914/ms-biatlon-online-zavod-na-15-km-zen-uspeji-davidova-ci-charvatova.html' title="MS biatlon ONLINE: Závod na 15 km žen, uspějí Davidová či Charvátová?">MS biatlon ONLINE: Závod na 15 km žen, uspějí Davidová či Charvátová?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/375906/kdyz-nepadaji-terce-pada-sledovanost-biatlon-ztraci-fanousky.html' title="Když nepadají terče, padá sledovanost! Biatlon ztrácí fanoušky">Když nepadají terče, padá sledovanost! Biatlon ztrácí fanoušky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/autosalon-zeneva/2020'>Autosalon Ženeva 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635116/zlucovita-popravci-stepnickove-73-amortova-74-co-o-ni-rekli-hanzlik-vorlicek-ci-kolarova.html' title="Žlučovitá "popravčí" Štěpničkové (†73) Amortová (†74): Co o ní řekli Hanzlík, Vorlíček či Kolářová?">Žlučovitá "popravčí" Štěpničkové (†73) Amortová (†74): Co o ní řekli…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko/632461/masopustni-cas-je-tu-vyrazte-za-maskarami-ztrestejte-kobylu-a-pohrbete-basu-poradime-kam-vyrazit.html' title="Masopustní čas je tu: Vyrazte za maškarami, ztrestejte kobylu a pohřběte basu! Poradíme, kam vyrazit">Masopustní čas je tu: Vyrazte za maškarami, ztrestejte kobylu a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/635135/dva-cinany-v-praze-popravili-samopalem-20-let-stare-vrazdy-jejich-krajan-nespachal-rozhodl-soud.html' title="Dva Číňany v Praze popravili samopalem: 20 let staré vraždy jejich krajan nespáchal, rozhodl soud">Dva Číňany v Praze popravili samopalem: 20 let staré vraždy jejich…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/168856/promena-ctenarky-sarku-45-z-plzne-vyrazna-barva-vlasu-rozzarila.html' title="PROMĚNA ČTENÁŘKY: Šárku (45) z Plzně výrazná barva vlasů rozzářila!">PROMĚNA ČTENÁŘKY: Šárku (45) z Plzně výrazná barva vlasů rozzářila!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168761/zdrava-hliva-ustricna-drstkova-polevka-z-hlivy.html' title="Zdravá hlíva ústřičná: Dršťková polévka z hlívy">Zdravá hlíva ústřičná: Dršťková polévka z hlívy</a><a class="list-section-article" href='https://www.zeny.cz/jak-zhubnout/jojo-efekt-muze-za-nej-jedina-chyba-ktera-to-je-a-jak-mu-predejit-6574.html' title="Jojo efekt? Může za něj jediná chyba: Která to je a jak mu předejít?">Jojo efekt? Může za něj jediná chyba: Která to je a jak mu předejít?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/je-libo-sestivalec-porsche-718-cayman-a-boxster-gts-40-maji-ceske-ceny' title="Je libo šestiválec? Porsche 718 Cayman a Boxster GTS 4.0 mají české ceny!">Je libo šestiválec? Porsche 718 Cayman a Boxster GTS 4.0 mají české…</a><a class="list-section-article" href='https://www.auto.cz/alfa-romeo-slavi-110-let-pripomente-si-jeji-dlouhou-a-komplikovanou-historii-133309' title="Alfa Romeo slaví 110 let. Připomeňte si její dlouhou a komplikovanou historii">Alfa Romeo slaví 110 let. Připomeňte si její dlouhou a komplikovanou…</a><a class="list-section-article" href='https://www.auto.cz/cadillac-predstavi-novy-elektricky-crossover-v-dubnu-chce-si-ziskat-srdce-zakaznika-133339' title="Cadillac představí nový elektrický crossover v dubnu. Chce si získat srdce zákazníka">Cadillac představí nový elektrický crossover v dubnu. Chce si získat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/naramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli/sc-870-a-202496/default.aspx' title="Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí">Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/sc-3-a-1347530/default.aspx' title="Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu">Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky…</a><a class="list-section-article" href='https://www.zive.cz/clanky/edge-v-unoru-prinese-synchronizaci-doplnku-stale-pocita-s-podporou-linuxu-a-chysta-i-dalsi-novinky/sc-3-a-202512/default.aspx' title="Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou Linuxu a chystá i další novinky">Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/akcie-meny-nazory-michala-skorepy-jak-vysoka-je-inflace-1366916' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/vznikne-bankovni-gigant-italska-banka-intesa-nabidla-temer-130-miliard-korun-za-rivala-ubi-banca-1366939' title="Vznikne bankovní gigant? Italská banka Intesa nabídla téměř 130 miliard korun za rivala UBI Banca ">Vznikne bankovní gigant? Italská banka Intesa nabídla téměř 130…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/bilionove-odskodne-rusko-musi-zaplatit-akcionarum-ropne-spolecnosti-jukos-1366933' title="Bilionové odškodné. Rusko musí zaplatit akcionářům ropné společnosti Jukos">Bilionové odškodné. Rusko musí zaplatit akcionářům ropné společnosti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/buchty-s-povidly-694' title="Buchty s povidly">Buchty s povidly</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/frankfurtska-hovezi-pecene-971' title="Frankfurtská hovězí pečeně">Frankfurtská hovězí pečeně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-italie/635091/val-di-fiemme-alpske-svahy-kde-se-domluvite-i-cesky-a-potkat-tu-muzete-i-vikiho-cabadaje.html' title="Val di Fiemme: Alpské svahy, kde se domluvíte i česky! A potkat tu můžete i Vikiho Cabadaje">Val di Fiemme: Alpské svahy, kde se domluvíte i česky! A potkat tu…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99584/na-cestach-po-indocine-byvale-francouzske-kolonii-na-poloostrove-zadni-indie-mekong-hlavni-tepna-indociny.html' title="Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově Zadní Indie: Mekong, hlavní tepna Indočíny">Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99581/bludne-balvany-nemi-svedci-davne-historie-a-pripominka-dob-ledovych-na-nasem-uzemi.html' title="Bludné balvany: Němí svědci dávné historie a připomínka dob ledových na našem území">Bludné balvany: Němí svědci dávné historie a připomínka dob ledových…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-cesky_industrial_s_r_o-4220315' title="Český industriál s.r.o. - 4220315">Český industriál s.r.o. - 4220315</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/634447/jaka-je-spravna-teplota-v-chladnicce-a-kde-je-nejtepleji-spodni-suplik-to-neni.html' title="Jaká je správná teplota v chladničce a kde je nejtepleji? Spodní šuplík to není!">Jaká je správná teplota v chladničce a kde je nejtepleji? Spodní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/632718/rekonstrukce-vratila-apartmanu-industrialni-raz-a-flexibilitu-usporadani.html' title="Rekonstrukce vrátila apartmánu industriální ráz a flexibilitu uspořádání">Rekonstrukce vrátila apartmánu industriální ráz a flexibilitu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lekari-chteji-aby-diabetici-dostavali-leky-drive-nez-doposud-problem-je-v-penezich-5382.html' title="Lékaři chtějí, aby diabetici dostávali léky dříve než doposud. Problém je v penězích">Lékaři chtějí, aby diabetici dostávali léky dříve než doposud.…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/svedi-vas-pokozka-na-vine-muze-byt-praci-prasek-5380.html' title="Svědí vás pokožka? Na vině může být prací prášek">Svědí vás pokožka? Na vině může být prací prášek</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/481483/jak-si-zvetsit-prsa-prirozenou-cestou-mame-pro-vas-nekolik-tipu.html' title="Jak si zvětšit prsa přirozenou cestou? Máme pro vás několik tipů!">Jak si zvětšit prsa přirozenou cestou? Máme pro vás několik tipů!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/esport-student-association-chysta-4-sezonu-3e-ligy-registrujte-se' title="Esport Student Association chystá 4. sezónu 3E Ligy, registrujte se">Esport Student Association chystá 4. sezónu 3E Ligy, registrujte se</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ceska-hra-1428-shadows-of-silesia-laka-prvnim-teaser-trailerem' title="Česká hra 1428: Shadows of Silesia láká prvním teaser trailerem">Česká hra 1428: Shadows of Silesia láká prvním teaser trailerem</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25901/bratr-asi-pujde-do-ustavu.html' title="Bratr asi půjde do ústavu">Bratr asi půjde do ústavu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6190020/jak-nosit-kozene-sukne-3-jednoduche-outfity-s-mini-plisovanou-i-pouzdrovou.html' title="Jak nosit kožené sukně: 3 jednoduché outfity s mini, plisovanou i pouzdrovou!">Jak nosit kožené sukně: 3 jednoduché outfity s mini, plisovanou i…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6189938/reditel-odboru-naletel-falesnym-reviznim-zpravam-dostal-podminku.html' title="Ředitel odboru naletěl falešným revizním zprávám! Dostal podmínku">Ředitel odboru naletěl falešným revizním zprávám! Dostal podmínku</a><a class="list-section-article" href='https://tv.blesk.cz/video/6189903/noid-novy-klip-koncerty-rodina.html' title="Noid nový klip, koncerty, rodina">Noid nový klip, koncerty, rodina</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>