
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Google tlačí na výrobce telefonů. Povinné bude ovládání gesty, digitalní rovnováha a rychlonabíjení – MobilMania.cz</title>
		<meta name="description" content="Výrobci, kteří chtějí do Androidu Google Play a další aplikace z balíku GMS, musí splnit určitá pravidla. Nově do nich Google přidal nutnost použít ovládánní systému gesty a správu času stráveného v jednotlivých aplikacích. Navíc výrobce" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Google tlačí na výrobce telefonů. Povinné bude ovládání gesty, digitalní rovnováha a rychlonabíjení" />
		<meta property="og:description" content="Výrobci, kteří chtějí do Androidu Google Play a další aplikace z balíku GMS, musí splnit určitá pravidla. Nově do nich Google přidal nutnost použít ovládánní systému gesty a správu času stráveného v jednotlivých aplikacích. Navíc výrobce" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Google tlačí na výrobce telefonů. Povinné bude ovládání gesty, digitalní rovnováha a rychlonabíjení" />
		<meta name="twitter:description" content="Výrobci, kteří chtějí do Androidu Google Play a další aplikace z balíku GMS, musí splnit určitá pravidla. Nově do nich Google přidal nutnost použít ovládánní systému gesty a správu času stráveného v jednotlivých aplikacích. Navíc výrobce" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=130757817" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=130757817" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=130757817" />
		
		
		
	        <meta name="author" content="Vladislav Kluska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/google-tlaci-na-vyrobce-telefonu-povinne-bude-ovladani-gesty-digitalni-rovnovaha-a-rychlonabijeni/a-1346463" >
		<meta name="id" content="1346463"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 18 Oct 2019 05:00:00 GMT",
		    article_authors: ["Vladislav Kluska"],
		    article_word_count: "411",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1346463',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/google-tlaci-na-vyrobce-telefonu-povinne-bude-ovladani-gesty-digitalni-rovnovaha-a-rychlonabijeni/sc-3-a-1346463/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/google-tlaci-na-vyrobce-telefonu-povinne-bude-ovladani-gesty-digitalni-rovnovaha-a-rychlonabijeni/sc-3-a-1346463/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/google-tlaci-na-vyrobce-telefonu-povinne-bude-ovladani-gesty-digitalni-rovnovaha-a-rychlonabijeni/sc-3-a-1346463/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0931' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1346463" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTEzNTIyNzI2Nw9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSlzn61cRdvWjqm9cKZBLCn9zASqQ==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fgoogle-tlaci-na-vyrobce-telefonu-povinne-bude-ovladani-gesty-digitalni-rovnovaha-a-rychlonabijeni%2fsc-3-a-1346463%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/chytre-televize-od-samsungu-dostaly-aplikaci-o2-tv-set-top-box-nebude-treba/sc-309-a-1346436/default.aspx" class="war-im-cnt" title="Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box nebude třeba"><img title='Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box nebude třeba' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=970135245&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/chytre-televize-od-samsungu-dostaly-aplikaci-o2-tv-set-top-box-nebude-treba/sc-309-a-1346436/default.aspx" title="Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box nebude třeba">Chytré televize od Samsungu dostaly aplikaci O2 TV. Set-top box…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx" class="war-im-cnt" title="Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i mléčnou dráhu"><img title='Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i mléčnou dráhu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=304288867&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx" title="Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i mléčnou dráhu">Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx" class="war-im-cnt" title="Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…"><img title='Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=31383006&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx" title="Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…">Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/samsung-slevi-az-9-tisic-u-1tb-galaxy-s10-a-prida-20-slevu-na-galaxy-a40-a-a70/sc-309-a-1346430/default.aspx" class="war-im-cnt" title="Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na Galaxy A40 a A70"><img title='Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na Galaxy A40 a A70' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=924027240&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/samsung-slevi-az-9-tisic-u-1tb-galaxy-s10-a-prida-20-slevu-na-galaxy-a40-a-a70/sc-309-a-1346430/default.aspx" title="Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na Galaxy A40 a A70">Samsung sleví až 9 tisíc u 1TB Galaxy S10+ a přidá 20% slevu na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/jake-prostredi-a-aplikace-dostanete-pokud-si-sezenete-huawei-mate-30-pro-z-ciny/sc-3-a-1346428/default.aspx" class="war-im-cnt" title="Jaké prostředí a aplikace dostanete, pokud si seženete Huawei Mate 30 Pro z Číny"><img title='Jaké prostředí a aplikace dostanete, pokud si seženete Huawei Mate 30 Pro z Číny' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=329066658&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/jake-prostredi-a-aplikace-dostanete-pokud-si-sezenete-huawei-mate-30-pro-z-ciny/sc-3-a-1346428/default.aspx" title="Jaké prostředí a aplikace dostanete, pokud si seženete Huawei Mate 30 Pro z Číny">Jaké prostředí a aplikace dostanete, pokud si seženete Huawei…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/bluestacks-4---emulator-androidu-pro-pc-se-nove-dockal-podpory-galaxy-storu/a-1346451/default.aspx" title="BlueStacks 4 - emulátor Androidu pro PC se nově dočkal podpory Galaxy Storu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=177122064' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/bluestacks-4---emulator-androidu-pro-pc-se-nove-dockal-podpory-galaxy-storu/a-1346451/default.aspx" title="BlueStacks 4 - emulátor Androidu pro PC se nově dočkal podpory Galaxy Storu">BlueStacks 4 - emulátor Androidu pro PC se nově dočkal podpory Galaxy Storu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1346463;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/google-tlaci-na-vyrobce-telefonu-povinne-bude-ovladani-gesty-digitalni-rovnovaha-a-rychlonabijeni/sc-3-a-1346463/default.aspx"
  },
  "headline": "Google tlačí na výrobce telefonů. Povinné bude ovládání gesty, digitalní rovnováha a rychlonabíjení",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=130757817",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-10-18T05:00:00Z",
  "dateModified": "2019-10-18T05:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladislav Kluska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1346463">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='/google'>Google</a>
                    
                 | 
                    <a href="/android/sc-173/default.aspx">Android</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1346463" data-io-article-url="https://www.mobilmania.cz/clanky/google-tlaci-na-vyrobce-telefonu-povinne-bude-ovladani-gesty-digitalni-rovnovaha-a-rychlonabijeni/sc-3-a-1346463/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Google tlačí na výrobce telefonů. Povinné bude ovládání gesty, digitalní rovnováha a rychlonabíjení</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=563" rel="author" itemprop="author">Vladislav Kluska</a></span>
				
				<span class="ar-date">18. října 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/recenze-samsung-galaxy-a10-za-par-korun-k-tarifu-nenarocnym-bude-stacit/sc-3-a-1346096/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="RECENZE: Samsung Galaxy A10 za pár korun k tarifu? Nenáročným bude stačit">RECENZE: Samsung Galaxy A10 za pár korun k tarifu? Nenáročným bude stačit</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1346463%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Google+tla%c4%8d%c3%ad+na+v%c3%bdrobce+telefon%c5%af.+Povinn%c3%a9+bude+ovl%c3%a1d%c3%a1n%c3%ad+gesty%2c+digitaln%c3%ad+rovnov%c3%a1ha+a+rychlonab%c3%adjen%c3%ad&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fgoogle-tlaci-na-vyrobce-telefonu-povinne-bude-ovladani-gesty-digitalni-rovnovaha-a-rychlonabijeni%2fsc-3-a-1346463%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='548056288' href='/Client.Gallery/show.aspx?id_file=548056288&article=1346463' onclick='javascript:ShowArticleImage(548056288,750,500,""); return false' title='Digital Wellbeing je aplikace, která měří, kolik času trávíte na telefonu a kde.'><img itemprop='image' alt='Digital Wellbeing je aplikace, která měří, kolik času trávíte na telefonu a kde.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=548056288' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=520527719&article=1346463'  onclick='javascript:ShowArticleImage(520527719,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Google tlačí na výrobce telefonů. Povinné bude ovládání gesty, digitalní rovnováha a rychlonabíjení' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=520527719' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=520844480&article=1346463'  onclick='javascript:ShowArticleImage(520844480,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Google tlačí na výrobce telefonů. Povinné bude ovládání gesty, digitalní rovnováha a rychlonabíjení' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=520844480' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=548932038&article=1346463'  onclick='javascript:ShowArticleImage(548932038,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Google tlačí na výrobce telefonů. Povinné bude ovládání gesty, digitalní rovnováha a rychlonabíjení' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=548932038' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=548633910&article=1346463'  onclick='javascript:ShowArticleImage(548633910,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Google tlačí na výrobce telefonů. Povinné bude ovládání gesty, digitalní rovnováha a rychlonabíjení' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=548633910' /></a><a href='/Client.Gallery/show.aspx?id_file=548056288&article=1346463' onclick='javascript:ShowArticleImage(548056288,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Výrobci, kteří chtějí do Androidu Google Play a další aplikace z balíku GMS, musí splnit určitá pravidla. Nově do nich Google přidal nutnost použít ovládánní systému gesty a správu času stráveného v jednotlivých aplikacích. Navíc výrobce vyzývá, aby podporovali rychlé nabíjení.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-1346421/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=77871468' alt='Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-1346421/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce">Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Prvním požadavkem je integrování <em>digitální rovnováhy</em>, v angličtině&nbsp;<em>digital wellbeing</em>. Google má dostupnou vlastní verzi, kterou integruje do telefonů Pixel a Android One.&nbsp;Je ale pouze na výrobcích, zda ji využijí, či přijdou s vlastním řešením. V druhém případě musí splňovat tři hlavní požadavky: aplikace musí být schopná měřit čas strávený v dalších aplikacích a na telefonu, počet odemknutí zařízení a množství zobrazených notifikací. Nutností je také zobrazení těchto dat pro jednotlivé aplikace a to minimálně týden nazpět.</p>

<p>Google ale jde ještě dál a v telefonech nesmí chybět režim nerušit (Do not Disturb) včetně funkce Wind Down, která změní displej na černobílý v určité časy v konkrétní dny v týdnu, či ručním zapnutím. Naopak nevyžaduje nový Focus mód, který zakáže vybrané aplikace, a umožňuje nastavit cíle.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/ctyri-veci-ktere-jste-o-mobilech-od-samsungu-mozna-nevedeli/sc-3-a-1346429/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čtyři věci, které jste o mobilech od Samsungu možná nevěděli">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=673868228' alt='Čtyři věci, které jste o mobilech od Samsungu možná nevěděli' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/ctyri-veci-ktere-jste-o-mobilech-od-samsungu-mozna-nevedeli/sc-3-a-1346429/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čtyři věci, které jste o mobilech od Samsungu možná nevěděli">Čtyři věci, které jste o mobilech od Samsungu možná nevěděli</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<h2>Všichni budou švihat stejně</h2>

<p>Velkou změnou Androidu 10 je systém ovládání gesty, který Google téměř okopíroval z Apple iOS. Podle Googlu <a href="https://www.zive.cz/clanky/uzivatele-maji-radeji-tlacitka-presto-jsou-ale-podle-googlu-gesta-lepsi-proto-je-android-q-ponecha/sc-3-a-199736/default.aspx">jsou s ním uživatelé spokojenější</a>, než s klasickými funkčními klávesami, takže od výrobců bude vyžadovat, aby po prvním zapnutí telefonu dal na výběr staré ovládání pomocí tří tlačítek, nebo nová gesta. Žádné jiné možnosti zde být nesmí. Cílem je sjednotit ovládání napříč všemi značkami.</p>

<p>Výrobci ale stále smí integrovat i vlastní řešení, stejně tak musí umožnit přepnutí mezi třemi tlačítky a gesty. To ale až někde v nastavení telefonu, a tam si to lidé musí najít sami, výrobce je nesmí upozornit ani notifikací.</p>

<h2>Integrujte standard, prosím</h2>

<p>Na Androidu je rychlé nabíjení dnes již standardem a podporují jej téměř všechny telefony a hlavně vlajkové lodě se předhání, kdo stihne nabít rychleji. Googlu se ale nelíbí situace, kdy každý výrobce využívá vlastní řešení, a tak nabíječka od jednoho nemusí 100% fungovat u konkurence.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/xiaomi-uvedlo-nejrychlejsi-technologii-bezdratoveho-dobijeni-zvladne-az-30-w/sc-3-a-1346100/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Xiaomi uvedlo nejrychlejší technologii bezdrátového dobíjení. Zvládne až 30 W">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=812166344' alt='Xiaomi uvedlo nejrychlejší technologii bezdrátového dobíjení. Zvládne až 30 W' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/xiaomi-uvedlo-nejrychlejsi-technologii-bezdratoveho-dobijeni-zvladne-az-30-w/sc-3-a-1346100/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Xiaomi uvedlo nejrychlejší technologii bezdrátového dobíjení. Zvládne až 30 W">Xiaomi uvedlo nejrychlejší technologii bezdrátového dobíjení. Zvládne až 30 W</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Google využívá standard USB-C PD ve svých telefonech Pixel, který právě tímto zmíněným problémem trpí. Na výrobce nyní tlačí, aby kompatibilitu s tímto standardem zachovali. Ten přitom může přenášet až&nbsp;100W, nemusel by tak být ani brzdou pro stále rychlejší nabíječky. Pokud se vše podaří, bude se jednat o jednoznačné vítězství pro uživatele, kteří nebudou muset řešit, kdo danou nabíječku vyrobil a zda bude s jeho telefonem správně fungovat.</p>

<p><strong>Podívejte se, jaké jsou nejzásadnější novinky Androidu 10:</strong></p>

<p><strong>​</strong><div class="cnc-video-wrap" data-magazine="25MM" data-video="5918194"><div id="video-5918194"></div></div>
<div class="clear"></div></p>

<p>Zdroj: <a href="https://thenextweb.com/plugged/2019/10/08/google-wants-android-phone-makers-to-use-the-same-usb-c-standard-for-fast-charging/">The Next Web</a>, <a href="https://www.androidauthority.com/google-hides-oem-navigation-systems-1037923/">Android Police</a></p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/google-tlaci-na-vyrobce-telefonu-povinne-bude-ovladani-gesty-digitalni-rovnovaha-a-rychlonabijeni/sc-3-a-1346463/default.aspx?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/recenze-samsung-galaxy-a10-za-par-korun-k-tarifu-nenarocnym-bude-stacit/sc-3-a-1346096/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="RECENZE: Samsung Galaxy A10 za pár korun k tarifu? Nenáročným bude stačit">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: RECENZE: Samsung Galaxy A10 za pár korun k tarifu? Nenáročným bude stačit
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1346463">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/google'>Google</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');ArticleKeyWords.push("Google");/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="/android-one/sc-1078/default.aspx">Android One</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android One');ArticleKeyWords.push("Android One");ArticleMainKeyWords.push("Android One");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1078;}/*]]>*/</script>, <a href="/aplikace/sc-1233/default.aspx">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1233;}/*]]>*/</script>, <a href="/apple-ios/at-1004711/default.aspx">Apple IOS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple IOS');ArticleKeyWords.push("Apple IOS");/*]]>*/</script>, <a href="/android-google-play/at-1052930/default.aspx">Android Google Play</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android Google Play');ArticleKeyWords.push("Android Google Play");/*]]>*/</script>, <a href="/vyrobce/at-1000991/default.aspx">Výrobce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výrobce');ArticleKeyWords.push("Výrobce");/*]]>*/</script>, <a href="/android-police/at-1051765/default.aspx">Android Police</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android Police');ArticleKeyWords.push("Android Police");/*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon');ArticleKeyWords.push("Telefon");/*]]>*/</script>, <a href="/gms/at-1036287/default.aspx">GMS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('GMS');ArticleKeyWords.push("GMS");/*]]>*/</script>, <a href="/the-next-web/at-1052932/default.aspx">The Next Web</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('The Next Web');ArticleKeyWords.push("The Next Web");/*]]>*/</script>, <a href="/wind-down/at-1032181/default.aspx">Wind Down</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wind Down');ArticleKeyWords.push("Wind Down");/*]]>*/</script>, <a href="/gesto/at-1007218/default.aspx">Gesto</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Gesto');ArticleKeyWords.push("Gesto");/*]]>*/</script>, <a href="/vyrobce-telefonu/at-1044760/default.aspx">Výrobce telefonů</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výrobce telefonů');ArticleKeyWords.push("Výrobce telefonů");/*]]>*/</script>, <a href="/rovnovaha/at-1052931/default.aspx">Rovnováha</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rovnováha');ArticleKeyWords.push("Rovnováha");/*]]>*/</script>, <a href="/ovladani/at-1001039/default.aspx">Ovládání</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ovládání');ArticleKeyWords.push("Ovládání");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/sc-3-a-1345844/default.aspx" class="ga-plain-title" title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší" data-title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=594895309' alt='Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/sc-3-a-1345844/default.aspx" class="ga-plain-title" title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší" data-title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší">Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/sc-3-a-1345844/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-9-se--odlehcena-spicka-s-jeste-zajimavejsi-cenovkou/sc-3-a-1345048/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 9 SE – odlehčená špička s ještě zajímavější cenovkou" data-title="RECENZE: Xiaomi Mi 9 SE – odlehčená špička s ještě zajímavější cenovkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=224721619' alt='RECENZE: Xiaomi Mi 9 SE – odlehčená špička s ještě zajímavější cenovkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-9-se--odlehcena-spicka-s-jeste-zajimavejsi-cenovkou/sc-3-a-1345048/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 9 SE – odlehčená špička s ještě zajímavější cenovkou" data-title="RECENZE: Xiaomi Mi 9 SE – odlehčená špička s ještě zajímavější cenovkou">RECENZE: Xiaomi Mi 9 SE – odlehčená špička s ještě zajímavější cenovkou</a></h2>
				
				
				
				<p class="ar-anno">** Kompromisy ve výbavě nejsou omezující ** Čtečka v displeji překvapí rychlostí i minimem chybných čtení ** Telefonu chybí nějaká specialita, kterou by se dokázal blýsknout</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-9-se--odlehcena-spicka-s-jeste-zajimavejsi-cenovkou/sc-3-a-1345048/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx" class="ga-plain-title" title="Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…" data-title="Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=31383006' alt='Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx" class="ga-plain-title" title="Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…" data-title="Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…">Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx" class="ga-plain-title" title="Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí" data-title="Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=126367717' alt='Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx" class="ga-plain-title" title="Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí" data-title="Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí">Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí</a></h2>
				
				
				
				<p class="ar-anno">Nástupce původního modelu Amazfit podražil a vrhá se tak do nelehkého boje s konkurencí, která za příplatek několika stovek, nabízí o hodně víc funkcí.</p>
				<p class="ar-info">

					<span>Ondrej Papánek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseno-garmin-fenix-6-americane-predvadi-duvody-proc-dat-za-hodinky-24-tisic/sc-3-a-1346385/default.aspx" class="ga-plain-title" title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc" data-title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=373619583' alt='VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseno-garmin-fenix-6-americane-predvadi-duvody-proc-dat-za-hodinky-24-tisic/sc-3-a-1346385/default.aspx" class="ga-plain-title" title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc" data-title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc">VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jiří Kratochvíl, iSport LIFE</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseno-garmin-fenix-6-americane-predvadi-duvody-proc-dat-za-hodinky-24-tisic/sc-3-a-1346385/default.aspx?showforum=1">43</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nove-hodinky-od-xiaomi-miri-na-cesky-trh-mame-info-o-dostupnosti-a-zive-fotky-z-veletrhu/sc-3-a-1346220/default.aspx" class="ga-plain-title" title="Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu" data-title="Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=141121619' alt='Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nove-hodinky-od-xiaomi-miri-na-cesky-trh-mame-info-o-dostupnosti-a-zive-fotky-z-veletrhu/sc-3-a-1346220/default.aspx" class="ga-plain-title" title="Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu" data-title="Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu">Nové hodinky od Xiaomi míří na český trh. Máme info o dostupnosti a živé fotky z veletrhu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/nove-hodinky-od-xiaomi-miri-na-cesky-trh-mame-info-o-dostupnosti-a-zive-fotky-z-veletrhu/sc-3-a-1346220/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/antutu-iphone-11-pro-suverenne-drti-vsechny-androidy-ale-na-lonsky-ipad-pro-nestaci/sc-3-a-1346171/default.aspx" class="ga-plain-title" title="AnTuTu: iPhone 11 Pro suverénně drtí všechny Androidy, ale na loňský iPad Pro nestačí" data-title="AnTuTu: iPhone 11 Pro suverénně drtí všechny Androidy, ale na loňský iPad Pro nestačí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=922083553' alt='AnTuTu: iPhone 11 Pro suverénně drtí všechny Androidy, ale na loňský iPad Pro nestačí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/antutu-iphone-11-pro-suverenne-drti-vsechny-androidy-ale-na-lonsky-ipad-pro-nestaci/sc-3-a-1346171/default.aspx" class="ga-plain-title" title="AnTuTu: iPhone 11 Pro suverénně drtí všechny Androidy, ale na loňský iPad Pro nestačí" data-title="AnTuTu: iPhone 11 Pro suverénně drtí všechny Androidy, ale na loňský iPad Pro nestačí">AnTuTu: iPhone 11 Pro suverénně drtí všechny Androidy, ale na loňský iPad Pro nestačí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/antutu-iphone-11-pro-suverenne-drti-vsechny-androidy-ale-na-lonsky-ipad-pro-nestaci/sc-3-a-1346171/default.aspx?showforum=1">134</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-vkrocil-do-neomezene-ery-objevili-jsme-tajny-a-jeste-levnejsi-neomezeny-tarif/sc-3-a-1346039/default.aspx" class="ga-plain-title" title="T-Mobile vkročil do neomezené éry. Objevili jsme tajný a ještě levnější neomezený tarif" data-title="T-Mobile vkročil do neomezené éry. Objevili jsme tajný a ještě levnější neomezený tarif"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=41154625' alt='T-Mobile vkročil do neomezené éry. Objevili jsme tajný a ještě levnější neomezený tarif' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-vkrocil-do-neomezene-ery-objevili-jsme-tajny-a-jeste-levnejsi-neomezeny-tarif/sc-3-a-1346039/default.aspx" class="ga-plain-title" title="T-Mobile vkročil do neomezené éry. Objevili jsme tajný a ještě levnější neomezený tarif" data-title="T-Mobile vkročil do neomezené éry. Objevili jsme tajný a ještě levnější neomezený tarif">T-Mobile vkročil do neomezené éry. Objevili jsme tajný a ještě levnější neomezený tarif</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Michal Režnar</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-vkrocil-do-neomezene-ery-objevili-jsme-tajny-a-jeste-levnejsi-neomezeny-tarif/sc-3-a-1346039/default.aspx?showforum=1">122</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nedockavci-nemusi-pro-iphone-11-do-nemecka-cr-je-poprve-v-1-vlne-prodeje--ceske-ceny/sc-3-a-1346119/default.aspx" class="ga-plain-title" title="Nedočkavci nemusí pro iPhone 11 do Německa, ČR je poprvé v 1. vlně prodeje + české ceny" data-title="Nedočkavci nemusí pro iPhone 11 do Německa, ČR je poprvé v 1. vlně prodeje + české ceny"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=252874932' alt='Nedočkavci nemusí pro iPhone 11 do Německa, ČR je poprvé v 1. vlně prodeje + české ceny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nedockavci-nemusi-pro-iphone-11-do-nemecka-cr-je-poprve-v-1-vlne-prodeje--ceske-ceny/sc-3-a-1346119/default.aspx" class="ga-plain-title" title="Nedočkavci nemusí pro iPhone 11 do Německa, ČR je poprvé v 1. vlně prodeje + české ceny" data-title="Nedočkavci nemusí pro iPhone 11 do Německa, ČR je poprvé v 1. vlně prodeje + české ceny">Nedočkavci nemusí pro iPhone 11 do Německa, ČR je poprvé v 1. vlně prodeje + české ceny</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/nedockavci-nemusi-pro-iphone-11-do-nemecka-cr-je-poprve-v-1-vlne-prodeje--ceske-ceny/sc-3-a-1346119/default.aspx?showforum=1">80</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a50--stredni-trida-s-minimem-kompromisu/sc-309-a-1344741/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů" data-title="RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=626238187' alt='RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a50--stredni-trida-s-minimem-kompromisu/sc-309-a-1344741/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů" data-title="RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů">RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů</a></h2>
				
				
				
				<p class="ar-anno">** Samsung se letos zaměřil na střední třídu, a my jsme otestovali další výsledek jeho snažení ** Galaxy A50 vás naláká na skvělý displej, velkou baterii a trojitý fotoaparát ** Plastová konstrukce nevadí, vůbec poprvé jsme si Samsungů vyzkoušeli optickou čtečku otisků prstů.</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a50--stredni-trida-s-minimem-kompromisu/sc-309-a-1344741/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="1, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Nokia 800 Tough" href="/nokia-800-tough">
        	                    <img class="img-61293" src="https://www.mobilmania.cz/files/katalog/ikony/Nokia800Toughi.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Nokia 800 Tough" data-title="2, Nokia 800 Tough" href="/nokia-800-tough">
					Nokia 800 Tough
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="3, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 7" href="/redmi-note-7">
        	                    <img class="img-61141" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiNote7i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 7" data-title="4, Redmi Note 7" href="/redmi-note-7">
					Redmi Note 7
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="5, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi A3" href="/xiaomi-mi-a3">
        	                    <img class="img-61255" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiMiCC9eiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi A3" data-title="6, Xiaomi Mi A3" href="/xiaomi-mi-a3">
					Xiaomi Mi A3
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>




<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/tanecni+boty+velikost+40/">Tanecni boty velikost 40</a>, <a href="https://zbozi.mobilmania.cz/q/dr+max+ocni+kapky/">Dr max ocni kapky</a>, <a href="https://zbozi.mobilmania.cz/q/baterie+100st+3+7v+600mah/">Baterie 100st 3 7v 600mah</a>, <a href="https://zbozi.mobilmania.cz/q/americke+lednicky/">Americke lednicky</a>, <a href="https://zbozi.mobilmania.cz/q/joval+tlakova+nadoba+200+v/">Joval tlakova nadoba 200 v</a>, <a href="https://zbozi.mobilmania.cz/q/obal+na+notebooky+14/">Obal na notebooky 14</a>, <a href="https://zbozi.mobilmania.cz/q/luxusnipradlo+cz/">Luxusnipradlo cz</a>, <a href="https://zbozi.mobilmania.cz/q/navijak+k+vysavaci/">Navijak k vysavaci</a>, <a href="https://zbozi.mobilmania.cz/q/parkside+aku+baterie/">Parkside aku baterie</a>, <a href="https://zbozi.mobilmania.cz/q/kamera+do+auta+1080p+full+hd+recenze/">Kamera do auta 1080p full hd recenze</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1301968">Demontáž magnetu z MT</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12392269#p12392269">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296473&amp;p=12392262#p12392262">Samsung Galaxy A50 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1301930">Telefon do 8000 dobré foto</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1291671&amp;p=12392243#p12392243">Honor 8X /Max - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/622755/sef-ct-odmita-drsnou-kritiku-chteji-nas-zastrasit-kalousek-vytahl-verejne-toalety.html" title="Šéf ČT odmítá drsnou kritiku: „Chtějí nás zastrašit.“ Kalousek vytáhl „veřejné toalety“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/622755/sef-ct-odmita-drsnou-kritiku-chteji-nas-zastrasit-kalousek-vytahl-verejne-toalety.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975195.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tXaOEzByy8RbUxAYeOwcPA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/622755/sef-ct-odmita-drsnou-kritiku-chteji-nas-zastrasit-kalousek-vytahl-verejne-toalety.html" title="Šéf ČT odmítá drsnou kritiku: „Chtějí nás zastrašit.“ Kalousek vytáhl „veřejné toalety“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/622755/sef-ct-odmita-drsnou-kritiku-chteji-nas-zastrasit-kalousek-vytahl-verejne-toalety.html'});"><span>Šéf ČT odmítá drsnou kritiku: „Chtějí nás zastrašit.“ Kalousek vytáhl „veřejné toalety“</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/holec-bublina-praskla-i-pirati-prisli-o-panictvi-43295.html" title="Holec: Bublina praskla, i Piráti přišli o panictví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-bublina-praskla-i-pirati-prisli-o-panictvi-43295.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975182.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Xd8kuHI6rx2Mtg47t3xgnw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/holec-bublina-praskla-i-pirati-prisli-o-panictvi-43295.html" title="Holec: Bublina praskla, i Piráti přišli o panictví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-bublina-praskla-i-pirati-prisli-o-panictvi-43295.html'});"><span>Holec: Bublina praskla, i Piráti přišli o panictví</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/622611/dominika-gottova-prozradila-dali-mi-podepsat-ze-se-zrikam-dedictvi.html" title="Dominika Gottová prozradila: Dali mi podepsat, že se zříkám dědictví!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/622611/dominika-gottova-prozradila-dali-mi-podepsat-ze-se-zrikam-dedictvi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974755.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=54h9oWjAv30VP0EVJWzyWw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/622611/dominika-gottova-prozradila-dali-mi-podepsat-ze-se-zrikam-dedictvi.html" title="Dominika Gottová prozradila: Dali mi podepsat, že se zříkám dědictví!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/622611/dominika-gottova-prozradila-dali-mi-podepsat-ze-se-zrikam-dedictvi.html'});"><span>Dominika Gottová prozradila: Dali mi podepsat, že se zříkám dědictví!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/622526/masakr-obrich-robotu-recenze-daemon-x-machina.html" title="Masakr obřích robotů: Recenze Daemon X Machina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/622526/masakr-obrich-robotu-recenze-daemon-x-machina.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974614.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-uq3riy5T3SKnd2BeLCHqw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/622526/masakr-obrich-robotu-recenze-daemon-x-machina.html" title="Masakr obřích robotů: Recenze Daemon X Machina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/622526/masakr-obrich-robotu-recenze-daemon-x-machina.html'});"><span>Masakr obřích robotů: Recenze Daemon X Machina</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-808946.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hLXNRb8SmiLtW7oZeFiIVA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data" title="Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-corolla-sedan-2019-prime-vip-cena-vybava-technicka-data'});"><span>Toyota Corolla Sedan zlevnila až o 149 tisíc! Ve verzi Prime má i bohatou výbavu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jtKcss8s3k2wDsZU1_oxQg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><span>FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/14-nejlepsi-filmy-o-druhe-svetove-valce" title="14× nejlepší filmy o druhé světové válce  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/14-nejlepsi-filmy-o-druhe-svetove-valce'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640879.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vbe8OQILrrGcrWrMmIrYgw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/14-nejlepsi-filmy-o-druhe-svetove-valce" title="14× nejlepší filmy o druhé světové válce  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/14-nejlepsi-filmy-o-druhe-svetove-valce'});"><span>14× nejlepší filmy o druhé světové válce  </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-641089.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YkR_XDhN8c0TU4u3FLvlMg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled'});"><span>Nikon Coolpix P1000 – fotoaparát nebo dalekohled?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/pro-playstation-5-jsme-vyvinuli-neco-unikatniho-prozradilo-amd" title="Pro Playstation 5 jsme vyvinuli něco unikátního, prozradilo AMD" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/pro-playstation-5-jsme-vyvinuli-neco-unikatniho-prozradilo-amd'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-510988.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RKd-RuqgMEe73MC7ifKedg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/pro-playstation-5-jsme-vyvinuli-neco-unikatniho-prozradilo-amd" title="Pro Playstation 5 jsme vyvinuli něco unikátního, prozradilo AMD" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/pro-playstation-5-jsme-vyvinuli-neco-unikatniho-prozradilo-amd'});"><span>Pro Playstation 5 jsme vyvinuli něco unikátního, prozradilo AMD</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25498/zmatky-s-lenochody-evoluce-vzhuru-nohama.html" title="Zmatky s lenochody: Evoluce vzhůru nohama" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25498/zmatky-s-lenochody-evoluce-vzhuru-nohama.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975179.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DKHA90K-ObLKCYqJ1U061g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25498/zmatky-s-lenochody-evoluce-vzhuru-nohama.html" title="Zmatky s lenochody: Evoluce vzhůru nohama" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25498/zmatky-s-lenochody-evoluce-vzhuru-nohama.html'});"><span>Zmatky s lenochody: Evoluce vzhůru nohama</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86035" title="Západ nad JE Dukovany (foto: zd.len)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20191011_183338.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/nejlepsi-opticke-iluze-z-toho-vam-pujde-hlava-kolem/sc-870-a-189855/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/nejlepsi-opticke-iluze-z-toho-vam-pujde-hlava-kolem/sc-870-a-189855/default.aspx" title="Nejlepší optické iluze: Z toho vám půjde hlava kolem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/nejlepsi-opticke-iluze-z-toho-vam-pujde-hlava-kolem/sc-870-a-189855/default.aspx'});"><img alt="Nejlepší optické iluze: Z toho vám půjde hlava kolem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-973775.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aTRwkTwKU3U5o6gUUtERjg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/nejlepsi-opticke-iluze-z-toho-vam-pujde-hlava-kolem/sc-870-a-189855/default.aspx" title="Nejlepší optické iluze: Z toho vám půjde hlava kolem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/nejlepsi-opticke-iluze-z-toho-vam-pujde-hlava-kolem/sc-870-a-189855/default.aspx'});">Nejlepší optické iluze: Z toho vám půjde hlava kolem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/necekane-bomby-od-microsoftu-dvoudisplejovy-surface-neo-s-windows-10x-a-skladaci-telefon-s-androidem/sc-3-a-200533/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/necekane-bomby-od-microsoftu-dvoudisplejovy-surface-neo-s-windows-10x-a-skladaci-telefon-s-androidem/sc-3-a-200533/default.aspx" title="Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/necekane-bomby-od-microsoftu-dvoudisplejovy-surface-neo-s-windows-10x-a-skladaci-telefon-s-androidem/sc-3-a-200533/default.aspx'});"><img alt="Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-970410.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=f8Gvee69RWVbfiAG9CEcPQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/necekane-bomby-od-microsoftu-dvoudisplejovy-surface-neo-s-windows-10x-a-skladaci-telefon-s-androidem/sc-3-a-200533/default.aspx" title="Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/necekane-bomby-od-microsoftu-dvoudisplejovy-surface-neo-s-windows-10x-a-skladaci-telefon-s-androidem/sc-3-a-200533/default.aspx'});">Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/370349/lepsi-nez-pastrnak-je-jeden-hrac-za-95-let-bostonu-zaslouzi-si-odmenu.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/370349/lepsi-nez-pastrnak-je-jeden-hrac-za-95-let-bostonu-zaslouzi-si-odmenu.html" title="Lepší než Pastrňák je jeden hráč za 95 let Bostonu. Zaslouží si odměnu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/370349/lepsi-nez-pastrnak-je-jeden-hrac-za-95-let-bostonu-zaslouzi-si-odmenu.html'});"><img alt="Lepší než Pastrňák je jeden hráč za 95 let Bostonu. Zaslouží si odměnu!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975229.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eoXhau3mArcWhmAH1x283w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/370349/lepsi-nez-pastrnak-je-jeden-hrac-za-95-let-bostonu-zaslouzi-si-odmenu.html" title="Lepší než Pastrňák je jeden hráč za 95 let Bostonu. Zaslouží si odměnu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/370349/lepsi-nez-pastrnak-je-jeden-hrac-za-95-let-bostonu-zaslouzi-si-odmenu.html'});">Lepší než Pastrňák je jeden hráč za 95 let Bostonu. Zaslouží si odměnu!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><img alt="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XqyW4j5D6DNNCXJWgTAtNA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/97977/kocab-chartu-jsem-nepodepsal-a-ted-toho-lituji-vetsina-lidi-demokracii-nechtela-diky-gottovi-to-tu-prezili.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/97977/kocab-chartu-jsem-nepodepsal-a-ted-toho-lituji-vetsina-lidi-demokracii-nechtela-diky-gottovi-to-tu-prezili.html" title="Kocáb: Chartu jsem nepodepsal a teď toho lituji, většina lidí demokracii nechtěla, díky Gottovi to tu přežili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/97977/kocab-chartu-jsem-nepodepsal-a-ted-toho-lituji-vetsina-lidi-demokracii-nechtela-diky-gottovi-to-tu-prezili.html'});"><img alt="Kocáb: Chartu jsem nepodepsal a teď toho lituji, většina lidí demokracii nechtěla, díky Gottovi to tu přežili" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975159.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KBF40x2Qhz1XkCuOWCjUwQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/prostor-x/97977/kocab-chartu-jsem-nepodepsal-a-ted-toho-lituji-vetsina-lidi-demokracii-nechtela-diky-gottovi-to-tu-prezili.html" title="Kocáb: Chartu jsem nepodepsal a teď toho lituji, většina lidí demokracii nechtěla, díky Gottovi to tu přežili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/97977/kocab-chartu-jsem-nepodepsal-a-ted-toho-lituji-vetsina-lidi-demokracii-nechtela-diky-gottovi-to-tu-prezili.html'});">Kocáb: Chartu jsem nepodepsal a teď toho lituji, většina lidí demokracii nechtěla, díky Gottovi to tu přežili</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/98004/designblok-predstavuje-i-hideandseek-unikatni-projekt-ekologickych-staveb-v-prirode.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/kultura/98004/designblok-predstavuje-i-hideandseek-unikatni-projekt-ekologickych-staveb-v-prirode.html" title="Designblok představuje i hideandseek, unikátní projekt ekologických staveb v přírodě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/98004/designblok-predstavuje-i-hideandseek-unikatni-projekt-ekologickych-staveb-v-prirode.html'});"><img alt="Designblok představuje i hideandseek, unikátní projekt ekologických staveb v přírodě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975243.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MsEVKoaBfgm-YUJhGX589A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/kultura/98004/designblok-predstavuje-i-hideandseek-unikatni-projekt-ekologickych-staveb-v-prirode.html" title="Designblok představuje i hideandseek, unikátní projekt ekologických staveb v přírodě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/98004/designblok-predstavuje-i-hideandseek-unikatni-projekt-ekologickych-staveb-v-prirode.html'});">Designblok představuje i hideandseek, unikátní projekt ekologických staveb v přírodě</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/po-rusech-prisla-s-novymi-skafandry-i-nasa-planuje-s-nimi-opet-dobyt-mesic-1363381'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/po-rusech-prisla-s-novymi-skafandry-i-nasa-planuje-s-nimi-opet-dobyt-mesic-1363381" title="Po Rusech přišla s novými skafandry i NASA. Plánuje s nimi opět dobýt Měsíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/po-rusech-prisla-s-novymi-skafandry-i-nasa-planuje-s-nimi-opet-dobyt-mesic-1363381'});"><img alt="Po Rusech přišla s novými skafandry i NASA. Plánuje s nimi opět dobýt Měsíc" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974847.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=frDx8BmMNolJaSAKWJmAKA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/po-rusech-prisla-s-novymi-skafandry-i-nasa-planuje-s-nimi-opet-dobyt-mesic-1363381" title="Po Rusech přišla s novými skafandry i NASA. Plánuje s nimi opět dobýt Měsíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/po-rusech-prisla-s-novymi-skafandry-i-nasa-planuje-s-nimi-opet-dobyt-mesic-1363381'});">Po Rusech přišla s novými skafandry i NASA. Plánuje s nimi opět dobýt Měsíc</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/tema/jak-si-uzit-design/navrhari-vyvinuli-tricko-diky-kteremu-si-mohou-uzit-hudbu-i-neslysici-1363261'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/tema/jak-si-uzit-design/navrhari-vyvinuli-tricko-diky-kteremu-si-mohou-uzit-hudbu-i-neslysici-1363261" title="Návrháři vyvinuli tričko, díky kterému si mohou užít hudbu i neslyšící" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/tema/jak-si-uzit-design/navrhari-vyvinuli-tricko-diky-kteremu-si-mohou-uzit-hudbu-i-neslysici-1363261'});"><img alt="Návrháři vyvinuli tričko, díky kterému si mohou užít hudbu i neslyšící" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-973729.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=o6YnDJexLkdvDngwIxl_YQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/tema/jak-si-uzit-design/navrhari-vyvinuli-tricko-diky-kteremu-si-mohou-uzit-hudbu-i-neslysici-1363261" title="Návrháři vyvinuli tričko, díky kterému si mohou užít hudbu i neslyšící" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/tema/jak-si-uzit-design/navrhari-vyvinuli-tricko-diky-kteremu-si-mohou-uzit-hudbu-i-neslysici-1363261'});">Návrháři vyvinuli tričko, díky kterému si mohou užít hudbu i neslyšící</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-kamiq-vs-vw-t-cross-koncernovy-duel-na-zvysenych-chudach-131610'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-kamiq-vs-vw-t-cross-koncernovy-duel-na-zvysenych-chudach-131610" title="Škoda Kamiq vs. VW T-Cross – Koncernový duel na zvýšených chůdách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-kamiq-vs-vw-t-cross-koncernovy-duel-na-zvysenych-chudach-131610'});"><img alt="Škoda Kamiq vs. VW T-Cross – Koncernový duel na zvýšených chůdách" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975192.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=StYI38muO4Y5pzlRUas7zQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-kamiq-vs-vw-t-cross-koncernovy-duel-na-zvysenych-chudach-131610" title="Škoda Kamiq vs. VW T-Cross – Koncernový duel na zvýšených chůdách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-kamiq-vs-vw-t-cross-koncernovy-duel-na-zvysenych-chudach-131610'});">Škoda Kamiq vs. VW T-Cross – Koncernový duel na zvýšených chůdách</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ford-ma-nove-jmeno-pro-tvrdaky-do-terenu-a-nebude-prvni-kdo-jej-pouzije-131586'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/ford-ma-nove-jmeno-pro-tvrdaky-do-terenu-a-nebude-prvni-kdo-jej-pouzije-131586" title="Ford má nové jméno pro tvrďáky do terénu. A nebude první, kdo jej použije" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ford-ma-nove-jmeno-pro-tvrdaky-do-terenu-a-nebude-prvni-kdo-jej-pouzije-131586'});"><img alt="Ford má nové jméno pro tvrďáky do terénu. A nebude první, kdo jej použije" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975234.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XMmkNN-p6Gu-vAXhIyP8Ug&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/ford-ma-nove-jmeno-pro-tvrdaky-do-terenu-a-nebude-prvni-kdo-jej-pouzije-131586" title="Ford má nové jméno pro tvrďáky do terénu. A nebude první, kdo jej použije" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ford-ma-nove-jmeno-pro-tvrdaky-do-terenu-a-nebude-prvni-kdo-jej-pouzije-131586'});">Ford má nové jméno pro tvrďáky do terénu. A nebude první, kdo jej použije</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>