
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Google zase překopává komunikátory a možná skončí Play Music – MobilMania.cz</title>
		<meta name="description" content="Google ukončí Allo • A možná skončí i Play Music • Tyto změny ale uživatele znejisťují a snadno pak utečou ke konkurenci" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Google zase překopává komunikátory a možná skončí Play Music" />
		<meta property="og:description" content="Google ukončí Allo • A možná skončí i Play Music • Tyto změny ale uživatele znejisťují a snadno pak utečou ke konkurenci" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Google zase překopává komunikátory a možná skončí Play Music" />
		<meta name="twitter:description" content="Google ukončí Allo • A možná skončí i Play Music • Tyto změny ale uživatele znejisťují a snadno pak utečou ke konkurenci" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=866088046" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=866088046" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=866088046" />
		
		
		
	        <meta name="author" content="David Polesný, Jakub Čížek" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/google-zase-prekopava-komunikatory-a-mozna-skonci-play-music/a-1341660" >
		<meta name="id" content="1341660"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/google-zase-prekopava-komunikatory-a-mozna-skonci-play-music/sc-3-a-1341660/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/google-zase-prekopava-komunikatory-a-mozna-skonci-play-music/sc-3-a-1341660/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/google-zase-prekopava-komunikatory-a-mozna-skonci-play-music/sc-3-a-1341660/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CN Invest, a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0720' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v60"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.268.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.268.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.268.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in 'a/U.5.1.mobilmania.htmlhead.html_a630c2a00d678a3c73212f6685c1d23f.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1341660" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3NzA0OTY0OTYPZBYGAgEPFgIeBGhyZWYFLS9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLWNvbS5jc3M/dj03LjQuNWQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1wZy5jc3M/dj02LjAuOGQCBA9kFgJmD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCBw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCDQ9kFgICAw9kFgJmD2QWBmYPZBYCZg8VAR08c3Ryb25nPjE8L3N0cm9uZz4ga29tZW50w6HFmWQCAQ8WAh8BaBYCAgEPFgIfAAV9L2NsYW5reS9nb29nbGUtemFzZS1wcmVrb3BhdmEta29tdW5pa2F0b3J5LWEtbW96bmEtc2tvbmNpLXBsYXktbXVzaWMvc2MtMy1hLTEzNDE2NjAvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAVuL2NsYW5reS9nb29nbGUtemFzZS1wcmVrb3BhdmEta29tdW5pa2F0b3J5LWEtbW96bmEtc2tvbmNpLXBsYXktbXVzaWMvc2MtMy1hLTEzNDE2NjAvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTFkAgMPFgIfAAV9L2NsYW5reS9nb29nbGUtemFzZS1wcmVrb3BhdmEta29tdW5pa2F0b3J5LWEtbW96bmEtc2tvbmNpLXBsYXktbXVzaWMvc2MtMy1hLTEzNDE2NjAvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkZJVJu1yv7OuHZrW3+L475874PC4h" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fgoogle-zase-prekopava-komunikatory-a-mozna-skonci-play-music%2fsc-3-a-1341660%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/bazar-mobilu/sc-24/" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/mi-6x-nadherne-xiaomi-s-mottem-stejna-specifikace-za-polovicni-cenu/a-1341632/default.aspx" class="war-im-cnt" title="Mi 6X: Nádherné Xiaomi s mottem „stejná specifikace za poloviční cenu“"><img title='Mi 6X: Nádherné Xiaomi s mottem „stejná specifikace za poloviční cenu“' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=411853161&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/mi-6x-nadherne-xiaomi-s-mottem-stejna-specifikace-za-polovicni-cenu/a-1341632/default.aspx" title="Mi 6X: Nádherné Xiaomi s mottem „stejná specifikace za poloviční cenu“">Mi 6X: Nádherné Xiaomi s mottem „stejná specifikace za poloviční…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/aplikace-pro-android-bez-kterych-nedokazu-zit-milan-mechura/a-1341597/default.aspx" class="war-im-cnt" title="Aplikace pro Android, bez kterých nedokážu žít [Milan Měchura]"><img title='Aplikace pro Android, bez kterých nedokážu žít [Milan Měchura]' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=320493782&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/aplikace-pro-android-bez-kterych-nedokazu-zit-milan-mechura/a-1341597/default.aspx" title="Aplikace pro Android, bez kterých nedokážu žít [Milan Měchura]">Aplikace pro Android, bez kterých nedokážu žít [Milan Měchura]</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nokia-7-plus-muze-byt-bestseller-ma-dobrou-vybavu-i-rozumne-nastavenou-cenu/a-1341592/default.aspx" class="war-im-cnt" title="Nokia 7 Plus může být bestseller. Má dobrou výbavu i rozumně nastavenou cenu"><img title='Nokia 7 Plus může být bestseller. Má dobrou výbavu i rozumně nastavenou cenu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=547411628&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nokia-7-plus-muze-byt-bestseller-ma-dobrou-vybavu-i-rozumne-nastavenou-cenu/a-1341592/default.aspx" title="Nokia 7 Plus může být bestseller. Má dobrou výbavu i rozumně nastavenou cenu">Nokia 7 Plus může být bestseller. Má dobrou výbavu i rozumně…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/obri-telekomunikacni-obchod-miri-do-cile-vodafone-spolkne-upc-a-muze-byt-nejvetsim-evropskym-operatorem/a-1341622/default.aspx" class="war-im-cnt" title="Obří telekomunikační obchod míří do cíle. Vodafone spolkne UPC a může být největším evropským operátorem"><img title='Obří telekomunikační obchod míří do cíle. Vodafone spolkne UPC a může být největším evropským operátorem' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=686149732&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/obri-telekomunikacni-obchod-miri-do-cile-vodafone-spolkne-upc-a-muze-byt-nejvetsim-evropskym-operatorem/a-1341622/default.aspx" title="Obří telekomunikační obchod míří do cíle. Vodafone spolkne UPC a může být největším evropským operátorem">Obří telekomunikační obchod míří do cíle. Vodafone spolkne UPC a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/apple-pokracuje-v-kampani-ktera-laka-k-prechodu-z-androidu-na-iphony/a-1341615/default.aspx" class="war-im-cnt" title="Apple pokračuje v kampani, která láká k přechodu z Androidů na iPhony"><img title='Apple pokračuje v kampani, která láká k přechodu z Androidů na iPhony' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=123103651&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/apple-pokracuje-v-kampani-ktera-laka-k-prechodu-z-androidu-na-iphony/a-1341615/default.aspx" title="Apple pokračuje v kampani, která láká k přechodu z Androidů na iPhony">Apple pokračuje v kampani, která láká k přechodu z Androidů na…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/penetrace-ios-11-dosahuje-76-procent-android-oreo-je-jen-u-46--smartphonu/a-1341649/default.aspx" title="Penetrace iOS 11 dosahuje 76 procent. Android Oreo je jen u 4,6 % smartphonů"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=223642563' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/penetrace-ios-11-dosahuje-76-procent-android-oreo-je-jen-u-46--smartphonu/a-1341649/default.aspx" title="Penetrace iOS 11 dosahuje 76 procent. Android Oreo je jen u 4,6 % smartphonů">Penetrace iOS 11 dosahuje 76 procent. Android Oreo je jen u 4,6 % smartphonů</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1341660;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/google-zase-prekopava-komunikatory-a-mozna-skonci-play-music/sc-3-a-1341660/default.aspx"
  },
  "headline": "Google zase překopává komunikátory a možná skončí Play Music",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=866088046",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-04-28T10:00:00Z",
  "dateModified": "2018-04-28T10:00:00Z",
  "author": {
    "@type": "Person",
    "name": "David Polesný"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Google ukončí Allo • A možná skončí i Play Music • Tyto změny ale uživatele znejisťují a snadno pak utečou ke konkurenci"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1341660">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/video/sc-145/default.aspx">Video</a>
                    
                 | 
                    <a href="/tyden-zive/sc-1007/default.aspx">Týden Živě</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1341660">
	<h1 itemprop="name">Google zase překopává komunikátory a možná skončí Play Music</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=178" rel="author" itemprop="author">David Polesný</a>, <a href="/autori/sc-44/default.aspx?author=378" rel="author" itemprop="author">Jakub Čížek</a></span>
				
				<span class="ar-date">28. dubna 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/a-jen-tak-mimochodem-elon-musk-stavi-draciho-kyborga-asi-vime-co-to-znamena/sc-3-a-1341650/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="A jen tak mimochodem: Elon Musk staví dračího kyborga. Asi víme, co to znamená...">A jen tak mimochodem: Elon Musk staví dračího kyborga. Asi víme, co to znamená...</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1341660%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Google+zase+p%c5%99ekop%c3%a1v%c3%a1+komunik%c3%a1tory+a+mo%c5%ben%c3%a1+skon%c4%8d%c3%ad+Play+Music&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fgoogle-zase-prekopava-komunikatory-a-mozna-skonci-play-music%2fsc-3-a-1341660%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Google ukončí Allo</li><li>A možná skončí i Play Music</li><li>Tyto změny ale uživatele znejisťují a snadno pak utečou ke konkurenci</li></ul></div>
	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><img alt='Google zase překopává komunikátory a možná skončí Play Music' title='Google zase překopává komunikátory a možná skončí Play Music' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=866088046' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Je tu jaro a s ním přišly i obvyklé úklidy v Googlu. Schytalo to Allo, ale zase jsme dostali nový Gmail. Otázkou však zůstává, co to bude znamenat pro Inbox. A nakonec tu máme Play Music – i tato služba má možná na kahánku.</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="4943664"><div id="video-4943664"></div></div>
<div class="clear"></div>




			

			

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/google-zase-prekopava-komunikatory-a-mozna-skonci-play-music/sc-3-a-1341660/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/a-jen-tak-mimochodem-elon-musk-stavi-draciho-kyborga-asi-vime-co-to-znamena/sc-3-a-1341650/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="A jen tak mimochodem: Elon Musk staví dračího kyborga. Asi víme, co to znamená...">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: A jen tak mimochodem: Elon Musk staví dračího kyborga. Asi víme, co to znamená...
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1341660">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/video/sc-145/default.aspx">Video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');/*]]>*/</script>, <a href="/tyden-zive/sc-1007/default.aspx">Týden Živě</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Týden Živě');/*]]>*/</script>, <a href="/gmail/sc-700/default.aspx">Gmail</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Gmail');/*]]>*/</script>, <a href="/google-music/sc-714/default.aspx">Google Music</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Music');/*]]>*/</script>, <a href="/komunikator/at-1001444/default.aspx">Komunikátor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Komunikátor');/*]]>*/</script>, <a href="/play-music/at-1004507/default.aspx">Play Music</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Play Music');/*]]>*/</script>, <a href="/inbox/at-1002539/default.aspx">Inbox</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Inbox');/*]]>*/</script>, <a href="/uklid/at-1014597/default.aspx">Úklid</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Úklid');/*]]>*/</script>, <a href="/uzivatele/at-1000443/default.aspx">Uživatelé</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script>, <a href="/zmena/at-1000759/default.aspx">Změna</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Změna');/*]]>*/</script>, <a href="/konkurence/at-1003351/default.aspx">Konkurence</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Konkurence');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />
<div data-spklw-widget="widget-5a6af8ced32f3"></div>
<div class="bx-bb bx-rectangle-article ads">
	<div class="ads-in" id="Rectangle480-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
</div>
<div data-spklw-widget="widget-5a6af90369f42"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>




<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="1, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor View 10" href="/honor-view-10">
        	                    <img class="img-60861" src="https://www.mobilmania.cz/files/katalog/ikony/HonorV10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor View 10" data-title="2, Honor View 10" href="/honor-view-10">
					Honor View 10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P Smart" href="/huawei-p-smart">
        	                    <img class="img-60887" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiPSmartii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P Smart" data-title="3, Huawei P Smart" href="/huawei-p-smart">
					Huawei P Smart
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Pro" href="/huawei-p20-pro">
        	                    <img class="img-60930" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Pro" data-title="4, Huawei P20 Pro" href="/huawei-p20-pro">
					Huawei P20 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 9" href="/honor-9">
        	                    <img class="img-53731" src="https://www.mobilmania.cz/files/katalog/ikony/Honor9ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 9" data-title="5, Honor 9" href="/honor-9">
					Honor 9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P9 Lite" href="/huawei-p9-lite">
        	                    <img class="img-53471" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P9 Lite" data-title="6, Huawei P9 Lite" href="/huawei-p9-lite">
					Huawei P9 Lite
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční sdělení" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční sdělení</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/davkovani+benzin+a+olej+1+50/">Davkovani benzin a olej 1 50</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+sklenice/">Naklicovaci sklenice</a>, <a href="https://zbozi.mobilmania.cz/q/kabelky+levis/">Kabelky levis</a>, <a href="https://zbozi.mobilmania.cz/q/dior+farenhait+edt+75ml/">Dior farenhait edt 75ml</a>, <a href="https://zbozi.mobilmania.cz/q/koupelnova+predlozka+vinova/">Koupelnova predlozka vinova</a>, <a href="https://zbozi.mobilmania.cz/q/parkside+pabs+16+a2/">Parkside pabs 16 a2</a>, <a href="https://zbozi.mobilmania.cz/q/mora+vdp+645+x2/">Mora vdp 645 x2</a>, <a href="https://zbozi.mobilmania.cz/q/aura+sedaci+souprava/">Aura sedaci souprava</a>, <a href="https://zbozi.mobilmania.cz/q/stojan+na+pneumatiky+lidl/">Stojan na pneumatiky lidl</a>, <a href="https://zbozi.mobilmania.cz/q/bravecto+pro+kocky+prodej/">Bravecto pro kocky prodej</a>, <a href="https://zbozi.mobilmania.cz/q/nepromokavy+pristresek+2x2+m/">Nepromokavy pristresek 2x2 m</a>, <a href="https://zbozi.mobilmania.cz/q/evolveo+strongphone+g8/">Evolveo strongphone g8</a>, <a href="https://zbozi.mobilmania.cz/q/nikon+krytka+62mm/">Nikon krytka 62mm</a>, <a href="https://zbozi.mobilmania.cz/q/boty+damske+keen+targhee+exp+mid+wp+w/">Boty damske keen targhee exp mid wp w</a>, <a href="https://zbozi.mobilmania.cz/q/jak+vybrat+micro+sd/">Jak vybrat micro sd</a>, <a href="https://zbozi.mobilmania.cz/q/boxersky+pytel+detsky/">Boxersky pytel detsky</a>, <a href="https://zbozi.mobilmania.cz/q/profichondro+original+dr+max/">Profichondro original dr max</a>, <a href="https://zbozi.mobilmania.cz/q/osa+predniho+naboje+mtb+shimano/">Osa predniho naboje mtb shimano</a>, <a href="https://zbozi.mobilmania.cz/q/forma+na+peceni+donuty/">Forma na peceni donuty</a>, <a href="https://zbozi.mobilmania.cz/q/mak+modry+400g/">Mak modry 400g</a>, <a href="https://zbozi.mobilmania.cz/q/canon+545+546/">Canon 545 546</a>, <a href="https://zbozi.mobilmania.cz/q/skolni+batohy+s+motivem+parize/">Skolni batohy s motivem parize</a>, <a href="https://zbozi.mobilmania.cz/q/whirlpool+actual+akp+458+ix/">Whirlpool actual akp 458 ix</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici+45+cm/">Mycky a volne stojici 45 cm</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=22&amp;t=1263937&amp;p=11914771#p11914771">O2 SK Volnosť-do všetkých sietí 0.1€ za hovor v celej EU</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=22&amp;t=1215218&amp;p=11914739#p11914739">V Čechách ako na Slovensku aneb O2 SK zrušilo roaming v ČR</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1918&amp;t=1115397&amp;p=11914736#p11914736">Užitečné aplikace na OS Android - tipy</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1266129&amp;p=11914725#p11914725">LG V30 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1287850">Levný tablet na cesty</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/cssd-bude-pokracovat-ve-vyjednavani-o-ucasti-ve-vlade-chce-rozhodnout-referendem-do-dvou-mesicu-1346195" title="ČSSD bude pokračovat ve vyjednávání. O účasti ve vládě chce rozhodnout referendem do dvou měsíců  " style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/4945535-img-jan-hamacek-v3.jpg?v=3&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/cssd-bude-pokracovat-ve-vyjednavani-o-ucasti-ve-vlade-chce-rozhodnout-referendem-do-dvou-mesicu-1346195" title="ČSSD bude pokračovat ve vyjednávání. O účasti ve vládě chce rozhodnout referendem do dvou měsíců  "><span>ČSSD bude pokračovat ve vyjednávání. O účasti ve vládě chce rozhodnout referendem do dvou měsíců  </span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/byznys/technologie-a-media/cinane-se-chytrymi-telefony-presytili-jejich-prodeje-jsou-nejhorsi-za-pet-let-1346179" title="Číňané se chytrými telefony přesytili, jejich prodeje jsou nejhorší za pět let" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/4944502-img-smartphone-asie-cina-chytry-telefon-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/byznys/technologie-a-media/cinane-se-chytrymi-telefony-presytili-jejich-prodeje-jsou-nejhorsi-za-pet-let-1346179" title="Číňané se chytrými telefony přesytili, jejich prodeje jsou nejhorší za pět let"><span>Číňané se chytrými telefony přesytili, jejich prodeje jsou nejhorší za pět let</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/zahranicni/udalosti/putin-naridil-vydat-novy-atlas-sveta-vadi-mu-ze-mizi-ruske-nazvy-1346192" title="Putin nařídil vydat nový atlas světa. Vadí mu, že mizí ruské názvy" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3835766-img-vladimir-putin-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/zahranicni/udalosti/putin-naridil-vydat-novy-atlas-sveta-vadi-mu-ze-mizi-ruske-nazvy-1346192" title="Putin nařídil vydat nový atlas světa. Vadí mu, že mizí ruské názvy"><span>Putin nařídil vydat nový atlas světa. Vadí mu, že mizí ruské názvy</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/regiony-ostrava/539519/misto-grilovacky-jde-za-mrize-lubomir-27-ktery-znasilnil-cyklistku-skoncil-ve-vazbe.html" title="Místo grilovačky jde za mříže! Lubomír (27), který znásilnil cyklistku, skončil ve vazbě" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/4945537-img-soud-vazba-nasilnik-opakovane-vezeni-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/regiony-ostrava/539519/misto-grilovacky-jde-za-mrize-lubomir-27-ktery-znasilnil-cyklistku-skoncil-ve-vazbe.html" title="Místo grilovačky jde za mříže! Lubomír (27), který znásilnil cyklistku, skončil ve vazbě"><span>Místo grilovačky jde za mříže! Lubomír (27), který znásilnil cyklistku, skončil ve vazbě</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/539274/sobota-prinese-navrat-letnich-teplot-odpoledne-hrozi-bourky-sledujte-radar" title="Sobota přinese návrat letních teplot. Odpoledne hrozí bouřky, sledujte radar" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/4944885-img-pocasi-teplo-jaro-blesk-bourka-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/539274/sobota-prinese-navrat-letnich-teplot-odpoledne-hrozi-bourky-sledujte-radar" title="Sobota přinese návrat letních teplot. Odpoledne hrozí bouřky, sledujte radar"><span>Sobota přinese návrat letních teplot. Odpoledne hrozí bouřky, sledujte radar</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/333546/primy-prenos-banik-sparta-v-souboji-rivalu-jde-o-zachranu-i-pohary.html" title="PŘÍMÝ PŘENOS: Baník - Sparta. V souboji rivalů jde o záchranu i poháry" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/4945613-img-fotbal-liga-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/333546/primy-prenos-banik-sparta-v-souboji-rivalu-jde-o-zachranu-i-pohary.html" title="PŘÍMÝ PŘENOS: Baník - Sparta. V souboji rivalů jde o záchranu i poháry"><span>PŘÍMÝ PŘENOS: Baník - Sparta. V souboji rivalů jde o záchranu i poháry</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85500" title="Sárinka (foto: djpajovka)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/597/LRM_EXPORT_20180425_152614.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85503" title="Zámek Kravaře (foto: Paul MK)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/588/20180421_124035.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/nissan-navara-prosel-prevychovou-u-arctic-trucks-muze-jej-neco-zastavit" title="Nissan Navara prošel převýchovou u Arctic Trucks. Může jej něco zastavit?" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=659667068&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/nissan-navara-prosel-prevychovou-u-arctic-trucks-muze-jej-neco-zastavit" title="Nissan Navara prošel převýchovou u Arctic Trucks. Může jej něco zastavit?"><span>Nissan Navara prošel převýchovou u Arctic Trucks. Může jej něco zastavit?</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/vw-nasel-genialni-zpusob-jak-omezit-pouzivani-mobilu-za-volantem" title="VW našel geniální způsob, jak omezit používání mobilů za volantem" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=286613540&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/vw-nasel-genialni-zpusob-jak-omezit-pouzivani-mobilu-za-volantem" title="VW našel geniální způsob, jak omezit používání mobilů za volantem"><span>VW našel geniální způsob, jak omezit používání mobilů za volantem</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/hyundai-i20-facelift-2018-oficialne" title="Hlavní konkurent Škody Fabia má po faceliftu. Dostal i novou převodovku" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=706143580&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/hyundai-i20-facelift-2018-oficialne" title="Hlavní konkurent Škody Fabia má po faceliftu. Dostal i novou převodovku"><span>Hlavní konkurent Škody Fabia má po faceliftu. Dostal i novou převodovku</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, jež byly na Euru ve Francii. Kolik z nich bude v Rusku?" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=132859834&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, jež byly na Euru ve Francii. Kolik z nich bude v Rusku?"><span>FOTO: 24 fotbalových děv, jež byly na Euru ve Francii. Kolik z nich bude v Rusku?</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-ms-v-rusku" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na MS v Rusku!" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=449388487&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-ms-v-rusku" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na MS v Rusku!"><span>FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na MS v Rusku!</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme sledovali na hrách v Pchjongčchangu" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=634308248&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme sledovali na hrách v Pchjongčchangu"><span>FOTO: Eva Samková a spol. 28 krásek, jež jsme sledovali na hrách v Pchjongčchangu</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper" style="margin-top:25px;">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			adbDetect=new function(n,t){function e(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function o(n){return n&&n.length||0}function r(){S(),setTimeout(function(){A?i():u()},120),F("load",f,!1),new a}function a(){function e(t){var e=n.localStorage;e&&e.setItem(c,t)}function o(){if(t.head.io32)q("[s] duplicity");else{t.head.io32=!0;var n=Math.random();if(q("[s] loader",n,u/100,u),n>u/100)return q("[s] skip"),!0;q("[s] noskip")}}function r(n){q("[s] create css");var t=v("","link");t.href=j("aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9jc3MvYXJyb3cuY3Nz"),t.rel="stylesheet",t.type="text/css",t.onload=n}function a(n){if(!n.target.loaded){n.target.loaded=!0;var t=v("kuarrow"),o=getComputedStyle(t),r=o.backgroundImage;return e(o.zIndex),Y(t),r}}function i(n){var t=a(n),e=t&&t.match(/base64,(.*)"\)/);if(e){q("[s] call");var o=j(e[1]).split("HuGo")[1],r=new Function(o);r.multiple=u,r.call(r)}}var c="kununu_mul",u=function(){var t=n.localStorage;return t&&(t.getItem(c+"_f")||t.getItem(c))||5}();o()||r(i)}function i(){nn=A,on&&en&&A&&en>on&&(q("segment off:",en,on),nn=!1),null!==$&&(q("adb force",$),nn=$),tn(R()),q(N,Q,"=>",nn),(nn||nn!==Q)&&z(L)}function c(n){return t.cookie.indexOf(n)>-1}function u(){function n(){l(E.pop(),function(){A=!1,i()},function(){0===o(E)?(A=!0,i()):n()})}D()?i():n()}function f(){P()?U():l(K,U,function(){p(C,0)})}function l(n,e,o){if(n){var r=t.createElement("script");r.onerror=function(t){q("err",n,t),o(r),Y(r)},r.onload=function(t){q("loaded",n,t),e(r),Y(r)},r.src=n,t.body.appendChild(r)}}function d(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function s(n){var t=new Date;return t.setTime(t.getTime()+864e5*n),t.toUTCString()}function m(n){return location.hostname.split(".").slice(-n).join(".")}function p(n,t,e){var o="";H&&(o="domain=."+m(H)+";");var r=n+"=;expires="+s(-1)+";path=/;";g(r),g(r+"domain=."+location.hostname),g(r+"domain=."+m(2)),g(n+"="+t+"; "+o+" expires="+s(e||30)+"; path=/")}function g(n){t.cookie=n}function b(n,t){return Math.floor(Math.random()*(t-n+1))+n}function h(){if(!c(T+"=")){var n=b(9e3,9e10);p(B,n),p(T,d(),1/24),q(B,n)}}function v(n,e){var o=t.createElement(e||"div");return n&&(o.id=n,o.className=n),(t.body||t.head).appendChild(o),o}function y(n){return!n.offsetParent}function Z(n){return!!y(n)&&(q(N+" elem",n.id),A=!0,!0)}function W(n,t){function e(){var n=Z(o);return Y(o),n}var o=v(n);if(!t)return e();setTimeout(e,100)}function Y(n){n.parentNode.removeChild(n)}function k(){var n=Object.getOwnPropertyDescriptor(Element.prototype,"shadowRoot");if(n&&-1===n.get.toString().indexOf("native code")){O="ABP";var e=x(!1);return!(!t.ABPe&&!e)||(O+="-off",!1)}}function w(){var n,e=t.querySelectorAll("head>style:empty");for(n=0;n<o(e);n++){var r=e[n],a=r&&r.sheet.cssRules;if(o(a)&&"display: none !important;"===a[0].style.cssText)return O="uBlock",!0}}function G(){return k()||w()}function S(){var n=G();q("plugin",O),n?A=!0:x()}function x(n){for(var t=0;t<o(rn);t++)if(W(rn[t],n))return!0}function z(n){F("beforeunload",n)}function L(){nn?(q("adb on"),p(I,1),p(_,e()+J+e(),1),h()):(q("adb off"),p(I,0,-1),p(_,0,-1),p(B,0,-1),p(T,0,-1)),on&&!en&&p(X,b(1,100),1)}function R(){return{had:Q,has:A,newState:nn,segment:en,enforce:$,plugin:O,ver:"v0.1.477"}}function M(){if(t.body)return r();setTimeout(M,300)}n.btoa;var j=n.atob,F=n[j("YWRkRXZlbnRMaXN0ZW5lcg==")],H=0,I="adb",N=I,B="adb.key",T="_"+B,X="adb.segment",C="gaOK",O=null,V=function(){},q=c(j("dHMuZGVidWc9MQ=="))?console.log:V,J="ywrgapxnpq",_=function(){var n=t.cookie.match(new RegExp("([^ =;]+)=[a-z]*"+J+"[a-z]*(;|$)"));return n?(q("rand",n[1]),n[1]):e()}(),E=[j("Ly9pLmltZWRpYS5jei9qcy9pbTNsaWdodC5qcw=="),j("Ly9zay5hZG9jZWFuLnBsL2ZpbGVzL2pzL2Fkby5qcw=="),j("Ly9nby5ldS5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZQ=="),j("Ly9jei5zZWFyY2guZXRhcmdldG5ldC5jb20v")].sort(function(){return.5-Math.random()}).slice(0,2),D=function(){return!1},K=j("Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpz"),P=function(){return n.ga||n._gat},U=function(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(q("ga: OK"),p(C,1)):n._gat&&n._gaq?(q("ga old: OK"),p(C,3)):(q("ga NOT OK, probably Ghostery"),p(C,2))},A=null,Q=c(I+"=1")||c(_+"="+J),$=null,nn=null,tn=V,en=function(){var n=t.cookie.match(new RegExp(X+"=(\\d+)"));return n&&Number(n[1])}(),on=0,rn=(j("YmFubmVyIHNrbGlrIHJla2xhbXkgcHJvbW8tYm94IHNrbGlrUmVrbGFtYSBiYW5uZXItd3JhcHBlciBsZWFkZXIgYm1vbmUybg==")+j("YWZzX2FkcyBza2xpay1hZHMgc2tsaWstYWQgcmVrbGFtYSBiYnRpdGxlIGV0YXJnZXRSZWtsYW1h")).split(" ");this.enforce=function(n){$=n},this.callback=function(n){tn=n},this.percent=function(n){on=n},this.info=R,M()}(window,document);

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>