
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Hogwarts Mystery: na příští rok se plánuje již druhá hra na motivy Harryho Pottera – MobilMania.cz</title>
		<meta name="description" content="Se nebývalým zájmem o magický svět Harryho Pottera se doslova roztrhl pytel. Krátce poté, co herní studio Niantic oznámilo, že příští rok vydá hru v rozšířené realitě s názvem" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Hogwarts Mystery: na příští rok se plánuje již druhá hra na motivy Harryho Pottera" />
		<meta property="og:description" content="Se nebývalým zájmem o magický svět Harryho Pottera se doslova roztrhl pytel. Krátce poté, co herní studio Niantic oznámilo, že příští rok vydá hru v rozšířené realitě s názvem" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Hogwarts Mystery: na příští rok se plánuje již druhá hra na motivy Harryho Pottera" />
		<meta name="twitter:description" content="Se nebývalým zájmem o magický svět Harryho Pottera se doslova roztrhl pytel. Krátce poté, co herní studio Niantic oznámilo, že příští rok vydá hru v rozšířené realitě s názvem" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=714775852" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=714775852" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=714775852" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/hogwarts-mystery-na-pristi-rok-se-planuje-jiz-druha-hra-na-motivy-harryho-pottera/a-1340463" >
		<meta name="id" content="1340463"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/hogwarts-mystery-na-pristi-rok-se-planuje-jiz-druha-hra-na-motivy-harryho-pottera/sc-3-a-1340463/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/hogwarts-mystery-na-pristi-rok-se-planuje-jiz-druha-hra-na-motivy-harryho-pottera/sc-3-a-1340463/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2017 CN Invest, a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0700' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.023"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.0008"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type='text/javascript' src="//www.zive.cz/data/blesk/reklama/advertisment.js"></script>
		<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cnc3Ad.js?v5'></script>
		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.264.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.264.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.264.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in 'a/U.5.1.mobilmania.htmlhead.html_a630c2a00d678a3c73212f6685c1d23f.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1340463" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYyMTYwOTAyNg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGRtCPRx2oX6Brm6jb4/eaz5jKBQnw==" />
</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "mobilmania.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23886.1.3.7", name:"ads-generic"}, */
 {id:"23886.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.mobilmania.leaderboard"},
 {id:"23886.1.2.1", name:"ao_Skyscraper",  zoneId:"external.cnc.mobilmania.skyscraper"},
 {id:"23886.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.mobilmania.wallpaper"},
 {id:"23886.1.2.4", name:"ads-dolni-banner",  zoneId:"external.cnc.mobilmania.rectangle"}, 
 /*{id:"23886.1.4.6", name:"ads-pr-premium"},*/
 {id:"23886.1.1.5", name:"ads-textovy-tip"},
 {id:"23886.1.1.19", name:"ao_Skyscraper-2"}/*,
 {id:"23886.1.2.3", name:"ads-rectangle-special"}*/
 ];
}
cncAd.add();
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board"></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fhogwarts-mystery-na-pristi-rok-se-planuje-jiz-druha-hra-na-motivy-harryho-pottera%2fsc-3-a-1340463%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/bazar-mobilu/sc-24/" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-mi-note-3-se-dostalo-mezi-fotografujici-elitu-foti-lepe-nez-dvakrat-drazsi-iphone-7/a-1340438/default.aspx" class="war-im-cnt" title="Xiaomi Mi Note 3 se dostalo mezi fotografující elitu. Fotí lépe než dvakrát dražší iPhone 7"><img title='Xiaomi Mi Note 3 se dostalo mezi fotografující elitu. Fotí lépe než dvakrát dražší iPhone 7' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=267642302&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-mi-note-3-se-dostalo-mezi-fotografujici-elitu-foti-lepe-nez-dvakrat-drazsi-iphone-7/a-1340438/default.aspx" title="Xiaomi Mi Note 3 se dostalo mezi fotografující elitu. Fotí lépe než dvakrát dražší iPhone 7">Xiaomi Mi Note 3 se dostalo mezi fotografující elitu. Fotí lépe…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/zkusili-jsme-kontroverzni-essential-problemy-mizi-cena-klesa-nakonec-to-nebude-spatny-kup/a-1340398/default.aspx" class="war-im-cnt" title="Zkusili jsme kontroverzní Essential. Problémy mizí, cena klesá, nakonec to nebude špatný kup!"><img title='Zkusili jsme kontroverzní Essential. Problémy mizí, cena klesá, nakonec to nebude špatný kup!' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=685635677&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/zkusili-jsme-kontroverzni-essential-problemy-mizi-cena-klesa-nakonec-to-nebude-spatny-kup/a-1340398/default.aspx" title="Zkusili jsme kontroverzní Essential. Problémy mizí, cena klesá, nakonec to nebude špatný kup!">Zkusili jsme kontroverzní Essential. Problémy mizí, cena klesá,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-aplikace-pro-android/a-1336762/default.aspx" class="war-im-cnt" title="Darujte mobilní aplikaci. Máme pro vás 11 prověřených tipů pro Android"><img title='Darujte mobilní aplikaci. Máme pro vás 11 prověřených tipů pro Android' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=298923690&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-aplikace-pro-android/a-1336762/default.aspx" title="Darujte mobilní aplikaci. Máme pro vás 11 prověřených tipů pro Android">Darujte mobilní aplikaci. Máme pro vás 11 prověřených tipů pro…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/je-tohle-podoba-xperii-pro-rok-2018-pokud-ano-pak-sony-srovna-krok-s-konkurenci/a-1340436/default.aspx" class="war-im-cnt" title="Je tohle podoba Xperií pro rok 2018? Pokud ano, pak Sony srovná krok s konkurencí"><img title='Je tohle podoba Xperií pro rok 2018? Pokud ano, pak Sony srovná krok s konkurencí' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=409686553&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/je-tohle-podoba-xperii-pro-rok-2018-pokud-ano-pak-sony-srovna-krok-s-konkurenci/a-1340436/default.aspx" title="Je tohle podoba Xperií pro rok 2018? Pokud ano, pak Sony srovná krok s konkurencí">Je tohle podoba Xperií pro rok 2018? Pokud ano, pak Sony srovná…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/chteli-flat-se-100-gb-operatori-se-jim-vysmali-presto-ma-nove-mesto-tarify-pro-obcany/a-1340427/default.aspx" class="war-im-cnt" title="Chtěli „flat“ se 100 GB, operátoři se jim vysmáli. Přesto má Nové Město tarify pro občany"><img title='Chtěli „flat“ se 100 GB, operátoři se jim vysmáli. Přesto má Nové Město tarify pro občany' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=881385214&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/chteli-flat-se-100-gb-operatori-se-jim-vysmali-presto-ma-nove-mesto-tarify-pro-obcany/a-1340427/default.aspx" title="Chtěli „flat“ se 100 GB, operátoři se jim vysmáli. Přesto má Nové Město tarify pro občany">Chtěli „flat“ se 100 GB, operátoři se jim vysmáli. Přesto má Nové…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/synaptics-predstavil-ctecku-otisku-v-displeji-dostane-ji-uz-galaxy-s9/a-1340443/default.aspx" title="Synaptics představil čtečku otisků v displeji. Dostane ji už Galaxy S9?"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=265518029' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/synaptics-predstavil-ctecku-otisku-v-displeji-dostane-ji-uz-galaxy-s9/a-1340443/default.aspx" title="Synaptics představil čtečku otisků v displeji. Dostane ji už Galaxy S9?">Synaptics představil čtečku otisků v displeji. Dostane ji už Galaxy S9?</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1340463;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/hogwarts-mystery-na-pristi-rok-se-planuje-jiz-druha-hra-na-motivy-harryho-pottera/sc-3-a-1340463/default.aspx"
  },
  "headline": "Hogwarts Mystery: na příští rok se plánuje již druhá hra na motivy Harryho Pottera",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=714775852",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2017-12-13T14:00:00Z",
  "dateModified": "2017-12-13T14:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1340463">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/android/sc-173/default.aspx">Android</a>
                    
                 | 
                    <a href="/mobilni-hry/sc-236/default.aspx">Mobilní hry</a>
                    
                 | 
                    <a href="/ios/sc-409/default.aspx">iOS</a>
                    
                 | 
                    <a href="/wizards-unite/sc-1133/default.aspx">Wizards Unite</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1340463">
	<h1 itemprop="name">Hogwarts Mystery: na příští rok se plánuje již druhá hra na motivy Harryho Pottera</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">13. prosince 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/mirabook-je-levny-notebook-bez-mozku-ten-mu-pripojite-az-se-smartphonem/sc-3-a-1340460/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Mirabook je levný notebook bez mozku. Ten mu připojíte až se smartphonem">Mirabook je levný notebook bez mozku. Ten mu připojíte až se smartphonem</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1340463%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hogwarts+Mystery%3a+na+p%c5%99%c3%ad%c5%a1t%c3%ad+rok+se+pl%c3%a1nuje+ji%c5%be+druh%c3%a1+hra+na+motivy+Harryho+Pottera&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fhogwarts-mystery-na-pristi-rok-se-planuje-jiz-druha-hra-na-motivy-harryho-pottera%2fsc-3-a-1340463%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='610375117' href='/Client.Gallery/show.aspx?id_file=610375117&article=1340463' onclick='javascript:ShowArticleImage(610375117,750,500,""); return false' title='Kouzelnickému světu Harryho Pottera je zatím vzhledově nejblíže hra Maguss pro rozšířenou realitu. Nová hra však má být MMORPG a zřejmě nebude využívat rozšířenou realitu.'><img itemprop='image' alt='Kouzelnickému světu Harryho Pottera je zatím vzhledově nejblíže hra Maguss pro rozšířenou realitu. Nová hra však má být MMORPG a zřejmě nebude využívat rozšířenou realitu.' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=610375117' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=612462010&article=1340463'  onclick='javascript:ShowArticleImage(612462010,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Váš herní světe je, podobně jako v Pokémon Go, svět okolo vás' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=612462010' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=857031195&article=1340463'  onclick='javascript:ShowArticleImage(857031195,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Vaší postavu vybavujete lootem, který získáte za zabití nestvůr okolo vás' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=857031195' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=613691786&article=1340463'  onclick='javascript:ShowArticleImage(613691786,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Okolo vás získáte i různé suroviny k vaření různých lektvarů' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=613691786' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=613095531&article=1340463'  onclick='javascript:ShowArticleImage(613095531,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='V obchodě (ano hra ve ve finále počítá s in-game nákupy) si můžete pořídit novou zbroj, zbraně a další suroviny' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=613095531' /></a><a href='/Client.Gallery/show.aspx?id_file=610375117&article=1340463' onclick='javascript:ShowArticleImage(610375117,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Se nebývalým zájmem o magický svět Harryho Pottera se doslova roztrhl pytel. Krátce poté, co herní studio Niantic oznámilo, že příští rok vydá hru v rozšířené realitě s názvem <a href="https://www.mobilmania.cz/bleskovky/niantic-brzy-predstavi-hru-v-rozsirene-realite-na-motivy-harryho-pottera/sc-4-a-1340144/default.aspx">Harry Potter: Wizards Unite</a>, byly odhaleny plány na další hru z kouzelnického univerza, která se bude jmenovat <strong>Harry Potter: Hogwarts Mystery</strong>. Příští rok si tak budou konkurovat dvě hry na motivy brýlatého kouzelníka, každá však nabídne jiný herní zážitek, a zřejmě i jinou cílovou skupinu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/niantic-brzy-predstavi-hru-v-rozsirene-realite-na-motivy-harryho-pottera/sc-4-a-1340144/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Niantic brzy představí hru v rozšířené realitě na motivy Harryho Pottera">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=389048927' alt='Niantic brzy představí hru v rozšířené realitě na motivy Harryho Pottera' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/niantic-brzy-predstavi-hru-v-rozsirene-realite-na-motivy-harryho-pottera/sc-4-a-1340144/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Niantic brzy představí hru v rozšířené realitě na motivy Harryho Pottera">Niantic brzy představí hru v rozšířené realitě na motivy Harryho Pottera</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Vývoj nové hry potvrdilo studio Warner Bros.,&nbsp;a dodalo, že se hra dostane na platformy Android a iOS v průběhu příštího roku.&nbsp;Samotný vývoj hry zajišťuje studio Jam City (autor her <a href="https://play.google.com/store/apps/details?id=com.tinyco.avengers">Marvel Avengers Academy</a> či <a href="https://play.google.com/store/apps/details?id=air.com.sgn.familyguy.gp">Family Guy</a>) ve spolupráci s Portkey Games. Toto studio je zaměřené výhradně na tvorbu her a aplikací, které mají co dočinění s kouzelnickým světem spisovatelky J.K. Rowlingové.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/maguss-harry-potter-v-rozsirene-realite-startuje-v-closed-bete-zacatkem-listopadu/sc-4-a-1340045/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Maguss: „Harry Potter“ v rozšířené realitě startuje v Closed betě začátkem listopadu">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=208127998' alt='Maguss: „Harry Potter“ v rozšířené realitě startuje v Closed betě začátkem listopadu' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/maguss-harry-potter-v-rozsirene-realite-startuje-v-closed-bete-zacatkem-listopadu/sc-4-a-1340045/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Maguss: „Harry Potter“ v rozšířené realitě startuje v Closed betě začátkem listopadu">Maguss: „Harry Potter“ v rozšířené realitě startuje v Closed betě začátkem listopadu</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Samotná hra je zatím opředena tajemstvím. Podle Warner Bros. se má jednat o první hru ze světa Harryho Pottera, která umožní hráčům vytvořit vlastní postavu a vychutnat si „autentický“ zážitek z bradavické školy čar a kouzel. Podle některých by se mohlo jednat o mobilní MMORPG titul, ovšem raději zatím nedělejme ukvapené závěry. Pokud budete mít o hru zájem, můžete se již nyní <a href="http://www.harrypotterhogwartsmystery.com/">na těchto webových stránkách</a> zaregistrovat, abyste nezmeškali žádné novinky.</p>

<p><strong>Ke světu Harryho Pottera má zatím nejblíže hra Maguss:</strong></p>

<div class="cnc-video-wrap" style="text-align:center;display:block;margin:20px auto 20px;"><div style="display:block;margin:0 auto;padding:5px;background: #e8e8e8;width:590px;height:332px;"><iframe border="0" frameborder="0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" scrolling="no" src="about:blank" data-src="https://player.zive.cz/embed/3751520" style="width:100%;height:100%"></iframe></div></div>
<div class="clear"></div>

			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				<a href="/clanky/hogwarts-mystery-na-pristi-rok-se-planuje-jiz-druha-hra-na-motivy-harryho-pottera/sc-3-a-1340463/default.aspx?artcomments=1">Diskuze (1)</a> | 
				
			</span>
			<a href="/clanky/mirabook-je-levny-notebook-bez-mozku-ten-mu-pripojite-az-se-smartphonem/sc-3-a-1340460/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1340463">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/mobilni-hry/sc-236/default.aspx">Mobilní hry</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní hry');/*]]>*/</script>, <a href="/ios/sc-409/default.aspx">iOS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS');/*]]>*/</script>, <a href="/wizards-unite/sc-1133/default.aspx">Wizards Unite</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wizards Unite');/*]]>*/</script>, <a href="/rozsirena-realita/sc-652/default.aspx">Rozšířená realita</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozšířená realita');/*]]>*/</script>, <a href="/obchod-s-aplikacemi/sc-809/default.aspx">Obchod s aplikacemi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Obchod s aplikacemi');/*]]>*/</script>, <a href="/niantic/sc-1134/default.aspx">Niantic</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Niantic');/*]]>*/</script>, <a href="/pristi-rok/at-1002422/default.aspx">Příští rok</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Příští rok');/*]]>*/</script>, <a href="/harry-potter/at-1013972/default.aspx">Harry Potter</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Harry Potter');/*]]>*/</script>, <a href="/webova-stranka/at-1000914/default.aspx">Webová stránka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Webová stránka');/*]]>*/</script>, <a href="/avengers/at-1021494/default.aspx">Avengers</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Avengers');/*]]>*/</script>, <a href="/nebyvaly-zajem/at-1006810/default.aspx">Nebývalý zájem</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nebývalý zájem');/*]]>*/</script>, <a href="/motiv/at-1007101/default.aspx">Motiv</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Motiv');/*]]>*/</script>, <a href="/marvel/at-1012028/default.aspx">Marvel</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Marvel');/*]]>*/</script>, <a href="/hra/at-1003628/default.aspx">Hra</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hra');/*]]>*/</script>, <a href="/studio/at-1021503/default.aspx">Studio</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Studio');/*]]>*/</script>, <a href="/prvni-hra/at-1014401/default.aspx">První hra</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('První hra');/*]]>*/</script>, <a href="/nova-hra/at-1004677/default.aspx">Nová hra</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová hra');/*]]>*/</script>, <a href="/wizards-unit/at-1018053/default.aspx">Wizards unit</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wizards unit');/*]]>*/</script>, <a href="/univerzum/at-1006382/default.aspx">Univerzum</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Univerzum');/*]]>*/</script>, <a href="/magicky-svet/at-1013977/default.aspx">Magický svět</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Magický svět');/*]]>*/</script>, <a href="/warner-bros/at-1006337/default.aspx">Warner Bros</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Warner Bros');/*]]>*/</script>, <a href="/druhy-hra/at-1021496/default.aspx">Druhý hra</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Druhý hra');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/multimedialni-centrum-k-televizim-xiaomi-mi-box-3-dorazilo-do-ceska-prodava-se-za-2-400-kc/sc-3-a-1340457/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Multimediální centrum k televizím Xiaomi Mi Box 3 dorazilo do Česka. Prodává se za 2 400 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=541604530' alt='Multimediální centrum k televizím Xiaomi Mi Box 3 dorazilo do Česka. Prodává se za 2 400 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/multimedialni-centrum-k-televizim-xiaomi-mi-box-3-dorazilo-do-ceska-prodava-se-za-2-400-kc/sc-3-a-1340457/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Multimediální centrum k televizím Xiaomi Mi Box 3 dorazilo do Česka. Prodává se za 2 400 Kč">Multimediální centrum k televizím Xiaomi Mi Box 3 dorazilo do Česka. Prodává se za 2 400 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Dnes</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/multimedialni-centrum-k-televizim-xiaomi-mi-box-3-dorazilo-do-ceska-prodava-se-za-2-400-kc/sc-3-a-1340457/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/novinky-v-marketech-appstore-umozni-zvyhodnene-predplatne-google-play-store-vyzkouseni-bez-instalace/sc-3-a-1340453/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Novinky v marketech: AppStore umožní zvýhodněné předplatné, Google Play Store vyzkoušení bez instalace"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=745436751' alt='Novinky v marketech: AppStore umožní zvýhodněné předplatné, Google Play Store vyzkoušení bez instalace' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/novinky-v-marketech-appstore-umozni-zvyhodnene-predplatne-google-play-store-vyzkouseni-bez-instalace/sc-3-a-1340453/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Novinky v marketech: AppStore umožní zvýhodněné předplatné, Google Play Store vyzkoušení bez instalace">Novinky v marketech: AppStore umožní zvýhodněné předplatné, Google Play Store vyzkoušení bez instalace</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan, Čížek Jakub</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/novinky-v-marketech-appstore-umozni-zvyhodnene-predplatne-google-play-store-vyzkouseni-bez-instalace/sc-3-a-1340453/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
			<div class="bx-bb bx-rectangle-article ads">
				<div id="ads-widesquare"></div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/dot-2-dot-to-jsou-oblibene-spojovacky-ktere-se-z-papiru-presunuly-do-aplikace-na-mobilu/sc-3-a-1340452/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Dot 2 Dot. To jsou oblíbené spojovačky, které se z papíru přesunuly do aplikace na mobilu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=944784167' alt='Dot 2 Dot. To jsou oblíbené spojovačky, které se z papíru přesunuly do aplikace na mobilu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/dot-2-dot-to-jsou-oblibene-spojovacky-ktere-se-z-papiru-presunuly-do-aplikace-na-mobilu/sc-3-a-1340452/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Dot 2 Dot. To jsou oblíbené spojovačky, které se z papíru přesunuly do aplikace na mobilu">Dot 2 Dot. To jsou oblíbené spojovačky, které se z papíru přesunuly do aplikace na mobilu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/ramecky-omezi-take-nokia-prvni-novinku-by-mohla-ukazat-uz-za-par-tydnu/sc-3-a-1340451/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Rámečky omezí také Nokia. První novinku by mohla ukázat už za pár týdnů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=904402088' alt='Rámečky omezí také Nokia. První novinku by mohla ukázat už za pár týdnů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/ramecky-omezi-take-nokia-prvni-novinku-by-mohla-ukazat-uz-za-par-tydnu/sc-3-a-1340451/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Rámečky omezí také Nokia. První novinku by mohla ukázat už za pár týdnů">Rámečky omezí také Nokia. První novinku by mohla ukázat už za pár týdnů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/ramecky-omezi-take-nokia-prvni-novinku-by-mohla-ukazat-uz-za-par-tydnu/sc-3-a-1340451/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/google-nacpal-rozsirenou-realitu-primo-do-fotoaparatu-ar-stickers-jdou-prvne-na-pixel-2/sc-4-a-1340445/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Google nacpal rozšířenou realitu přímo do fotoaparátu. AR Stickers jdou prvně na Pixel 2"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=671851533' alt='Google nacpal rozšířenou realitu přímo do fotoaparátu. AR Stickers jdou prvně na Pixel 2' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/google-nacpal-rozsirenou-realitu-primo-do-fotoaparatu-ar-stickers-jdou-prvne-na-pixel-2/sc-4-a-1340445/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Google nacpal rozšířenou realitu přímo do fotoaparátu. AR Stickers jdou prvně na Pixel 2">Google nacpal rozšířenou realitu přímo do fotoaparátu. AR Stickers jdou prvně na Pixel 2</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/bleskovky/google-nacpal-rozsirenou-realitu-primo-do-fotoaparatu-ar-stickers-jdou-prvne-na-pixel-2/sc-4-a-1340445/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/project-treble-se-do-stavajicich-telefonu-nedostane-dockame-se-jej-az-pristi-rok/sc-3-a-1340431/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Project Treble se do stávajících telefonů nedostane, dočkáme se jej až příští rok"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=312766536' alt='Project Treble se do stávajících telefonů nedostane, dočkáme se jej až příští rok' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/project-treble-se-do-stavajicich-telefonu-nedostane-dockame-se-jej-az-pristi-rok/sc-3-a-1340431/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Project Treble se do stávajících telefonů nedostane, dočkáme se jej až příští rok">Project Treble se do stávajících telefonů nedostane, dočkáme se jej až příští rok</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">11.&nbsp; 12.&nbsp; 2017</span>
					<span>|</span>
					<span>Chroust Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/project-treble-se-do-stavajicich-telefonu-nedostane-dockame-se-jej-az-pristi-rok/sc-3-a-1340431/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/vime-ktere-chytre-hodinky-dostanou-aktualizaci-na-android-wear-oreo/sc-3-a-1340434/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Víme, které chytré hodinky dostanou aktualizaci na Android Wear Oreo"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=901509215' alt='Víme, které chytré hodinky dostanou aktualizaci na Android Wear Oreo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/vime-ktere-chytre-hodinky-dostanou-aktualizaci-na-android-wear-oreo/sc-3-a-1340434/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Víme, které chytré hodinky dostanou aktualizaci na Android Wear Oreo">Víme, které chytré hodinky dostanou aktualizaci na Android Wear Oreo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">11.&nbsp; 12.&nbsp; 2017</span>
					<span>|</span>
					<span>Láska Jan</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/zkusili-jsme-kontroverzni-essential-problemy-mizi-cena-klesa-nakonec-to-nebude-spatny-kup/sc-3-a-1340398/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Zkusili jsme kontroverzní Essential. Problémy mizí, cena klesá, nakonec to nebude špatný kup!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=685635677' alt='Zkusili jsme kontroverzní Essential. Problémy mizí, cena klesá, nakonec to nebude špatný kup!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/zkusili-jsme-kontroverzni-essential-problemy-mizi-cena-klesa-nakonec-to-nebude-spatny-kup/sc-3-a-1340398/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Zkusili jsme kontroverzní Essential. Problémy mizí, cena klesá, nakonec to nebude špatný kup!">Zkusili jsme kontroverzní Essential. Problémy mizí, cena klesá, nakonec to nebude špatný kup!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">10.&nbsp; 12.&nbsp; 2017</span>
					<span>|</span>
					<span>Kůžel Filip, Cmar Jozef</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/zkusili-jsme-kontroverzni-essential-problemy-mizi-cena-klesa-nakonec-to-nebude-spatny-kup/sc-3-a-1340398/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 9" href="/honor-9">
        	                    <img class="img-53731" src="https://www.mobilmania.cz/files/katalog/ikony/Honor9ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 9" data-title="1, Honor 9" href="/honor-9">
					Honor 9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A5 (2017)" href="/samsung-galaxy-a5-2017">
        	                    <img class="img-53689" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA3(2017)iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A5 (2017)" data-title="2, Samsung Galaxy A5 (2017)" href="/samsung-galaxy-a5-2017">
					Samsung Galaxy A5 (2017)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P9 Lite Mini" href="/huawei-p9-lite-mini">
        	                    <img class="img-53807" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP9LiteMinii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P9 Lite Mini" data-title="3, Huawei P9 Lite Mini" href="/huawei-p9-lite-mini">
					Huawei P9 Lite Mini
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P10" href="/huawei-p10">
        	                    <img class="img-53699" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P10" data-title="4, Huawei P10" href="/huawei-p10">
					Huawei P10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P10 Lite" href="/huawei-p10-lite">
        	                    <img class="img-53733" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP10Litei.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P10 Lite" data-title="5, Huawei P10 Lite" href="/huawei-p10-lite">
					Huawei P10 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P9 Lite" href="/huawei-p9-lite">
        	                    <img class="img-53471" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P9 Lite" data-title="6, Huawei P9 Lite" href="/huawei-p9-lite">
					Huawei P9 Lite
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční sdělení" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční sdělení</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>

</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
			<div class="bx-bb bx-sky ads">
				<div id="ao_Skyscraper"></div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=12&s=mobilmania" style="width:300px;height:369px;border:0px solid;margin-top: 20px;margin-bottom: 20px;"></iframe>

			
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div id="ads-textovy-tip"></div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1239391&amp;p=11772468#p11772468">Jaký tablet?</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1266288">Xiaomi Mi A1 - nový trhač cena/výkon ?</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1276942">Honor 6x versus Honor 8 (Huawei P9)</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1264005">Honor 8 Pro - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1276902">Náhrada za Huawei P8lite</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/udalosti/po-zasahu-v-advokatnich-kancelarich-policie-obvinila-deset-lidi-1341005" title="Po zásahu v advokátních kancelářích policie obvinila deset lidí" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3831520-img-generalni-inspekce-bezpecnostnich-sboru-gibs-policie-zasah-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/udalosti/po-zasahu-v-advokatnich-kancelarich-policie-obvinila-deset-lidi-1341005" title="Po zásahu v advokátních kancelářích policie obvinila deset lidí"><span>Po zásahu v advokátních kancelářích policie obvinila deset lidí</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/obrana-da-miliardu-na-vystavbu-cvicist-1341010" title="Obrana dá miliardu na výstavbu cvičišť" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3685823-img-armada-vycvik-cr-vojak-vojaci-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/obrana-da-miliardu-na-vystavbu-cvicist-1341010" title="Obrana dá miliardu na výstavbu cvičišť"><span>Obrana dá miliardu na výstavbu cvičišť</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/byznys/doprava-a-logistika/lufthansa-kvuli-nesouhlasu-evropske-komise-rusi-akvizici-1341006" title="Lufthansa kvůli nesouhlasu Evropské komise ruší akvizici" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3129063-img-stavka-letadlo-nemecko-cesko-piloti-zrusene-lety-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/byznys/doprava-a-logistika/lufthansa-kvuli-nesouhlasu-evropske-komise-rusi-akvizici-1341006" title="Lufthansa kvůli nesouhlasu Evropské komise ruší akvizici"><span>Lufthansa kvůli nesouhlasu Evropské komise ruší akvizici</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/512460/horacek-v-televizi-vyskolil-soukupa-kdo-jsou-lide-z-jeho-tabule.html" title="Horáček v televizi „vyškolil“ Soukupa. Kdo jsou lidé z jeho tabule?" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/3833882-img-michal-horacek-vyznamenani-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/512460/horacek-v-televizi-vyskolil-soukupa-kdo-jsou-lide-z-jeho-tabule.html" title="Horáček v televizi „vyškolil“ Soukupa. Kdo jsou lidé z jeho tabule?"><span>Horáček v televizi „vyškolil“ Soukupa. Kdo jsou lidé z jeho tabule?</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/512523/at-skonci-v-pekle-vzkazuje-nikola-janovi-61-ktery-ji-zabil-pritele-davida-29.html" title="Ať skončí v pekle, vzkazuje Nikola Janovi (†61), který jí zabil přítele Davida (†29)" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/3834358-img-nikola-david-jan-slovensko-strelba-vrazda-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/512523/at-skonci-v-pekle-vzkazuje-nikola-janovi-61-ktery-ji-zabil-pritele-davida-29.html" title="Ať skončí v pekle, vzkazuje Nikola Janovi (†61), který jí zabil přítele Davida (†29)"><span>Ať skončí v pekle, vzkazuje Nikola Janovi (†61), který jí zabil přítele Davida (†29)</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/321292/velky-navrat-na-letnou-scasny-by-mel-byt-sportovnim-reditelem-sparty.html" title="Velký návrat na Letnou! Ščasný by měl být sportovním ředitelem Sparty   " style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/3833944-img-fotbal-sparta-scasny-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/321292/velky-navrat-na-letnou-scasny-by-mel-byt-sportovnim-reditelem-sparty.html" title="Velký návrat na Letnou! Ščasný by měl být sportovním ředitelem Sparty   "><span>Velký návrat na Letnou! Ščasný by měl být sportovním ředitelem Sparty   </span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85247" title="Pět neděl v balonu (foto: Fiho)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/500/Let_balonem.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85248" title="Laxapana Falls (foto: kultus)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20171113-164444_RAW.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85251" title="Rybářův sen (foto: Fiho)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/500/2013-09-19-0137-222.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85245" title="Opuštěná nemocnice (foto: carismatico)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/588/IMG_20170404_114719-01_01.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/mercedes-benz-cls-ceske-ceny" title="Nový Mercedes-Benz CLS má české ceny. Takhle vypadá základní verze" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=959330167&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/mercedes-benz-cls-ceske-ceny" title="Nový Mercedes-Benz CLS má české ceny. Takhle vypadá základní verze"><span>Nový Mercedes-Benz CLS má české ceny. Takhle vypadá základní verze</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/skoda-130-l-18-turbo" title="Toto je šílený křiženec Škody 130L a Audi TT. Má 220 koní a čtyřkolku!" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=877624823&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/skoda-130-l-18-turbo" title="Toto je šílený křiženec Škody 130L a Audi TT. Má 220 koní a čtyřkolku!"><span>Toto je šílený křiženec Škody 130L a Audi TT. Má 220 koní a čtyřkolku!</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/ojeta-skoda-citigo" title="Test ojetiny Škoda Citigo: Skvělé auto s jednou velkou chybou" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=493747486&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/ojeta-skoda-citigo" title="Test ojetiny Škoda Citigo: Skvělé auto s jednou velkou chybou"><span>Test ojetiny Škoda Citigo: Skvělé auto s jednou velkou chybou</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110490496&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa"><span>FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=830526748&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!"><span>FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=916792423&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky"><span>FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Skyscraper (1) / HalfPage 600x300(19)-->
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div id="ao_Skyscraper-2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner"></div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '1/U.5.1.mobilmania.footer.html_1d3be0e421fcab0e01313d5ec799f029.html'  Timeout:3600 -->

</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			adbDetect=new function(n,t,o){function e(){C=R,Q&&E&&R&&E>Q&&(N.log("segment off:",E,Q),C=!1),null!==X&&(N.log("adb force",X),C=X),O(Z()),N.log(L,S,"=>",C),(C||C!==S)&&v(W)}function i(n){return t.cookie.indexOf(n)>-1}function a(){function n(){r(z.pop(),function(){R=!1,e()},function(){0===z.length?(R=!0,e()):n()})}T()?e():n()}function c(){k()?j():r(V,j,function(){d(G,0)})}function r(n,o,e){if(n){var i=t.createElement("script");i.onerror=function(t){N.log("err",n,t),e(i),p(i)},i.onload=function(t){N.log("loaded",n,t),o(i),p(i)},i.src=n,t.body.appendChild(i)}}function u(n){var t=new Date;return t.setTime(t.getTime()+864e5*n),t.toUTCString()}function l(n){return location.hostname.split(".").slice(-n).join(".")}function d(n,t,o){var e="";Y&&(e="domain=."+l(Y)+";",N.log("domain",e));var i=n+"=;expires="+u(-1)+";path=/;";f(i),f(i+"domain=."+location.hostname),f(i+"domain=."+l(2)),f(n+"="+t+"; "+e+" expires="+u(o||30)+"; path=/")}function f(n){t.cookie=n}function b(n,t){return Math.floor(Math.random()*(t-n+1))+n}function s(){var n=b(9e10,9e3);d(w,n),N.log(w,n)}function m(n){var o=t.createElement("div");return o.innerHTML="&nbsp;",o.id=n,o.className=n,t.body.appendChild(o),o}function g(n){return!(n&&0!==n.clientHeight&&!n.hasAttribute("hidden"))&&(N.log(L+" elem",n.id),R=!0,!0)}function h(n){var t=m(n);setTimeout(function(){g(t),p(t)},100)}function p(n){n.parentNode.removeChild(n)}function y(){for(var t=0;t<q.length;t++)h(n.atob(q[t]))}function v(n){o("beforeunload",n)}function W(){C?(N.log("adb on"),d(L,1),s()):(N.log("adb off"),d(L,0,-1),d(w,0,-1)),Q&&!E&&d(F,b(1,100),1)}function Z(){return{had:S,has:R,newState:C,segment:E,enforce:X,ver:"v0.1.380"}}btoa;var Y=0,L="adb",w="adb.key",F="adb.segment",G="gaOK",z=[atob("Ly9pLmltZWRpYS5jei9qcy9pbTNsaWdodC5qcw=="),atob("Ly9zay5hZG9jZWFuLnBsL2ZpbGVzL2pzL2Fkby5qcw=="),atob("Ly9nby5ldS5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZQ=="),atob("Ly9jei5zZWFyY2guZXRhcmdldG5ldC5jb20v")].sort(function(){return.5-Math.random()}).slice(0,2),T=function(){return!1},V=atob("Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpz"),k=function(){return n.ga||n._gat},j=function(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(N.log("ga: OK"),d(G,1)):n._gat&&n._gaq?(N.log("ga old: OK"),d(G,3)):(N.log("ga NOT OK, probably Ghostery"),d(G,2))},x=function(){},N=i("ts.debug=1")&&n.console||{log:x,error:x,warn:x,info:x,debug:x},R=null,S=i(L+"=1"),X=null,C=null,O=x,E=function(){var n=t.cookie.match(new RegExp(F+"=(\\d+)"));return n&&Number(n[1])}(),Q=0,q=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="];this.enforce=function(n){X=n},this.callback=function(n){O=n},this.percent=function(n){Q=n},this.info=Z,setTimeout(function(){y(),setTimeout(function(){R?e():a()},120),o("load",c,!1)},null===t.body?1e3:300)}(window,document,addEventListener);

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>