
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích – MobilMania.cz</title>
		<meta name="description" content="Vlajkový model čínské značky Honor natrvalo zlevňuje v obou prodávaných paměťových variantách. Cena Honoru 10 se 64GB úložištěm klesla o tisícovku na 9 990 Kč, verze s dvojnásobnou pamětí 128 GB se nově prodává za 10 990 Kč a je tedy o půl" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích" />
		<meta property="og:description" content="Vlajkový model čínské značky Honor natrvalo zlevňuje v obou prodávaných paměťových variantách. Cena Honoru 10 se 64GB úložištěm klesla o tisícovku na 9 990 Kč, verze s dvojnásobnou pamětí 128 GB se nově prodává za 10 990 Kč a je tedy o půl" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích" />
		<meta name="twitter:description" content="Vlajkový model čínské značky Honor natrvalo zlevňuje v obou prodávaných paměťových variantách. Cena Honoru 10 se 64GB úložištěm klesla o tisícovku na 9 990 Kč, verze s dvojnásobnou pamětí 128 GB se nově prodává za 10 990 Kč a je tedy o půl" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=60195340" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=60195340" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=60195340" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/honor-10-za-10-vlajkovy-model-trvale-zlevnuje-v-obou-pametovych-verzich/a-1343076" >
		<meta name="id" content="1343076"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/honor-10-za-10-vlajkovy-model-trvale-zlevnuje-v-obou-pametovych-verzich/sc-3-a-1343076/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/honor-10-za-10-vlajkovy-model-trvale-zlevnuje-v-obou-pametovych-verzich/sc-3-a-1343076/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/honor-10-za-10-vlajkovy-model-trvale-zlevnuje-v-obou-pametovych-verzich/sc-3-a-1343076/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0767' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.011"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v106"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.280.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.280.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.280.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1343076" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fhonor-10-za-10-vlajkovy-model-trvale-zlevnuje-v-obou-pametovych-verzich%2fsc-3-a-1343076%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/tohle-byste-od-xiaomi-necekali-hodinky-twentyseventeen-jsou-rafickova-elegance-bez-baterie/a-1343052/default.aspx" class="war-im-cnt" title="Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou rafičková elegance bez baterie"><img title='Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou rafičková elegance bez baterie' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=656558457&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/tohle-byste-od-xiaomi-necekali-hodinky-twentyseventeen-jsou-rafickova-elegance-bez-baterie/a-1343052/default.aspx" title="Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou rafičková elegance bez baterie">Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nordic-telecom-startuje-domaci-lte-bez-limitu-vyjde-na-ctyri-stovky/a-1342992/default.aspx" class="war-im-cnt" title="Nordic Telecom startuje: domácí LTE bez limitu vyjde na čtyři stovky"><img title='Nordic Telecom startuje: domácí LTE bez limitu vyjde na čtyři stovky' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=121561065&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nordic-telecom-startuje-domaci-lte-bez-limitu-vyjde-na-ctyri-stovky/a-1342992/default.aspx" title="Nordic Telecom startuje: domácí LTE bez limitu vyjde na čtyři stovky">Nordic Telecom startuje: domácí LTE bez limitu vyjde na čtyři…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/prvni-android-ma-10-let-tehdy-jsme-breceli-nad-dvoudenni-vydrzi-kdybychom-tak-tusili/a-1343005/default.aspx" class="war-im-cnt" title="První Android má 10 let. Tehdy jsme brečeli nad dvoudenní výdrží. Kdybychom tak tušili..."><img title='První Android má 10 let. Tehdy jsme brečeli nad dvoudenní výdrží. Kdybychom tak tušili...' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=688630962&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/prvni-android-ma-10-let-tehdy-jsme-breceli-nad-dvoudenni-vydrzi-kdybychom-tak-tusili/a-1343005/default.aspx" title="První Android má 10 let. Tehdy jsme brečeli nad dvoudenní výdrží. Kdybychom tak tušili...">První Android má 10 let. Tehdy jsme brečeli nad dvoudenní výdrží.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-redmi-note-6-je-tady-stredni-trida-dospela-a-dostala-hned-4-fotoaparaty/a-1343046/default.aspx" class="war-im-cnt" title="Xiaomi Redmi Note 6 je tady! Střední třída dospěla a dostala hned 4 fotoaparáty"><img title='Xiaomi Redmi Note 6 je tady! Střední třída dospěla a dostala hned 4 fotoaparáty' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=883439760&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-redmi-note-6-je-tady-stredni-trida-dospela-a-dostala-hned-4-fotoaparaty/a-1343046/default.aspx" title="Xiaomi Redmi Note 6 je tady! Střední třída dospěla a dostala hned 4 fotoaparáty">Xiaomi Redmi Note 6 je tady! Střední třída dospěla a dostala hned…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/apple-prorazi-ostatni-nasleduji-esim-je-zacatek-konce-sim-karet/a-1343037/default.aspx" class="war-im-cnt" title="Apple proráží, ostatní následují. eSIM je začátek konce SIM karet"><img title='Apple proráží, ostatní následují. eSIM je začátek konce SIM karet' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=885068114&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/apple-prorazi-ostatni-nasleduji-esim-je-zacatek-konce-sim-karet/a-1343037/default.aspx" title="Apple proráží, ostatní následují. eSIM je začátek konce SIM karet">Apple proráží, ostatní následují. eSIM je začátek konce SIM karet</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/huawei-ma-kovovy-tablet-s-velkou-baterii-a-ctyrmi-reproduktory-nebude-drahy/a-1343059/default.aspx" title="Huawei má kovový tablet s velkou baterií a čtyřmi reproduktory. Nebude drahý"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=119256950' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/huawei-ma-kovovy-tablet-s-velkou-baterii-a-ctyrmi-reproduktory-nebude-drahy/a-1343059/default.aspx" title="Huawei má kovový tablet s velkou baterií a čtyřmi reproduktory. Nebude drahý">Huawei má kovový tablet s velkou baterií a čtyřmi reproduktory. Nebude drahý</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1343076;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/honor-10-za-10-vlajkovy-model-trvale-zlevnuje-v-obou-pametovych-verzich/sc-3-a-1343076/default.aspx"
  },
  "headline": "Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=60195340",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-10-02T15:00:00Z",
  "dateModified": "2018-10-02T15:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1343076">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/nakup-a-ceny/sc-231/default.aspx">Nákup a ceny</a>
                    
                 | 
                    <a href="/vlajkova-lod/sc-592/default.aspx">Vlajková loď</a>
                    
                 | 
                    <a href="/slevy/sc-580/default.aspx">Slevy</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1343076">
	<h1 itemprop="name">Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">2. října 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/google-laka-na-mackaci-ram-ktery-se-u-novych-pixelu-opet-dostane-do-akce/sc-3-a-1343066/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Google láká na mačkací rám, který se u nových Pixelů opět dostane do akce">Google láká na mačkací rám, který se u nových Pixelů opět dostane do akce</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1343076%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Honor+10+za+10.+Vlajkov%c3%bd+model+trvale+zlev%c5%88uje+v+obou+pam%c4%9b%c5%a5ov%c3%bdch+verz%c3%adch&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fhonor-10-za-10-vlajkovy-model-trvale-zlevnuje-v-obou-pametovych-verzich%2fsc-3-a-1343076%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='3914700' href='/Client.Gallery/show.aspx?id_file=3914700&article=1343076' onclick='javascript:ShowArticleImage(3914700,750,500,""); return false' title='Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích'><img itemprop='image' alt='Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=3914700' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=831102946&article=1343076'  onclick='javascript:ShowArticleImage(831102946,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=831102946' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=226651440&article=1343076'  onclick='javascript:ShowArticleImage(226651440,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=226651440' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=3635206&article=1343076'  onclick='javascript:ShowArticleImage(3635206,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Honor 10 za 10. Vlajkový model trvale zlevňuje v obou paměťových verzích' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=3635206' /></a><a href='/Client.Gallery/show.aspx?id_file=3914700&article=1343076' onclick='javascript:ShowArticleImage(3914700,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Vlajkový model čínské značky Honor natrvalo zlevňuje v obou prodávaných paměťových variantách. Cena Honoru 10 se&nbsp;64GB úložištěm klesla o tisícovku na 9 990 Kč, verze s dvojnásobnou pamětí 128 GB se nově prodává za 10 990 Kč a je tedy o půl druhého tisíce dostupnější.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=655147600' alt='RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou">RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Honor 10 obsahuje bezrámečkový displej s výřezem a úhlopříčkou 5,84 palce, duální hlavní fotoaparát a&nbsp;ultrazvukovou čtečku otisků umístěnou v bradě zařízení. Z konektorů je zastoupen USB-C a 3,5mm jack. Výkon zajišťuje loňský procesor Kirin 970 a 4GB operační paměť. Na výběr jsou celkem čtyři barevné varianty.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/honor-10/sc-63-ci-60937-c-1/default.aspx'>Honor 10</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/honor-10/sc-63-ci-60937-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/Honor10ii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/honor-10/sc-63-ci-60937-c-1/default.aspx'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx'>recenze</a> | <a href='http://honor10.cz/'>info</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>150 × 71 × 7,7 mm, 153 g<br /><strong>displej: </strong>5,8'', kapacitní IPS LCD, 1 080 × 2 280, 435 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|11,5 Mb/s), LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>64 GB, <strong>RAM: </strong>4 096 MB, <strong>baterie: </strong>3 400 mAh<br /><strong>procesor: </strong>Hisilicon Kirin 970 (8× Cortex-A73 + A53, 2,4 GHz, 10nm)<br /><strong>operační systém: </strong>Google Android 8,1 (Oreo)<br /><strong>fotoaparát: </strong>16MPx (4 640 × 3 480), video (3 840 × 2 160), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>84 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>3,8/6</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2494144-29"></span><a style="font-weight:700" href="https://mobily.hledejceny.cz/honor-10/#d11170-29"><strong class="hce-minprice-2494144-29"></strong> až <strong class="hce-maxprice-2494144-29"></strong></a>
                          <script type="text/javascript" src="https://bannery.hledejceny.cz/p-custom/2494144/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/honor-10-za-10-vlajkovy-model-trvale-zlevnuje-v-obou-pametovych-verzich/sc-3-a-1343076/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/google-laka-na-mackaci-ram-ktery-se-u-novych-pixelu-opet-dostane-do-akce/sc-3-a-1343066/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Google láká na mačkací rám, který se u nových Pixelů opět dostane do akce">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Google láká na mačkací rám, který se u nových Pixelů opět dostane do akce
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1343076">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/honor'>Honor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Honor');/*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="/nakup-a-ceny/sc-231/default.aspx">Nákup a ceny</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákup a ceny');/*]]>*/</script>, <a href="/bezrameckovy-displej/sc-749/default.aspx">Bezrámečkový displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezrámečkový displej');/*]]>*/</script>, <a href="/vlajkova-lod/sc-592/default.aspx">Vlajková loď</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlajková loď');/*]]>*/</script>, <a href="/operacni-pamet/sc-515/default.aspx">Operační paměť</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Operační paměť');/*]]>*/</script>, <a href="/slevy/sc-580/default.aspx">Slevy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slevy');/*]]>*/</script>, <a href="/kirin/sc-647/default.aspx">Kirin</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kirin');/*]]>*/</script>, <a href="/sklenena-konstrukce/sc-991/default.aspx">Skleněná konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skleněná konstrukce');/*]]>*/</script>, <a href="/pamet/sc-1249/default.aspx">Paměť</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Paměť');/*]]>*/</script>, <a href='/honor-10'>Honor 10</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Honor 10');/*]]>*/</script>, <a href="/pametova-verze/at-1013634/default.aspx">Paměťová verze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Paměťová verze');/*]]>*/</script>, <a href="/vlajkovy-model/at-1000293/default.aspx">Vlajkový model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlajkový model');/*]]>*/</script>, <a href="/model/at-1000310/default.aspx">Model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Model');/*]]>*/</script>, <a href="/ultrazvukova-ctecka/at-1010528/default.aspx">Ultrazvuková čtečka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ultrazvuková čtečka');/*]]>*/</script>, <a href="/barevna-varianta/at-1002930/default.aspx">Barevná varianta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barevná varianta');/*]]>*/</script>, <a href="/hlavni-fotoaparat/at-1003791/default.aspx">Hlavní fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlavní fotoaparát');/*]]>*/</script>, <a href="/dvojnasobna-pamet/at-1012779/default.aspx">Dvojnásobná paměť</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dvojnásobná paměť');/*]]>*/</script>, <a href="/cinska-znacka/at-1003932/default.aspx">Čínská značka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínská značka');/*]]>*/</script>, <a href="/lonsky-procesor/at-1005631/default.aspx">Loňský procesor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Loňský procesor');/*]]>*/</script>, <a href="/verze/at-1004991/default.aspx">Verze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Verze');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-byste-od-xiaomi-necekali-hodinky-twentyseventeen-jsou-rafickova-elegance-bez-baterie/sc-3-a-1343052/default.aspx" class="ga-plain-title" title="Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou rafičková elegance bez baterie" data-title="Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou rafičková elegance bez baterie"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=656558457' alt='Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou rafičková elegance bez baterie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-byste-od-xiaomi-necekali-hodinky-twentyseventeen-jsou-rafickova-elegance-bez-baterie/sc-3-a-1343052/default.aspx" class="ga-plain-title" title="Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou rafičková elegance bez baterie" data-title="Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou rafičková elegance bez baterie">Tohle byste od Xiaomi nečekali. Hodinky TwentySeventeen jsou rafičková elegance bez baterie</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/tohle-byste-od-xiaomi-necekali-hodinky-twentyseventeen-jsou-rafickova-elegance-bez-baterie/sc-3-a-1343052/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-samsung-galaxy-note-9-a-pak-ze-uz-nejde-vymyslet-nic-noveho/sc-3-a-1342562/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme Samsung Galaxy Note 9: A pak že už nejde vymyslet nic nového!" data-title="Vyzkoušeli jsme Samsung Galaxy Note 9: A pak že už nejde vymyslet nic nového!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=173978531' alt='Vyzkoušeli jsme Samsung Galaxy Note 9: A pak že už nejde vymyslet nic nového!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-samsung-galaxy-note-9-a-pak-ze-uz-nejde-vymyslet-nic-noveho/sc-3-a-1342562/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme Samsung Galaxy Note 9: A pak že už nejde vymyslet nic nového!" data-title="Vyzkoušeli jsme Samsung Galaxy Note 9: A pak že už nejde vymyslet nic nového!">Vyzkoušeli jsme Samsung Galaxy Note 9: A pak že už nejde vymyslet nic nového!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust, Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseli-jsme-samsung-galaxy-note-9-a-pak-ze-uz-nejde-vymyslet-nic-noveho/sc-3-a-1342562/default.aspx?showforum=1">85</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vime-proc-musel-posledni-kompaktni-iphone-se-pryc-z-nabidky-applu/sc-3-a-1342901/default.aspx" class="ga-plain-title" title="Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu" data-title="Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=311219000' alt='Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vime-proc-musel-posledni-kompaktni-iphone-se-pryc-z-nabidky-applu/sc-3-a-1342901/default.aspx" class="ga-plain-title" title="Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu" data-title="Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu">Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/vime-proc-musel-posledni-kompaktni-iphone-se-pryc-z-nabidky-applu/sc-3-a-1342901/default.aspx?showforum=1">46</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p-smart--kovove-dvojce-ma-o-jedno-oko-mene/sc-3-a-1341275/default.aspx" class="ga-plain-title" title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně" data-title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=694866601' alt='RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p-smart--kovove-dvojce-ma-o-jedno-oko-mene/sc-3-a-1341275/default.aspx" class="ga-plain-title" title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně" data-title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně">RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně</a></h2>
				
				
				
				<p class="ar-anno">** Kvalitní střední třída s protáhlým displejem ** Stejný jako Honor 9 Lite, přesto se liší v drobnostech ** Fotoaparát už se barev nebojí</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p-smart--kovove-dvojce-ma-o-jedno-oko-mene/sc-3-a-1341275/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kompletni-historie-pozvanek-na-keynote/sc-3-a-1339596/default.aspx" class="ga-plain-title" title="Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote" data-title="Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=682694400' alt='Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kompletni-historie-pozvanek-na-keynote/sc-3-a-1339596/default.aspx" class="ga-plain-title" title="Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote" data-title="Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote">Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/kompletni-historie-pozvanek-na-keynote/sc-3-a-1339596/default.aspx?showforum=1">213</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-play--splneny-sen-pro-mobilni-hrace/sc-3-a-1342858/default.aspx" class="ga-plain-title" title="RECENZE: Honor Play — splněný sen pro mobilní hráče" data-title="RECENZE: Honor Play — splněný sen pro mobilní hráče"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=999282006' alt='RECENZE: Honor Play — splněný sen pro mobilní hráče' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-play--splneny-sen-pro-mobilni-hrace/sc-3-a-1342858/default.aspx" class="ga-plain-title" title="RECENZE: Honor Play — splněný sen pro mobilní hráče" data-title="RECENZE: Honor Play — splněný sen pro mobilní hráče">RECENZE: Honor Play — splněný sen pro mobilní hráče</a></h2>
				
				
				
				<p class="ar-anno">** Honor Play nabízí dynamické vibrace známé z konzolových ovladačů ** GPU Turbo režim dokáže zvýšit výkon grafické jednotky až o 60 % ** Výdrž telefonu je nadprůměrná, škoda jen pomalejšího dobíjení</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-play--splneny-sen-pro-mobilni-hrace/sc-3-a-1342858/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/cinane-si-strili-z-applu-xiaomi-take-nabizi-xr-xs-a-xs-max-a-ne-nejsou-to-jen-telefony/sc-3-a-1342924/default.aspx" class="ga-plain-title" title="Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a ne, nejsou to jen telefony" data-title="Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a ne, nejsou to jen telefony"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=917381843' alt='Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a ne, nejsou to jen telefony' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/cinane-si-strili-z-applu-xiaomi-take-nabizi-xr-xs-a-xs-max-a-ne-nejsou-to-jen-telefony/sc-3-a-1342924/default.aspx" class="ga-plain-title" title="Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a ne, nejsou to jen telefony" data-title="Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a ne, nejsou to jen telefony">Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a ne, nejsou to jen telefony</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/cinane-si-strili-z-applu-xiaomi-take-nabizi-xr-xs-a-xs-max-a-ne-nejsou-to-jen-telefony/sc-3-a-1342924/default.aspx?showforum=1">149</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/chcete-usetrit-6-tisic-na-xiaomi-mi-8-dejte-pozor-abyste-se-nespalili/sc-3-a-1342915/default.aspx" class="ga-plain-title" title="Chcete ušetřit 6 tisíc na Xiaomi Mi 8? Dejte pozor, abyste se nespálili..." data-title="Chcete ušetřit 6 tisíc na Xiaomi Mi 8? Dejte pozor, abyste se nespálili..."><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=897843920' alt='Chcete ušetřit 6 tisíc na Xiaomi Mi 8? Dejte pozor, abyste se nespálili...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/chcete-usetrit-6-tisic-na-xiaomi-mi-8-dejte-pozor-abyste-se-nespalili/sc-3-a-1342915/default.aspx" class="ga-plain-title" title="Chcete ušetřit 6 tisíc na Xiaomi Mi 8? Dejte pozor, abyste se nespálili..." data-title="Chcete ušetřit 6 tisíc na Xiaomi Mi 8? Dejte pozor, abyste se nespálili...">Chcete ušetřit 6 tisíc na Xiaomi Mi 8? Dejte pozor, abyste se nespálili...</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/chcete-usetrit-6-tisic-na-xiaomi-mi-8-dejte-pozor-abyste-se-nespalili/sc-3-a-1342915/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/velke-zmeny-u-samsungu-takto-se-zmeni-prostredi-po-aktualizaci-na-android-pie/sc-309-a-1342948/default.aspx" class="ga-plain-title" title="Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie" data-title="Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=37649522' alt='Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/velke-zmeny-u-samsungu-takto-se-zmeni-prostredi-po-aktualizaci-na-android-pie/sc-309-a-1342948/default.aspx" class="ga-plain-title" title="Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie" data-title="Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie">Velké změny u Samsungů. Takto se změní prostředí po aktualizaci na Android Pie</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/velke-zmeny-u-samsungu-takto-se-zmeni-prostredi-po-aktualizaci-na-android-pie/sc-309-a-1342948/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-magic-2-ma-jeste-jeden-trumf-dostane-prvni-grafenovou-baterii-na-svete/sc-3-a-1343013/default.aspx" class="ga-plain-title" title="Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě" data-title="Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=909273275' alt='Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-magic-2-ma-jeste-jeden-trumf-dostane-prvni-grafenovou-baterii-na-svete/sc-3-a-1343013/default.aspx" class="ga-plain-title" title="Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě" data-title="Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě">Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/honor-magic-2-ma-jeste-jeden-trumf-dostane-prvni-grafenovou-baterii-na-svete/sc-3-a-1343013/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 10" href="/honor-10">
        	                    <img class="img-60937" src="https://www.mobilmania.cz/files/katalog/ikony/Honor10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 10" data-title="1, Honor 10" href="/honor-10">
					Honor 10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="2, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
        	                    <img class="img-60889" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiRedmiNote5Proiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Redmi Note 5" data-title="3, Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
					Xiaomi Redmi Note 5
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Pro" href="/huawei-p20-pro">
        	                    <img class="img-60930" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Pro" data-title="4, Huawei P20 Pro" href="/huawei-p20-pro">
					Huawei P20 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei Nova 3" href="/huawei-nova-3">
        	                    <img class="img-61018" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiNova3i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei Nova 3" data-title="5, Huawei Nova 3" href="/huawei-nova-3">
					Huawei Nova 3
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A7 (2018)" href="/samsung-galaxy-a7-2018">
        	                    <img class="img-61059" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA7(2018)i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A7 (2018)" data-title="6, Samsung Galaxy A7 (2018)" href="/samsung-galaxy-a7-2018">
					Samsung Galaxy A7 (2018)
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/windous+7+zdarma+stahnout/">Windous 7 zdarma stahnout</a>, <a href="https://zbozi.mobilmania.cz/q/filtr+vp+4130/">Filtr vp 4130</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+sklenice/">Naklicovaci sklenice</a>, <a href="https://zbozi.mobilmania.cz/q/0am+911+023+n/">0am 911 023 n</a>, <a href="https://zbozi.mobilmania.cz/q/nikon+krytka+62mm/">Nikon krytka 62mm</a>, <a href="https://zbozi.mobilmania.cz/q/kabelky+levis/">Kabelky levis</a>, <a href="https://zbozi.mobilmania.cz/q/evolveo+strongphone+g8/">Evolveo strongphone g8</a>, <a href="https://zbozi.mobilmania.cz/q/odvapneni+kavovaru+delongi+magnifica/">Odvapneni kavovaru delongi magnifica</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici+45+cm/">Mycky a volne stojici 45 cm</a>, <a href="https://zbozi.mobilmania.cz/q/forma+na+peceni+donuty/">Forma na peceni donuty</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny+simple/">Davkovac mydla bezdotykovy nastenny simple</a>, <a href="https://zbozi.mobilmania.cz/q/nepromokavy+pristresek+2x2+m/">Nepromokavy pristresek 2x2 m</a>, <a href="https://zbozi.mobilmania.cz/q/lupinkova+pilka/">Lupinkova pilka</a>, <a href="https://zbozi.mobilmania.cz/q/konferencni+stul+h+mdf/">Konferencni stul h mdf</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici/">Mycky a volne stojici</a>, <a href="https://zbozi.mobilmania.cz/q/aura+sedaci+souprava/">Aura sedaci souprava</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>, <a href="https://zbozi.mobilmania.cz/q/gumove+autokoberce+seat+ateca+2016/">Gumove autokoberce seat ateca 2016</a>, <a href="https://zbozi.mobilmania.cz/q/odkapavac+na+boty/">Odkapavac na boty</a>, <a href="https://zbozi.mobilmania.cz/q/damske+boty+salomon+speedcross3/">Damske boty salomon speedcross3</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+kavy/">Davkovac kavy</a>, <a href="https://zbozi.mobilmania.cz/q/boxersky+pytel+detsky/">Boxersky pytel detsky</a>, <a href="https://zbozi.mobilmania.cz/q/huaweip9+lite+2017+sklo/">Huaweip9 lite 2017 sklo</a>, <a href="https://zbozi.mobilmania.cz/q/mora+vdp+645+x2/">Mora vdp 645 x2</a>, <a href="https://zbozi.mobilmania.cz/q/dior+farenhait+edt+75ml/">Dior farenhait edt 75ml</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1904&amp;t=1291712&amp;p=12053621#p12053621">iPhone XS / XS Max - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1292264">Huawei P20 , P20 Pro a nebo Galaxy S8 ?</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1162143&amp;p=12053507#p12053507">Arvato Services Stochov- zkušenosti s reklamací</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1287672&amp;p=12053503#p12053503">Honor 10 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1267286&amp;p=12053495#p12053495">Pevný internet vzduchem+T-mobile TV</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.e15.cz/byznys/prumysl-a-energetika/polsky-vyrobce-zemedelske-techniky-ursus-jedna-o-spolupraci-se-zetorem-1351885" title="Polský výrobce zemědělské techniky Ursus jedná o spolupráci se Zetorem " style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5196203-img-zetor-traktor-strojirenstvi-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/byznys/prumysl-a-energetika/polsky-vyrobce-zemedelske-techniky-ursus-jedna-o-spolupraci-se-zetorem-1351885" title="Polský výrobce zemědělské techniky Ursus jedná o spolupráci se Zetorem "><span>Polský výrobce zemědělské techniky Ursus jedná o spolupráci se Zetorem </span></a></li><li><a rel="nofollow" class="img" href="https://www.e15.cz/domaci/ano-s-cssd-rozkladaji-sluzebni-zakon-chteji-vybirat-namestky-a-odvolavat-statni-tajemniky-1351884" title="ANO s ČSSD rozkládají služební zákon. Chtějí vybírat náměstky a odvolávat státní tajemníky" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5196195-img-babis-hamacek-syrie-deti-sirotci-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/domaci/ano-s-cssd-rozkladaji-sluzebni-zakon-chteji-vybirat-namestky-a-odvolavat-statni-tajemniky-1351884" title="ANO s ČSSD rozkládají služební zákon. Chtějí vybírat náměstky a odvolávat státní tajemníky"><span>ANO s ČSSD rozkládají služební zákon. Chtějí vybírat náměstky a odvolávat státní tajemníky</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/volby/komunalni-volby-2018/sliby-stran-cssd-chce-mhd-pro-prazany-zdarma-i-ziskavani-bytu-od-developeru-1351880" title="SLIBY STRAN: ČSSD chce MHD pro Pražany zdarma i získávání bytů od developerů" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5196073-img-jakub-landovsky-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/volby/komunalni-volby-2018/sliby-stran-cssd-chce-mhd-pro-prazany-zdarma-i-ziskavani-bytu-od-developeru-1351880" title="SLIBY STRAN: ČSSD chce MHD pro Pražany zdarma i získávání bytů od developerů"><span>SLIBY STRAN: ČSSD chce MHD pro Pražany zdarma i získávání bytů od developerů</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/568107/nove-zpravy-o-popalene-tynus-z-nemocnice-prevoz-do-ceska-odmitla.html" title="Nové zprávy o popálené Týnuš z nemocnice: Převoz do Česka odmítla!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5194782-img-tynus-tresnickova-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/568107/nove-zpravy-o-popalene-tynus-z-nemocnice-prevoz-do-ceska-odmitla.html" title="Nové zprávy o popálené Týnuš z nemocnice: Převoz do Česka odmítla!"><span>Nové zprávy o popálené Týnuš z nemocnice: Převoz do Česka odmítla!</span></a></li>
            
            <li><a rel="nofollow" class="img" href="https://www.blesk.cz/clanek/zpravy-krimi/568293/krasne-policistky-hrdinky-chytily-v-teplicich-sebevraha-kdyz-skocil-z-okna.html" title="Krásné policistky hrdinky chytily v Teplicích sebevraha, když skočil z okna" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5196281-img-policistky-sebevrah-zachrana-teplice-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://www.blesk.cz/clanek/zpravy-krimi/568293/krasne-policistky-hrdinky-chytily-v-teplicich-sebevraha-kdyz-skocil-z-okna.html" title="Krásné policistky hrdinky chytily v Teplicích sebevraha, když skočil z okna"><span>Krásné policistky hrdinky chytily v Teplicích sebevraha, když skočil z okna</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/tenis/346513/neumannova-o-kariere-dcery-hodiny-u-kurtu-jsou-krute-doslo-i-na-slzy.html" title="Neumannová o kariéře dcery: Hodiny u kurtů jsou kruté, došlo i na slzy" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5196043-img-sport-oslavy-sto-let-sportu-roman-sebrle-katerina-neumannova-lucie-neumannova-dcera-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/tenis/346513/neumannova-o-kariere-dcery-hodiny-u-kurtu-jsou-krute-doslo-i-na-slzy.html" title="Neumannová o kariéře dcery: Hodiny u kurtů jsou kruté, došlo i na slzy"><span>Neumannová o kariéře dcery: Hodiny u kurtů jsou kruté, došlo i na slzy</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85792" title="Hyundai i30 (foto: djpajovka)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/598/211BDFFC-56D1-4998-B039-40E854365D15.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85793" title="... (foto: djpajovka)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/598/E8BDFB37-3E53-4E52-B57F-D5AA248D33BA.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85794" title="Ještěd  2018 (foto: djpajovka)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/58C0C7D7-19A1-4070-A7D6-0DF79EA23DCA.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85795" title="Pajouk (foto: frnak)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/593/20180908_160858-02.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85796" title="Žíly Země &amp;#127759; (foto: frnak)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20180814_151339-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/studeny-start-proc-jsou-auta-hlucnejsi-z-vyfuku-jde-para-a-ridic-musi-byt-opatrny" title="Studený start: Proč jsou auta hlučnější, z výfuku jde pára a řidič musí být opatrný?" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=402824536&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/studeny-start-proc-jsou-auta-hlucnejsi-z-vyfuku-jde-para-a-ridic-musi-byt-opatrny" title="Studený start: Proč jsou auta hlučnější, z výfuku jde pára a řidič musí být opatrný?"><span>Studený start: Proč jsou auta hlučnější, z výfuku jde pára a řidič musí být opatrný?</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/pariz-2018-zive-kia-proceed-gt-dojmy" title="Paříž 2018 živě: Asi jsem se zamiloval. Do Kie Proceed GT!" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=982615554&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/pariz-2018-zive-kia-proceed-gt-dojmy" title="Paříž 2018 živě: Asi jsem se zamiloval. Do Kie Proceed GT!"><span>Paříž 2018 živě: Asi jsem se zamiloval. Do Kie Proceed GT!</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/pariz-2018-prohledli-jsme-koncept-nove-skody-rapid-ceskymi-symboly-nesetri" title="Paříž 2018: Prohlédli jsme koncept nové Škody Rapid. Českými symboly nešetří!" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=107156639&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/pariz-2018-prohledli-jsme-koncept-nove-skody-rapid-ceskymi-symboly-nesetri" title="Paříž 2018: Prohlédli jsme koncept nové Škody Rapid. Českými symboly nešetří!"><span>Paříž 2018: Prohlédli jsme koncept nové Škody Rapid. Českými symboly nešetří!</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=979644352&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA"><span>FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=646543609&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy"><span>FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=743470709&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích"><span>FOTO: Rajcovní kočička. Neteř Ikera Casillase dráždí na sociálních sítích</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper" style="margin-top:25px;">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v489" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
		    	try
			{
				dataLayer.push({'event':'ga.event','eCategory':'Cookie_lista','eAction':'Zavreni','eLabel':'Zavreni'});
			}
			catch(e){}
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>