
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu – MobilMania.cz</title>
		<meta name="description" content="Honor v Pekingu představil dvojici vlajkových modelů V30 a V30 Pro, pro značku jsou první s podporou 5G sítí. A hned ze začátku si Honor vyskakuje, novinky prý v přenosových rychlostech překonávají 5G modely od Samsungu, Xiaomi a dalších." />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu" />
		<meta property="og:description" content="Honor v Pekingu představil dvojici vlajkových modelů V30 a V30 Pro, pro značku jsou první s podporou 5G sítí. A hned ze začátku si Honor vyskakuje, novinky prý v přenosových rychlostech překonávají 5G modely od Samsungu, Xiaomi a dalších." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu" />
		<meta name="twitter:description" content="Honor v Pekingu představil dvojici vlajkových modelů V30 a V30 Pro, pro značku jsou první s podporou 5G sítí. A hned ze začátku si Honor vyskakuje, novinky prý v přenosových rychlostech překonávají 5G modely od Samsungu, Xiaomi a dalších." />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=913153778" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=913153778" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=913153778" />
		
		
		
	        <meta name="author" content="Filip Kůžel, Martin Miksa" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/honor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu/a-1346841" >
		<meta name="id" content="1346841"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 26 Nov 2019 23:00:00 GMT",
		    article_authors: ["Filip Kůžel"],
		    article_word_count: "529",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1346841',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/honor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu/sc-3-a-1346841/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/honor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu/sc-3-a-1346841/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/honor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu/sc-3-a-1346841/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0933' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1346841" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIND2QWAgIDD2QWAmYPZBYGZg8WAh8BaBYCZg8VAQBkAgEPZBYCAgEPFgIfAAWZAS9jbGFua3kvaG9ub3Itc2UtY2hsdWJpLW5lanJ5Y2hsZWpzaW0tYS1uZWpsZXZuZWpzaW0tNWctbW9iaWxlbS1tYS12c2VjaG5vLWF6LW5hLWFwcGt5LW9kLWdvb2dsdS9zYy0zLWEtMTM0Njg0MS9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw8WAh8BaBYEAgEPFgQfAAWKAS9jbGFua3kvaG9ub3Itc2UtY2hsdWJpLW5lanJ5Y2hsZWpzaW0tYS1uZWpsZXZuZWpzaW0tNWctbW9iaWxlbS1tYS12c2VjaG5vLWF6LW5hLWFwcGt5LW9kLWdvb2dsdS9zYy0zLWEtMTM0Njg0MS9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MR8BaGQCAw8WAh8ABZkBL2NsYW5reS9ob25vci1zZS1jaGx1YmktbmVqcnljaGxlanNpbS1hLW5lamxldm5lanNpbS01Zy1tb2JpbGVtLW1hLXZzZWNobm8tYXotbmEtYXBwa3ktb2QtZ29vZ2x1L3NjLTMtYS0xMzQ2ODQxL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGTNi9M36qcfss+jb/bo0ioyuCPFHw==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fhonor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu%2fsc-3-a-1346841%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="war-im-cnt" title="Vybrali jsme nejlepší tlačítkové mobily pod stromeček. Je jich jako šafránu"><img title='Vybrali jsme nejlepší tlačítkové mobily pod stromeček. Je jich jako šafránu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=959901152&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" title="Vybrali jsme nejlepší tlačítkové mobily pod stromeček. Je jich jako šafránu">Vybrali jsme nejlepší tlačítkové mobily pod stromeček. Je jich…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/android-10-povinne-sifruje-veskera-data-jak-moc-to-snizi-vykon-mobilu/sc-3-a-1346822/default.aspx" class="war-im-cnt" title="Android 10 povinně šifruje veškerá data. Jak moc to sníží výkon mobilů?"><img title='Android 10 povinně šifruje veškerá data. Jak moc to sníží výkon mobilů?' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=177230417&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/android-10-povinne-sifruje-veskera-data-jak-moc-to-snizi-vykon-mobilu/sc-3-a-1346822/default.aspx" title="Android 10 povinně šifruje veškerá data. Jak moc to sníží výkon mobilů?">Android 10 povinně šifruje veškerá data. Jak moc to sníží výkon…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/recenze-nokia-72--elegantni-odkaz-na-fotograficke-lumie/sc-3-a-1346697/default.aspx" class="war-im-cnt" title="RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie"><img title='RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=854060149&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/recenze-nokia-72--elegantni-odkaz-na-fotograficke-lumie/sc-3-a-1346697/default.aspx" title="RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie">RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/hybridni-hodinky-fossil-maji-skutecne-rafiky-zobrazi-notifikace-a-vydrzi-dva-tydny/sc-3-a-1346814/default.aspx" class="war-im-cnt" title="Hybridní hodinky Fossil mají skutečné rafiky, zobrazí notifikace a vydrží dva týdny"><img title='Hybridní hodinky Fossil mají skutečné rafiky, zobrazí notifikace a vydrží dva týdny' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=208471031&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/hybridni-hodinky-fossil-maji-skutecne-rafiky-zobrazi-notifikace-a-vydrzi-dva-tydny/sc-3-a-1346814/default.aspx" title="Hybridní hodinky Fossil mají skutečné rafiky, zobrazí notifikace a vydrží dva týdny">Hybridní hodinky Fossil mají skutečné rafiky, zobrazí notifikace…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="war-im-cnt" title="Normálně za peníze, dnes zadarmo nebo se slevou: Fotky, peníze a offline navigace"><img title='Normálně za peníze, dnes zadarmo nebo se slevou: Fotky, peníze a offline navigace' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=331871372&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" title="Normálně za peníze, dnes zadarmo nebo se slevou: Fotky, peníze a offline navigace">Normálně za peníze, dnes zadarmo nebo se slevou: Fotky, peníze a…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/samsung-galaxy-s11e-i-nejlevnejsi-ecko-se-docka-trojiteho-fotoaparatu/a-1346827/default.aspx" title="Samsung Galaxy S11e: I nejlevnější „éčko“ se dočká trojitého fotoaparátu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=600450283' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/samsung-galaxy-s11e-i-nejlevnejsi-ecko-se-docka-trojiteho-fotoaparatu/a-1346827/default.aspx" title="Samsung Galaxy S11e: I nejlevnější „éčko“ se dočká trojitého fotoaparátu">Samsung Galaxy S11e: I nejlevnější „éčko“ se dočká trojitého fotoaparátu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1346841;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/honor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu/sc-3-a-1346841/default.aspx"
  },
  "headline": "Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=913153778",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-11-26T23:00:00Z",
  "dateModified": "2019-11-26T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1346841">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/trojity-fotoaparat/sc-1208/default.aspx">Trojitý fotoaparát</a>
                    
                 | 
                    <a href="/prustrel-v-displeji/sc-1343/default.aspx">Průstřel v displeji</a>
                    
                 | 
                    
                    
                        <a href='/honor-v30-pro'>Honor V30 Pro</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1346841" data-io-article-url="https://www.mobilmania.cz/clanky/honor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu/sc-3-a-1346841/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a>, <a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author">Martin Miksa</a></span>
				
				<span class="ar-date">27. listopadu 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/raiffeisenbank-si-chvali-platby-mobilem-jeji-zakaznici-uskutecnili-uz-milion-transakci/sc-3-a-1346842/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Raiffeisenbank si chválí platby mobilem. Její zákazníci uskutečnili už milion transakcí">Raiffeisenbank si chválí platby mobilem. Její zákazníci uskutečnili už milion transakcí</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1346841%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Honor+se+chlub%c3%ad+nejrychlej%c5%a1%c3%adm+a+nejlevn%c4%9bj%c5%a1%c3%adm+5G+mobilem.+M%c3%a1+v%c5%a1echno%2c+a%c5%be+na+appky+od+Googlu&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fhonor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu%2fsc-3-a-1346841%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='317980476' href='/Client.Gallery/show.aspx?id_file=317980476&article=1346841' onclick='javascript:ShowArticleImage(317980476,750,500,""); return false' title='Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu'><img itemprop='image' alt='Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=317980476' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=938761235&article=1346841'  onclick='javascript:ShowArticleImage(938761235,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=938761235' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=156713355&article=1346841'  onclick='javascript:ShowArticleImage(156713355,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=156713355' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=157607738&article=1346841'  onclick='javascript:ShowArticleImage(157607738,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=157607738' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=530153859&article=1346841'  onclick='javascript:ShowArticleImage(530153859,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=530153859' /></a><a href='/Client.Gallery/show.aspx?id_file=317980476&article=1346841' onclick='javascript:ShowArticleImage(317980476,750,500,""); return false' class='info'><span class='gallery-count'>46</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Honor v Pekingu představil dvojici vlajkových modelů V30 a <a href="/honor-v30-pro">V30 Pro</a>, pro značku jsou první s podporou 5G sítí. A hned ze začátku si Honor vyskakuje, novinky prý v přenosových rychlostech překonávají 5G modely od Samsungu, Xiaomi a dalších. Čipset Kirin 990 s podporou 5G samozřejmě dodala mateřská firma Huawei, která už 5G telefon předvedla dříve:</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/recenze-huawei-mate-20-x-5g--prvni-vlastovka-predbehla-operatory/sc-3-a-1346105/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Huawei Mate 20 X (5G) – první vlaštovka předběhla operátory">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=481432660' alt='RECENZE: Huawei Mate 20 X (5G) – první vlaštovka předběhla operátory' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/recenze-huawei-mate-20-x-5g--prvni-vlastovka-predbehla-operatory/sc-3-a-1346105/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Huawei Mate 20 X (5G) – první vlaštovka předběhla operátory">RECENZE: Huawei Mate 20 X (5G) – první vlaštovka předběhla operátory</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div><p>Telefony nabídnou 6,57" IPS displej s Full HD+ rozlišením, v levém rohu mají široký&nbsp;průstřel pro dvojici selfie kamerek. Vzhledem k použité technologii se nekoná v displeji integrovaná čtečka otisků, místo toho ji najdete vestavěnou do bočního tlačítka&nbsp;– tohle umístění se osvědčilo už u řady telefonů, když k tomu přidáme mechanickou odezvu a bleskurychlé reakce, jde o řešení sice ne tak efektní, ale rozhodně praktičtější.</p>

<p>Díky čipsetu Huawei Kirin 990 bude V30/V30 Pro patřit k naprosté výkonové špičce. Hodně se Honor chlubil 5G modemem Balong 5000, který podporuje jak obvyklé 5G NSA, tak i standard 5G SA, k tomu více pásem než konkurenční 5G telefony od Samsungu, Xiaomi a Vivo, což ve výsledku znamená lepší příjem signálu a vyšší přenosové rychlosti.</p>

<h2>Špičkový výkon, baterie i foťák</h2>

<p>Honor V30 má úložiště o kapacitě 128 GB, základní verze má operační paměť 6&nbsp;GB RAM, nebo si můžete připlatit za 8&nbsp;GB. Honor V30 Pro má v obou verzích 8&nbsp;GB RAM, úložiště má 128 nebo 256 GB.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/honor-magicwatch-2-rozpoznaji-spankove-poruchy-a-vydrzi-14-dni-na-jedno-nabiti/sc-3-a-1346837/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Honor MagicWatch 2 rozpoznají spánkové poruchy a vydrží 14 dní na jedno nabití!">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=202034030' alt='Honor MagicWatch 2 rozpoznají spánkové poruchy a vydrží 14 dní na jedno nabití!' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/honor-magicwatch-2-rozpoznaji-spankove-poruchy-a-vydrzi-14-dni-na-jedno-nabiti/sc-3-a-1346837/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Honor MagicWatch 2 rozpoznají spánkové poruchy a vydrží 14 dní na jedno nabití!">Honor MagicWatch 2 rozpoznají spánkové poruchy a vydrží 14 dní na jedno nabití!</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Klíčovou součástí špičkového mobilu je dnes fotoaparát, Honor jej tentokrát poskládal do obdélníkového modulu. Hlavní objektiv skrývá 40MPx senzor Sony IMX600 se světelností f/1.8 (f/1.6 u modelu Pro), doplněný o 8Mpx teleobjektiv (f/2.4) s&nbsp;až 3× optickým zoomem. Oba jsou navíc vybaveny optickou stabilizací. Třetí objektiv je ultraširoký s rozlišením 8Mpx při světelnosti f/2,4 a u vyššího modelu Pro dokonce 12 Mpx při světelnosti f/2,2. Hlavní selfie má 32Mpx a podporuje noční režim, sekundární snímač má 8Mpx a nad ním je objektiv se širokým úhlem záběru (105°).</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=396655190" onclick="javascript:ShowArticleImage(396655190,750,500,'IMG_20191126_165413.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=396655190&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=401238901" onclick="javascript:ShowArticleImage(401238901,750,500,'IMG_20191126_170437.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=401238901&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=394326069" onclick="javascript:ShowArticleImage(394326069,750,500,'IMG_20191126_165600.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=394326069&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Po stránce designu je recept jednoduchý: tenké rámečky kolem displeje, sklo, kov a efektní barvy. To modré a růžové na fotkách z Pekingu je bílá verze Icelandic Frost. Na světle hází nádherné efekty.</h6><p>Radost udělá baterie s kapacitou&nbsp;4 100 respektive 4 200 mAh v&nbsp;neprospěch varianty Pro. Obě podporují rychlé kabelové nabíjení Honor SuperCharge o výkonu 40W. Bezdrátově&nbsp;zvládnou také úctyhodný&nbsp;výkon&nbsp;27W a konečně je tu i reverzní bezdrátové nabíjení o výkonu 7,5W.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/treti-vyjimka-pro-huawei-nasazeni-sluzeb-googlu-do-novych-mobilu-ale-stale-neresi/sc-3-a-1346772/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Třetí výjimka pro Huawei. Nasazení služeb Googlu do nových mobilů ale stále neřeší">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=609302091' alt='Třetí výjimka pro Huawei. Nasazení služeb Googlu do nových mobilů ale stále neřeší' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/treti-vyjimka-pro-huawei-nasazeni-sluzeb-googlu-do-novych-mobilu-ale-stale-neresi/sc-3-a-1346772/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Třetí výjimka pro Huawei. Nasazení služeb Googlu do nových mobilů ale stále neřeší">Třetí výjimka pro Huawei. Nasazení služeb Googlu do nových mobilů ale stále neřeší</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Stran softwaru oba smartphony&nbsp;běží na Androidu 10 a nadstavbou Magic UI 3. Také tyto modely trpí&nbsp;<a href="/kauza-huawei/sc-1412/default.aspx">„kauzou Huawei“</a>, takže zatím nemají GMS certifikaci od Googlu a ted ani Google Play a další klíčové aplikace. Telefony se tedy začínají prodávat v Číně, dostupnost v Evropě je zatím s otazníkem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=133831058" onclick="javascript:ShowArticleImage(133831058,750,500,'IMG_20191126_164948.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=133831058&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=123396594" onclick="javascript:ShowArticleImage(123396594,750,500,'IMG_20191126_165123.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=123396594&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=130104464" onclick="javascript:ShowArticleImage(130104464,750,500,'IMG_20191126_165101.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=130104464&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Honor Magic Link je funkce, která obrazovku mobilu přenese do počítače, kde jej můžete ovládat myší. Synchronizace obrazu je blesková, funguje i přehrávánní videa nebo fotoaparát. Obě zařízení se párují přes NFC.</h6><p>V předobjednávkách Honor V30 začíná na 3 300 jüanů, což je asi 13 000 Kč. V30 Pro startuje na 3 900 jüanech, tedy asi 15 500 Kč. Co se barev týče, můžete zvolit lesklou černou, která pod světlem hází jemné modré efekty, lesklá bílá přechází až do modré a odstínů růžové, pak je tu ještě matná dvojice modrá a červeno-oranžová.</p>

<h2>Technické parametry</h2>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/honor-v30/sc-63-ci-61357-c-1/default.aspx'>Honor V30</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/honor-v30/sc-63-ci-61357-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/honor-v30_iowci.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/honor-v30/sc-63-ci-61357-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>163 × 76 × 8,9 mm, 213 g<br /><strong>displej: </strong>6,6", kapacitní IPS LCD, 1 080 × 2 400, 399 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5.1, GPS<br /><strong>paměť: </strong>128 GB, RAM: 6 144 MB, baterie: 4 200 mAh<br /><strong>procesor: </strong>Hisilicon Kirin 990 (2× Cortex-A76, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>40MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px;background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px;background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/honor-v30-pro/sc-63-ci-61356-c-1/default.aspx'>Honor V30 Pro</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/honor-v30-pro/sc-63-ci-61356-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/honor-v30-pro_rftyl.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/honor-v30-pro/sc-63-ci-61356-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>163 × 76 × 8,9 mm, 213 g<br /><strong>displej: </strong>6,6", kapacitní IPS LCD, 1 080 × 2 400, 399 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5.1, GPS<br /><strong>paměť: </strong>128 GB, RAM: 8 192 MB, baterie: 4 100 mAh<br /><strong>procesor: </strong>Hisilicon Kirin 990 (2× Cortex-A76, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>40MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px;background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px;background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/honor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu/sc-3-a-1346841/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/raiffeisenbank-si-chvali-platby-mobilem-jeji-zakaznici-uskutecnili-uz-milion-transakci/sc-3-a-1346842/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Raiffeisenbank si chválí platby mobilem. Její zákazníci uskutečnili už milion transakcí">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Raiffeisenbank si chválí platby mobilem. Její zákazníci uskutečnili už milion transakcí
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1346841">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/honor'>Honor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Honor');ArticleKeyWords.push("Honor");/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="/vlajkova-lod/sc-592/default.aspx">Vlajková loď</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlajková loď');ArticleKeyWords.push("Vlajková loď");ArticleMainKeyWords.push("Vlajková loď");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 592;}/*]]>*/</script>, <a href="/5g/sc-477/default.aspx">5G</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('5G');ArticleKeyWords.push("5G");ArticleMainKeyWords.push("5G");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 477;}/*]]>*/</script>, <a href="/google-play/sc-576/default.aspx">Google Play</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Play');ArticleKeyWords.push("Google Play");ArticleMainKeyWords.push("Google Play");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 576;}/*]]>*/</script>, <a href="/trojity-fotoaparat/sc-1208/default.aspx">Trojitý fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trojitý fotoaparát');ArticleKeyWords.push("Trojitý fotoaparát");ArticleMainKeyWords.push("Trojitý fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1208;}/*]]>*/</script>, <a href="/cina/sc-517/default.aspx">Čína</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');ArticleKeyWords.push("Čína");ArticleMainKeyWords.push("Čína");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 517;}/*]]>*/</script>, <a href="/google/sc-1348/default.aspx">Google</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');ArticleKeyWords.push("Google");ArticleMainKeyWords.push("Google");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1348;}/*]]>*/</script>, <a href="/prustrel-v-displeji/sc-1343/default.aspx">Průstřel v displeji</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Průstřel v displeji');ArticleKeyWords.push("Průstřel v displeji");ArticleMainKeyWords.push("Průstřel v displeji");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1343;}/*]]>*/</script>, <a href="/ois/sc-1024/default.aspx">OIS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('OIS');ArticleKeyWords.push("OIS");ArticleMainKeyWords.push("OIS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1024;}/*]]>*/</script>, <a href="/kirin/sc-647/default.aspx">Kirin</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kirin');ArticleKeyWords.push("Kirin");ArticleMainKeyWords.push("Kirin");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 647;}/*]]>*/</script>, <a href="/magic-ui/sc-1445/default.aspx">Magic UI</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Magic UI');ArticleKeyWords.push("Magic UI");ArticleMainKeyWords.push("Magic UI");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1445;}/*]]>*/</script>, <a href='/honor-v30'>Honor V30</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Honor V30');ArticleKeyWords.push("Honor V30");/*]]>*/</script>, <a href='/honor-v30-pro'>Honor V30 Pro</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Honor V30 Pro');ArticleKeyWords.push("Honor V30 Pro");/*]]>*/</script>, <a href="/evropa/at-1000005/default.aspx">Evropa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');ArticleKeyWords.push("Evropa");/*]]>*/</script>, <a href="/objektiv/at-1007512/default.aspx">Objektiv</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Objektiv');ArticleKeyWords.push("Objektiv");/*]]>*/</script>, <a href="/huawei-kirin/at-1053556/default.aspx">Huawei Kirin</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei Kirin');ArticleKeyWords.push("Huawei Kirin");/*]]>*/</script>, <a href="/icelandic-frost/at-1052285/default.aspx">Icelandic Frost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Icelandic Frost');ArticleKeyWords.push("Icelandic Frost");/*]]>*/</script>, <a href="/magic-link/at-1030948/default.aspx">Magic Link</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Magic Link');ArticleKeyWords.push("Magic Link");/*]]>*/</script>, <a href="/mobil/at-1000384/default.aspx">Mobil</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobil');ArticleKeyWords.push("Mobil");/*]]>*/</script>, <a href="/peking/at-1004626/default.aspx">Peking</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Peking');ArticleKeyWords.push("Peking");/*]]>*/</script>, <a href="/full-hd/at-1000222/default.aspx">Full HD</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Full HD');ArticleKeyWords.push("Full HD");/*]]>*/</script>, <a href="/svetelnost/at-1009435/default.aspx">Světelnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Světelnost');ArticleKeyWords.push("Světelnost");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseno-garmin-fenix-6-americane-predvadi-duvody-proc-dat-za-hodinky-24-tisic/sc-3-a-1346385/default.aspx" class="ga-plain-title" title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc" data-title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=373619583' alt='VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseno-garmin-fenix-6-americane-predvadi-duvody-proc-dat-za-hodinky-24-tisic/sc-3-a-1346385/default.aspx" class="ga-plain-title" title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc" data-title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc">VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jiří Kratochvíl, iSport LIFE</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseno-garmin-fenix-6-americane-predvadi-duvody-proc-dat-za-hodinky-24-tisic/sc-3-a-1346385/default.aspx?showforum=1">46</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx" class="ga-plain-title" title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii" data-title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=315819450' alt='Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx" class="ga-plain-title" title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii" data-title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii">Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" data-title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=771148305' alt='Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" data-title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a></h2>
				
				
				
				<p class="ar-anno">** Nositelnosti jsou specifická kategorie, vybírají se jinak než mobily. ** Co model, to charakter, unikátní mix vlastností, parametrů a funkcí. ** Začneme jednoduchým náramkem, skončíme našlapanými Apple Watch.</p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx?showforum=1">94</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prozvaneci-znovu-v-akci-nevolejte-zpatky-na-zmeskane-hovory-ze-zahranicnich-cisel/sc-3-a-1346612/default.aspx" class="ga-plain-title" title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!" data-title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=57026978' alt='Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prozvaneci-znovu-v-akci-nevolejte-zpatky-na-zmeskane-hovory-ze-zahranicnich-cisel/sc-3-a-1346612/default.aspx" class="ga-plain-title" title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!" data-title="Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!">Prozváněči znovu v akci. Nevolejte zpátky na zmeškané hovory ze zahraničních čísel!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/prozvaneci-znovu-v-akci-nevolejte-zpatky-na-zmeskane-hovory-ze-zahranicnich-cisel/sc-3-a-1346612/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphone-pro-skalni-fanousky-v-logu-ma-kus-rolaku-steva-jobse/sc-3-a-1346477/default.aspx" class="ga-plain-title" title="iPhone pro skalní fanoušky. V logu má kus roláku Steva Jobse" data-title="iPhone pro skalní fanoušky. V logu má kus roláku Steva Jobse"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=634861742' alt='iPhone pro skalní fanoušky. V logu má kus roláku Steva Jobse' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphone-pro-skalni-fanousky-v-logu-ma-kus-rolaku-steva-jobse/sc-3-a-1346477/default.aspx" class="ga-plain-title" title="iPhone pro skalní fanoušky. V logu má kus roláku Steva Jobse" data-title="iPhone pro skalní fanoušky. V logu má kus roláku Steva Jobse">iPhone pro skalní fanoušky. V logu má kus roláku Steva Jobse</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/iphone-pro-skalni-fanousky-v-logu-ma-kus-rolaku-steva-jobse/sc-3-a-1346477/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span> E15.cz, Jiří  Liebreich</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-iphone-11-pro-tri-fotaky-slofie-a-tajemna-technologie-pro-vnimani-prostoru/sc-3-a-1346120/default.aspx" class="ga-plain-title" title="Apple iPhone 11 Pro: Tři foťáky, slofie a tajemná technologie pro vnímání prostoru" data-title="Apple iPhone 11 Pro: Tři foťáky, slofie a tajemná technologie pro vnímání prostoru"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=812435270' alt='Apple iPhone 11 Pro: Tři foťáky, slofie a tajemná technologie pro vnímání prostoru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-iphone-11-pro-tri-fotaky-slofie-a-tajemna-technologie-pro-vnimani-prostoru/sc-3-a-1346120/default.aspx" class="ga-plain-title" title="Apple iPhone 11 Pro: Tři foťáky, slofie a tajemná technologie pro vnímání prostoru" data-title="Apple iPhone 11 Pro: Tři foťáky, slofie a tajemná technologie pro vnímání prostoru">Apple iPhone 11 Pro: Tři foťáky, slofie a tajemná technologie pro vnímání prostoru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/apple-iphone-11-pro-tri-fotaky-slofie-a-tajemna-technologie-pro-vnimani-prostoru/sc-3-a-1346120/default.aspx?showforum=1">368</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791679034' alt='RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování">RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</a></h2>
				
				
				
				<p class="ar-anno">** Redmi Note 8 Pro přináší nekompromisní poměr výkon / cena ** Přidává čtyřnásobný fotoaparát s 64Mpx rozlišením ** Zamrzí jen košaté MIUI se zbytečnými aplikacemi</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-nastavit-mobil-aby-vas-nechal-vyspat-staci-dva-jednoduche-kroky/sc-3-a-1346536/default.aspx" class="ga-plain-title" title="Jak nastavit mobil, aby vás nechal vyspat. Stačí dva jednoduché kroky" data-title="Jak nastavit mobil, aby vás nechal vyspat. Stačí dva jednoduché kroky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=815024787' alt='Jak nastavit mobil, aby vás nechal vyspat. Stačí dva jednoduché kroky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-nastavit-mobil-aby-vas-nechal-vyspat-staci-dva-jednoduche-kroky/sc-3-a-1346536/default.aspx" class="ga-plain-title" title="Jak nastavit mobil, aby vás nechal vyspat. Stačí dva jednoduché kroky" data-title="Jak nastavit mobil, aby vás nechal vyspat. Stačí dva jednoduché kroky">Jak nastavit mobil, aby vás nechal vyspat. Stačí dva jednoduché kroky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/jak-nastavit-mobil-aby-vas-nechal-vyspat-staci-dva-jednoduche-kroky/sc-3-a-1346536/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/vyzkouseli-jsme-45w-nabijeni-u-galaxy-note10-z-nuly-na-sto-dobijete-za/sc-309-a-1345968/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za..." data-title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za..."><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=34000457' alt='Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/vyzkouseli-jsme-45w-nabijeni-u-galaxy-note10-z-nuly-na-sto-dobijete-za/sc-309-a-1345968/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za..." data-title="Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za...">Vyzkoušeli jsme 45W nabíjení u Galaxy Note10+. Z nuly na sto dobijete za...</a></h2>
				
				
				
				<p class="ar-anno">** Již při představení Samsungu Galaxy Note10+ nás zaujala podpora rychlého 45W kabelového dobíjení ** Nabíječka nám již dorazila do redakce, doba nabíjení je však velkým zklamáním ** Nevěřte tomu, co se píše jinde, přinášíme kompletní test na dvou různých modelech s přesnými časy</p>
				<p class="ar-info">

					<span>Martin Chroust, Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/vyzkouseli-jsme-45w-nabijeni-u-galaxy-note10-z-nuly-na-sto-dobijete-za/sc-309-a-1345968/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="1, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="2, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S8" href="/samsung-galaxy-s8">
        	                    <img class="img-53675" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyS8iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S8" data-title="3, Samsung Galaxy S8" href="/samsung-galaxy-s8">
					Samsung Galaxy S8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 7" href="/redmi-note-7">
        	                    <img class="img-61141" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiNote7i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 7" data-title="4, Redmi Note 7" href="/redmi-note-7">
					Redmi Note 7
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="5, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="6, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>




<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/kliky+a+prevodniky+fsa/">Kliky a prevodniky fsa</a>, <a href="https://zbozi.mobilmania.cz/q/rowentadw+9240+f1/">Rowentadw 9240 f1</a>, <a href="https://zbozi.mobilmania.cz/q/bunda+amisu/">Bunda amisu</a>, <a href="https://zbozi.mobilmania.cz/q/atni+skrine+hloubka+35+cm/">Atni skrine hloubka 35 cm</a>, <a href="https://zbozi.mobilmania.cz/q/brambory+na+uskladneni/">Brambory na uskladneni</a>, <a href="https://zbozi.mobilmania.cz/q/kliky+a+prevodniky/">Kliky a prevodniky</a>, <a href="https://zbozi.mobilmania.cz/q/karty+pcmcia/">Karty pcmcia</a>, <a href="https://zbozi.mobilmania.cz/q/bino+domecek+s+nabytkem/">Bino domecek s nabytkem</a>, <a href="https://zbozi.mobilmania.cz/q/hra+zolik+pravidla/">Hra zolik pravidla</a>, <a href="https://zbozi.mobilmania.cz/q/intuos+pro+s/">Intuos pro s</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=mobilmania" style="width:300px;height:464px;border:0px solid;margin-top:20px;"></iframe>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1303109">Nefunguje napájení</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1972&amp;t=1296341&amp;p=12425600#p12425600">Xiaomi Mi 9 / Mi 9 SE – obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1299207">LG G9- Spekulace</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1302851">Něco zajímavějšího než Honor 20 za 7200?</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1302265&amp;p=12425533#p12425533">Xiaomi MI 9T popř. MI 9 T Pro vs. Xiaomi Redmi Note 8</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/627077/za-brutalni-tyrani-zvirat-az-6-let-natvrdo-poslanci-po-roce-dohadu-vyslyseli-blesk-tlapky.html" title="Za brutální týrání zvířat až 6 let natvrdo. Poslanci po roce dohadů vyslyšeli Blesk Tlapky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/627077/za-brutalni-tyrani-zvirat-az-6-let-natvrdo-poslanci-po-roce-dohadu-vyslyseli-blesk-tlapky.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989354.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Z1Tcz1twRJkfPjhS3JfY1w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/627077/za-brutalni-tyrani-zvirat-az-6-let-natvrdo-poslanci-po-roce-dohadu-vyslyseli-blesk-tlapky.html" title="Za brutální týrání zvířat až 6 let natvrdo. Poslanci po roce dohadů vyslyšeli Blesk Tlapky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/627077/za-brutalni-tyrani-zvirat-az-6-let-natvrdo-poslanci-po-roce-dohadu-vyslyseli-blesk-tlapky.html'});"><span>Za brutální týrání zvířat až 6 let natvrdo. Poslanci po roce dohadů vyslyšeli Blesk Tlapky</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/svet/saharske-peklo-s-utoky-dzihadistu-na-dennim-poradku-situace-v-mali-se-zhorsuje-43723.html" title="Saharské peklo s útoky džihádistů na denním pořádku. Situace v Mali se zhoršuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/saharske-peklo-s-utoky-dzihadistu-na-dennim-poradku-situace-v-mali-se-zhorsuje-43723.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989347.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7wwapCQFeFsX3IZrMHMpMw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/svet/saharske-peklo-s-utoky-dzihadistu-na-dennim-poradku-situace-v-mali-se-zhorsuje-43723.html" title="Saharské peklo s útoky džihádistů na denním pořádku. Situace v Mali se zhoršuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/saharske-peklo-s-utoky-dzihadistu-na-dennim-poradku-situace-v-mali-se-zhorsuje-43723.html'});"><span>Saharské peklo s útoky džihádistů na denním pořádku. Situace v Mali se zhoršuje</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/626984/smrt-krasne-herecky-27-z-narodniho-sebevrazda-po-tajne-svatbe-posledni-slova-manzela.html" title="Smrt krásné herečky (†27) z Národního: Sebevražda po tajné svatbě?! Poslední slova manžela…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/626984/smrt-krasne-herecky-27-z-narodniho-sebevrazda-po-tajne-svatbe-posledni-slova-manzela.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989135.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WiPhSvkgNph4Th6ALdAVjA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/626984/smrt-krasne-herecky-27-z-narodniho-sebevrazda-po-tajne-svatbe-posledni-slova-manzela.html" title="Smrt krásné herečky (†27) z Národního: Sebevražda po tajné svatbě?! Poslední slova manžela…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/626984/smrt-krasne-herecky-27-z-narodniho-sebevrazda-po-tajne-svatbe-posledni-slova-manzela.html'});"><span>Smrt krásné herečky (†27) z Národního: Sebevražda po tajné svatbě?! Poslední slova manžela…</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/626402/rezani-smyku-ve-dne-v-noci-recenze-need-for-speed-heat.html" title="Řezání smyků ve dne v noci! Recenze Need for Speed Heat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/626402/rezani-smyku-ve-dne-v-noci-recenze-need-for-speed-heat.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-987268.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xOS7e_0rmO06VuHMzpH7CQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/626402/rezani-smyku-ve-dne-v-noci-recenze-need-for-speed-heat.html" title="Řezání smyků ve dne v noci! Recenze Need for Speed Heat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/626402/rezani-smyku-ve-dne-v-noci-recenze-need-for-speed-heat.html'});"><span>Řezání smyků ve dne v noci! Recenze Need for Speed Heat</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-809099.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TiIVT-2gnTaG8HukrsBIxQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost" title="Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kdyz-jeste-reklamy-na-auta-za-neco-staly-volvo-melo-odvahu-sebevedomi-a-drzost'});"><span>Když ještě reklamy na auta za něco stály: Volvo mělo odvahu, sebevědomí a drzost</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-866912.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BU3u5BqwI44jGdQG1iCJmQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><span>FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/premier-jaromira-soukupa-miri-k-nejhorsimu-serialu-vsech-dob-v-zebricku-csfd-je-uz-na-predposlednim-miste" title="Premiér Jaromíra Soukupa je nejhorší seriál všech dob. V žebříčku ČSFD je na posledním místě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/premier-jaromira-soukupa-miri-k-nejhorsimu-serialu-vsech-dob-v-zebricku-csfd-je-uz-na-predposlednim-miste'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-972924.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DrRrhUMdXUfMVYsFLWsBCQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/premier-jaromira-soukupa-miri-k-nejhorsimu-serialu-vsech-dob-v-zebricku-csfd-je-uz-na-predposlednim-miste" title="Premiér Jaromíra Soukupa je nejhorší seriál všech dob. V žebříčku ČSFD je na posledním místě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/premier-jaromira-soukupa-miri-k-nejhorsimu-serialu-vsech-dob-v-zebricku-csfd-je-uz-na-predposlednim-miste'});"><span>Premiér Jaromíra Soukupa je nejhorší seriál všech dob. V žebříčku ČSFD je na posledním místě</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/6-tipu-pro-vase-perfektne-vytistene-fotografie-neni-na-tom-nic-tezkeho" title="6 tipů pro vaše perfektně vytištěné fotografie, není na tom nic těžkého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/6-tipu-pro-vase-perfektne-vytistene-fotografie-neni-na-tom-nic-tezkeho'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978093.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kYhHul1niY2EV1BViHacoQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/6-tipu-pro-vase-perfektne-vytistene-fotografie-neni-na-tom-nic-tezkeho" title="6 tipů pro vaše perfektně vytištěné fotografie, není na tom nic těžkého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/6-tipu-pro-vase-perfektne-vytistene-fotografie-neni-na-tom-nic-tezkeho'});"><span>6 tipů pro vaše perfektně vytištěné fotografie, není na tom nic těžkého</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/pc-verze-red-dead-redemption-2-zacina-blaznit-hrajte-za-zvire-ci-npc-postavu" title="PC verze Red Dead Redemption 2 začíná bláznit, hrajte za zvíře či NPC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/pc-verze-red-dead-redemption-2-zacina-blaznit-hrajte-za-zvire-ci-npc-postavu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983779.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=a8KP2ZsVrhgFZCXx6KVogQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/pc-verze-red-dead-redemption-2-zacina-blaznit-hrajte-za-zvire-ci-npc-postavu" title="PC verze Red Dead Redemption 2 začíná bláznit, hrajte za zvíře či NPC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/pc-verze-red-dead-redemption-2-zacina-blaznit-hrajte-za-zvire-ci-npc-postavu'});"><span>PC verze Red Dead Redemption 2 začíná bláznit, hrajte za zvíře či NPC</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25633/superschopnosti-zvirat-chobotnice-mistrem-prevleku.html" title="Superschopnosti zvířat: Chobotnice mistrem převleků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25633/superschopnosti-zvirat-chobotnice-mistrem-prevleku.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989166.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1dn1PLJHdR2Qia4SweM_sA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25633/superschopnosti-zvirat-chobotnice-mistrem-prevleku.html" title="Superschopnosti zvířat: Chobotnice mistrem převleků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25633/superschopnosti-zvirat-chobotnice-mistrem-prevleku.html'});"><span>Superschopnosti zvířat: Chobotnice mistrem převleků</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86058" title="Zámek ve dne (foto: MartinChroust)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20191119_112805.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86059" title="Basketbalová hala v noci (foto: MartinChroust)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20191123_162840.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86060" title="List stromu (foto: MartinChroust)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/20191119_113546.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86061" title="Dnešní den pošmourno (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/589/Dne_n_den_zamra_eno_III.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86062" title="Narcisová skluzavka (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/Narcisov_skluzavka.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-987168.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6z15uYWOVaFN4PZsX2M83Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" title="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx'});"><img alt="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982201.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=20zku2LNdGaHKCFoBlVt3g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" title="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx'});">Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/372227/kantor-po-dalsi-prohre-dynama-je-to-ubijejici-promluvil-i-o-kacetlovi.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/372227/kantor-po-dalsi-prohre-dynama-je-to-ubijejici-promluvil-i-o-kacetlovi.html" title="Kantor po další prohře Dynama: Je to ubíjející! Vychází s Kacetlem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/372227/kantor-po-dalsi-prohre-dynama-je-to-ubijejici-promluvil-i-o-kacetlovi.html'});"><img alt="Kantor po další prohře Dynama: Je to ubíjející! Vychází s Kacetlem?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989374.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mDWqoIpg5O39oFu0tzsE5Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/372227/kantor-po-dalsi-prohre-dynama-je-to-ubijejici-promluvil-i-o-kacetlovi.html" title="Kantor po další prohře Dynama: Je to ubíjející! Vychází s Kacetlem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/372227/kantor-po-dalsi-prohre-dynama-je-to-ubijejici-promluvil-i-o-kacetlovi.html'});">Kantor po další prohře Dynama: Je to ubíjející! Vychází s Kacetlem?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234034.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sqXIGPzM2YttXm-G6hH5uQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/98658/pouceni-z-krizoveho-vyvoje-v-roce-2019-s-komunisty-opravdu-nejde-zit-soudruhu-kojzare.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/98658/pouceni-z-krizoveho-vyvoje-v-roce-2019-s-komunisty-opravdu-nejde-zit-soudruhu-kojzare.html" title="Poučení z krizového vývoje v roce 2019: S komunisty opravdu nejde žít, soudruhu Kojzare" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/98658/pouceni-z-krizoveho-vyvoje-v-roce-2019-s-komunisty-opravdu-nejde-zit-soudruhu-kojzare.html'});"><img alt="Poučení z krizového vývoje v roce 2019: S komunisty opravdu nejde žít, soudruhu Kojzare" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989334.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=89Fa2mhhZTgVH5grBNXSwQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/98658/pouceni-z-krizoveho-vyvoje-v-roce-2019-s-komunisty-opravdu-nejde-zit-soudruhu-kojzare.html" title="Poučení z krizového vývoje v roce 2019: S komunisty opravdu nejde žít, soudruhu Kojzare" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/98658/pouceni-z-krizoveho-vyvoje-v-roce-2019-s-komunisty-opravdu-nejde-zit-soudruhu-kojzare.html'});">Poučení z krizového vývoje v roce 2019: S komunisty opravdu nejde žít, soudruhu Kojzare</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98657/kdysi-nas-strasili-jadernou-apokalypsou-dnes-klimatickou-katastrofou-metody-jsou-stejne.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/98657/kdysi-nas-strasili-jadernou-apokalypsou-dnes-klimatickou-katastrofou-metody-jsou-stejne.html" title="Kdysi nás strašili jadernou apokalypsou, dnes klimatickou katastrofou. Metody jsou stejné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98657/kdysi-nas-strasili-jadernou-apokalypsou-dnes-klimatickou-katastrofou-metody-jsou-stejne.html'});"><img alt="Kdysi nás strašili jadernou apokalypsou, dnes klimatickou katastrofou. Metody jsou stejné" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989270.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FbA9nXjs2Bxz8uhuiQz3DQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/98657/kdysi-nas-strasili-jadernou-apokalypsou-dnes-klimatickou-katastrofou-metody-jsou-stejne.html" title="Kdysi nás strašili jadernou apokalypsou, dnes klimatickou katastrofou. Metody jsou stejné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/98657/kdysi-nas-strasili-jadernou-apokalypsou-dnes-klimatickou-katastrofou-metody-jsou-stejne.html'});">Kdysi nás strašili jadernou apokalypsou, dnes klimatickou katastrofou. Metody jsou stejné</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-praze-vydrazily-unikatni-mince-a-medaile-za-miliony-zajem-o-numizmatiku-roste-1364517'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/v-praze-vydrazily-unikatni-mince-a-medaile-za-miliony-zajem-o-numizmatiku-roste-1364517" title="V Praze vydražily unikátní mince a medaile za miliony. Zájem o numizmatiku roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-praze-vydrazily-unikatni-mince-a-medaile-za-miliony-zajem-o-numizmatiku-roste-1364517'});"><img alt="V Praze vydražily unikátní mince a medaile za miliony. Zájem o numizmatiku roste" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988950.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lEDIPCw4-4D3jxjQo5Ufmw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/v-praze-vydrazily-unikatni-mince-a-medaile-za-miliony-zajem-o-numizmatiku-roste-1364517" title="V Praze vydražily unikátní mince a medaile za miliony. Zájem o numizmatiku roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-praze-vydrazily-unikatni-mince-a-medaile-za-miliony-zajem-o-numizmatiku-roste-1364517'});">V Praze vydražily unikátní mince a medaile za miliony. Zájem o numizmatiku roste</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/hvezdy-reflexu-lide-a-ciny-co-si-zaslouzi-poctu-potkejte-se-s-nimi-na-plese-reflexu-1364506'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/hvezdy-reflexu-lide-a-ciny-co-si-zaslouzi-poctu-potkejte-se-s-nimi-na-plese-reflexu-1364506" title="Hvězdy Reflexu: Lidé a činy, co si zaslouží poctu. Potkejte se s nimi na plese Reflexu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/hvezdy-reflexu-lide-a-ciny-co-si-zaslouzi-poctu-potkejte-se-s-nimi-na-plese-reflexu-1364506'});"><img alt="Hvězdy Reflexu: Lidé a činy, co si zaslouží poctu. Potkejte se s nimi na plese Reflexu!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988990.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hGFvMmZlxLoL2BVpxZYxkw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/hvezdy-reflexu-lide-a-ciny-co-si-zaslouzi-poctu-potkejte-se-s-nimi-na-plese-reflexu-1364506" title="Hvězdy Reflexu: Lidé a činy, co si zaslouží poctu. Potkejte se s nimi na plese Reflexu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/hvezdy-reflexu-lide-a-ciny-co-si-zaslouzi-poctu-potkejte-se-s-nimi-na-plese-reflexu-1364506'});">Hvězdy Reflexu: Lidé a činy, co si zaslouží poctu. Potkejte se s nimi na plese Reflexu!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-espace-2020-s-novymi-diodami-a-aktualizovanou-vybavou-132205'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/renault-espace-2020-s-novymi-diodami-a-aktualizovanou-vybavou-132205" title="Renault Espace 2020: S novými diodami a aktualizovanou výbavou " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-espace-2020-s-novymi-diodami-a-aktualizovanou-vybavou-132205'});"><img alt="Renault Espace 2020: S novými diodami a aktualizovanou výbavou " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989322.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=90y6Z2NdsNwHMicnKX6sCA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/renault-espace-2020-s-novymi-diodami-a-aktualizovanou-vybavou-132205" title="Renault Espace 2020: S novými diodami a aktualizovanou výbavou " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-espace-2020-s-novymi-diodami-a-aktualizovanou-vybavou-132205'});">Renault Espace 2020: S novými diodami a aktualizovanou výbavou </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novou-octavii-uz-si-muzete-nakonfigurovat-ma-to-ale-nekolik-hacku-132208'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/novou-octavii-uz-si-muzete-nakonfigurovat-ma-to-ale-nekolik-hacku-132208" title="Novou Octavii už si můžete nakonfigurovat. Má to ale několik háčků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novou-octavii-uz-si-muzete-nakonfigurovat-ma-to-ale-nekolik-hacku-132208'});"><img alt="Novou Octavii už si můžete nakonfigurovat. Má to ale několik háčků" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989235.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ugvr1dXQSD0unVXnAVYjYg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/novou-octavii-uz-si-muzete-nakonfigurovat-ma-to-ale-nekolik-hacku-132208" title="Novou Octavii už si můžete nakonfigurovat. Má to ale několik háčků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novou-octavii-uz-si-muzete-nakonfigurovat-ma-to-ale-nekolik-hacku-132208'});">Novou Octavii už si můžete nakonfigurovat. Má to ale několik háčků</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 27. 11. 2019 1:48:46 -->
<!-- GetData(): 27. 11. 2019 1:48:46 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/98649/lezak-sedm-spolcenych-zamiril-na-ceske-moravske-a-slezske-pipy.html' title="Ležák SEDM SPOLČENÝCH zamířil na české, moravské a slezské pípy">Ležák SEDM SPOLČENÝCH zamířil na české, moravské a slezské pípy</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/626957/panika-a-katastroficke-zabery-po-zemetreseni-v-albanii-uz-je-nejmene-21-mrtvych-a-650-zranenych-cesi-nabidli-pomoc.html' title="Panika a katastrofické záběry po zemětřesení: V Albánii už je nejméně 21 mrtvých a 650 zraněných. Češi nabídli pomoc">Panika a katastrofické záběry po zemětřesení: V Albánii už je nejméně…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/627082/policie-zadrzela-dva-uprchliky-pred-prahou-kolik-jich-v-kamionu-prijelo-neni-jasne.html' title="Policie zadržela dva uprchlíky před Prahou: Kolik jich v kamionu přijelo, není jasné!">Policie zadržela dva uprchlíky před Prahou: Kolik jich v kamionu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/372202/nhl-online-pastrnak-proti-rivalovi-z-montrealu-dallas-jede-na-rekord.html' title="NHL ONLINE: Pastrňák proti rivalovi z Montrealu, Dallas jede na rekord">NHL ONLINE: Pastrňák proti rivalovi z Montrealu, Dallas jede na rekord</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/372196/sestrihy-lm-tottenham-otocil-z-0-2-lewandowski-dal-4-goly-real-psg-2-2.html' title="SESTŘIHY LM: Tottenham otočil z 0:2, Lewandowski dal 4 góly, Real – PSG 2:2 ">SESTŘIHY LM: Tottenham otočil z 0:2, Lewandowski dal 4 góly, Real –…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/372226/kucsera-obral-skurka-a-rozhodl-derby-pro-brno-zaver-si-musime-lepe-pohlidat.html' title="Kucsera obral Škůrka a rozhodl derby pro Brno: Závěr si musíme lépe pohlídat">Kucsera obral Škůrka a rozhodl derby pro Brno: Závěr si musíme lépe…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1'>Tvoje tvář 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/radce-penize/625926/zivotni-pojisteni-je-v-pripade-potreby-mozne-aktualizovat.html' title="Životní pojištění je v případě potřeby možné aktualizovat">Životní pojištění je v případě potřeby možné aktualizovat</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/627010/jak-na-bile-zuby-se-kterymi-zazarite.html' title="Jak na bílé zuby, se kterými zazáříte ">Jak na bílé zuby, se kterými zazáříte </a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/627085/brnenskou-scenu-opustil-navzdy-mlady-muzikant-alan-k-se-pry-udusil-chlebickem.html' title="Brněnskou scénu opustil navždy mladý muzikant: Alan K. se prý udusil chlebíčkem! ">Brněnskou scénu opustil navždy mladý muzikant: Alan K. se prý udusil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/lifestyle/jak-na-usmev-se-kterym-zabodujete-6312.html' title="Jak na úsměv, se kterým zabodujete ">Jak na úsměv, se kterým zabodujete </a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/166197/upecme-si-na-vanoce-40-receptu-pro-vas-je-tu.html' title="Upečme si na Vánoce…40 RECEPTŮ pro vás je tu!">Upečme si na Vánoce…40 RECEPTŮ pro vás je tu!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/166198/vanocni-peceni-karamelove-kosicky.html' title="Vánoční pečení: Karamelové košíčky">Vánoční pečení: Karamelové košíčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/kralovna-rallye-pomalu-vstava-z-mrtvych-zacala-vyroba-novych-nahradnich-dilu' title="Královna rallye pomalu vstává z mrtvých. Začala výroba nových náhradních dílů">Královna rallye pomalu vstává z mrtvých. Začala výroba nových…</a><a class="list-section-article" href='https://www.auto.cz/renault-espace-2020-s-novymi-diodami-a-aktualizovanou-vybavou-132205' title="Renault Espace 2020: S novými diodami a aktualizovanou výbavou">Renault Espace 2020: S novými diodami a aktualizovanou výbavou</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/albon-chce-vyuzit-testu-po-sezone-aby-byl-blize-verstappenovi' title="Albon chce využít testů po sezóně, aby byl blíže Verstappenovi ">Albon chce využít testů po sezóně, aby byl blíže Verstappenovi </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/honor-se-chlubi-nejrychlejsim-a-nejlevnejsim-5g-mobilem-ma-vsechno-az-na-appky-od-googlu/sc-3-a-1346841/default.aspx' title="Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno, až na appky od Googlu">Honor se chlubí nejrychlejším a nejlevnějším 5G mobilem. Má všechno,…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation' title="Nejlepší hry pro Playstation 4: zahrajte si skvělé exkluzivity a další pecky">Nejlepší hry pro Playstation 4: zahrajte si skvělé exkluzivity a…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/raiffeisenbank-si-chvali-platby-mobilem-jeji-zakaznici-uskutecnili-uz-milion-transakci/sc-3-a-1346842/default.aspx' title="Raiffeisenbank si chválí platby mobilem. Její zákazníci uskutečnili už milion transakcí">Raiffeisenbank si chválí platby mobilem. Její zákazníci uskutečnili…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/finexpert/bydlime/cesi-plati-za-elektrinu-vic-nez-slovaci-usetri-jen-ti-kteri-maji-vysoky-odber-1364538' title="Češi platí za elektřinu víc, než Slováci. Ušetří jen ti, kteří mají vysoký odběr">Češi platí za elektřinu víc, než Slováci. Ušetří jen ti, kteří mají…</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/bankou-roku-je-air-bank-pojistovnou-axa-porota-ocenila-mobilni-platby-1364578' title="Bankou roku je Air Bank, pojišťovnou AXA. Porota ocenila mobilní platby">Bankou roku je Air Bank, pojišťovnou AXA. Porota ocenila mobilní…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/alibaba-debutovala-v-hongkongu-jeji-akcie-posilily-o-skoro-sedm-procent-1364558' title="Alibaba debutovala v Hongkongu. Její akcie posílily o skoro sedm procent">Alibaba debutovala v Hongkongu. Její akcie posílily o skoro sedm…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/polevka-z-mleteho-masa-s-fazolemi-165463' title="Polévka z mletého masa s fazolemi">Polévka z mletého masa s fazolemi</a><a class="list-section-article" href='https://www.recepty.cz/recept/cerna-cocka-s-mrkvi-165460' title="Černá čočka s mrkví">Černá čočka s mrkví</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/166037/uzasne-podzimni-menu-strudlove-muffiny.html' title="Úžasné podzimní menu: Štrůdlové muffiny">Úžasné podzimní menu: Štrůdlové muffiny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/98488/stredni-asie-sverazna-civilizacni-krizovatka-mezi-evropou-a-dalnym-vychodem-zeleny-kyrgyzstan.html' title="Střední Asie, svérázná civilizační křižovatka mezi Evropou a Dálným východem: Zelený Kyrgyzstán">Střední Asie, svérázná civilizační křižovatka mezi Evropou a Dálným…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/627001/prijemne-zazitky-v-krusnych-horach-poznejte-sasko-pesky-na-kole-v-podzemi-i-pare.html' title="Příjemné zážitky v Krušných horách: Poznejte Sasko pěšky, na kole, v podzemí i páře">Příjemné zážitky v Krušných horách: Poznejte Sasko pěšky, na kole, v…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/98440/stredni-asie-sverazna-civilizacni-krizovatka-mezi-evropou-a-dalnym-vychodem-horsky-tadzikistan.html' title="Střední Asie, svérázná civilizační křižovatka mezi Evropou a Dálným východem: Horský Tádžikistán">Střední Asie, svérázná civilizační křižovatka mezi Evropou a Dálným…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-horni_briza-k_trnove-106-353967' title="K Trnové 106, Horní Bříza">K Trnové 106, Horní Bříza</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-activecomp_s_r_o_v_likvidaci-27893910' title="ActiveComp s.r.o., v likvidaci - 27893910">ActiveComp s.r.o., v likvidaci - 27893910</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-stipulace_s_r_o-25361066' title="Stipulace, s.r.o. - 25361066">Stipulace, s.r.o. - 25361066</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/626823/5-tipu-jak-vyzrat-na-zubni-kamen.html' title="5 tipů, jak vyzrát na zubní kámen">5 tipů, jak vyzrát na zubní kámen</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/zlozvyky-vime-ze-skodi-zdravi-tak-proc-s-nimi-neskoncime-5229.html' title="Zlozvyky: Víme, že škodí zdraví. Tak proč s nimi neskončíme?">Zlozvyky: Víme, že škodí zdraví. Tak proč s nimi neskončíme?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lnene-seminko-zlepsi-zazivani-a-chrani-pred-rakovinou-vyzkousejte-je-5230.html' title="Lněné semínko: Zlepší zažívání a chrání před rakovinou. Vyzkoušejte je!">Lněné semínko: Zlepší zažívání a chrání před rakovinou. Vyzkoušejte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/25633/superschopnosti-zvirat-chobotnice-mistrem-prevleku.html' title="Superschopnosti zvířat: Chobotnice mistrem převleků">Superschopnosti zvířat: Chobotnice mistrem převleků</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/google-vysvetluje-absenci-4k-na-60fps-u-mnoha-her-limity-jsou-pry-u-vyvojaru' title="Google vysvětluje absenci 4K na 60fps u mnoha her, limity jsou prý u vývojářů">Google vysvětluje absenci 4K na 60fps u mnoha her, limity jsou prý u…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/playstation-5-citelne-zkrati-nahravaci-casy-diky-ssd-disku-od-samsungu' title="Playstation 5 citelně zkrátí nahrávací časy díky SSD disku od Samsungu">Playstation 5 citelně zkrátí nahrávací časy díky SSD disku od Samsungu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6048960/sestrih-lm-tottenham-olympiakos-4-2-kohouti-otocili-z-0-2-a-slavi-postup.html' title="SESTŘIH LM: Tottenham - Olympiakos 4:2. Kohouti otočili z 0:2 a slaví postup">SESTŘIH LM: Tottenham - Olympiakos 4:2. Kohouti otočili z 0:2 a slaví…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6048959/sestrih-lm-real-madrid-psg-2-2-bily-balet-ztratil-dvoubrankove-vedeni.html' title="SESTŘIH LM: Real Madrid - PSG 2:2. Bílý balet ztratil dvoubrankové vedení">SESTŘIH LM: Real Madrid - PSG 2:2. Bílý balet ztratil dvoubrankové…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6048958/sestrih-lm-manchester-city-sachtar-1-1-domaci-ztratili-ale-postoupili-do-jarni-faze.html' title="SESTŘIH LM: Manchester City - Šachtar 1:1. Domácí ztratili, ale postoupili do jarní fáze">SESTŘIH LM: Manchester City - Šachtar 1:1. Domácí ztratili, ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/apple-iphone-xs' title="Apple iPhone XS">Apple iPhone XS</a><a class="list-section-article" href='https://www.mall.cz/kampan/black-friday' title="Black Friday">Black Friday</a><a class="list-section-article" href='https://www.czc.cz/black-friday-2019/produkty' title="Black Friday CZC.cz">Black Friday CZC.cz</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>