
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje – MobilMania.cz</title>
		<meta name="description" content="Topmodel Huawei Mate 20 Pro trápí problémy se zeleným displejem. Situace se nejprve objevila na zahraničních trzích, ale problémy hlásí i čeští uživatelé. Při nízkém jasu nebo tmavé tapetě má OLED displej u krajů zřetelný zelený nádech a" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje" />
		<meta property="og:description" content="Topmodel Huawei Mate 20 Pro trápí problémy se zeleným displejem. Situace se nejprve objevila na zahraničních trzích, ale problémy hlásí i čeští uživatelé. Při nízkém jasu nebo tmavé tapetě má OLED displej u krajů zřetelný zelený nádech a" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje" />
		<meta name="twitter:description" content="Topmodel Huawei Mate 20 Pro trápí problémy se zeleným displejem. Situace se nejprve objevila na zahraničních trzích, ale problémy hlásí i čeští uživatelé. Při nízkém jasu nebo tmavé tapetě má OLED displej u krajů zřetelný zelený nádech a" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=562129470" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=562129470" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=562129470" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/huawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje/a-1343505" >
		<meta name="id" content="1343505"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/huawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje/sc-3-a-1343505/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/huawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje/sc-3-a-1343505/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/huawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje/sc-3-a-1343505/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0805' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.4.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v106"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1343505" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fhuawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje%2fsc-3-a-1343505%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/black-friday-2018/a-1343488/default.aspx" class="war-im-cnt" title="Black Friday: přehled akcí. Největší slevová akce roku je tu"><img title='Black Friday: přehled akcí. Největší slevová akce roku je tu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=10714625&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/black-friday-2018/a-1343488/default.aspx" title="Black Friday: přehled akcí. Největší slevová akce roku je tu">Black Friday: přehled akcí. Největší slevová akce roku je tu</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/aby-vsechny-zmatl-samsung-si-patentoval-dvanact-podob-displeje-s-dirou/a-1343484/default.aspx" class="war-im-cnt" title="Aby všechny zmátl. Samsung si patentoval dvanáct podob displeje „s dírou“"><img title='Aby všechny zmátl. Samsung si patentoval dvanáct podob displeje „s dírou“' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=549380196&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/aby-vsechny-zmatl-samsung-si-patentoval-dvanact-podob-displeje-s-dirou/a-1343484/default.aspx" title="Aby všechny zmátl. Samsung si patentoval dvanáct podob displeje „s dírou“">Aby všechny zmátl. Samsung si patentoval dvanáct podob displeje…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-bezne-mobily/a-1336518/default.aspx" class="war-im-cnt" title="Vybrali jsme nejlepší tlačítkové mobily pod stromeček. Je jich jako šafránu"><img title='Vybrali jsme nejlepší tlačítkové mobily pod stromeček. Je jich jako šafránu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=959901152&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-bezne-mobily/a-1336518/default.aspx" title="Vybrali jsme nejlepší tlačítkové mobily pod stromeček. Je jich jako šafránu">Vybrali jsme nejlepší tlačítkové mobily pod stromeček. Je jich…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/schvaleno-od-kvetna-2019-vyrazne-zlevni-volani-a-sms-do-zahranici/a-1343474/default.aspx" class="war-im-cnt" title="Schváleno: od května 2019 výrazně zlevní volání a SMS do zahraničí "><img title='Schváleno: od května 2019 výrazně zlevní volání a SMS do zahraničí ' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=415720061&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/schvaleno-od-kvetna-2019-vyrazne-zlevni-volani-a-sms-do-zahranici/a-1343474/default.aspx" title="Schváleno: od května 2019 výrazně zlevní volání a SMS do zahraničí ">Schváleno: od května 2019 výrazně zlevní volání a SMS do…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-galaxy-f-na-3d-renderech-soucastky-dodaly-zejmena-japonske-firmy/a-1343477/default.aspx" class="war-im-cnt" title="Samsung Galaxy F na 3D renderech. Součástky dodaly zejména japonské firmy"><img title='Samsung Galaxy F na 3D renderech. Součástky dodaly zejména japonské firmy' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=219292470&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-galaxy-f-na-3d-renderech-soucastky-dodaly-zejmena-japonske-firmy/a-1343477/default.aspx" title="Samsung Galaxy F na 3D renderech. Součástky dodaly zejména japonské firmy">Samsung Galaxy F na 3D renderech. Součástky dodaly zejména…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/a-1343497/default.aspx" title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=828279653' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/a-1343497/default.aspx" title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete">RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1343505;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/huawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje/sc-3-a-1343505/default.aspx"
  },
  "headline": "Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=562129470",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2018-11-19T13:27:00Z",
  "dateModified": "2018-11-19T13:27:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1343505">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/kauzy/sc-276/default.aspx">Kauzy</a>
                    
                 | 
                    <a href="/oled/sc-666/default.aspx">OLED</a>
                    
                 | 
                    
                    
                        <a href='/huawei-mate-20-pro'>Huawei Mate 20 Pro</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1343505">
	<h1 itemprop="name">Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">19. listopadu 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/black-friday-2018/sc-3-a-1343488/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Black Friday: přehled akcí. Největší slevová akce roku je tu">Black Friday: přehled akcí. Největší slevová akce roku je tu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1343505%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Huawei+Mate+20+Pro+m%c3%a1+probl%c3%a9m+se+zelen%c3%bdm+displejem.+Pod%c3%advejte+se%2c+jak+se+projevuje&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fhuawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje%2fsc-3-a-1343505%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='350009188' href='/Client.Gallery/show.aspx?id_file=350009188&article=1343505' onclick='javascript:ShowArticleImage(350009188,750,500,""); return false' title='A jak vypadá Huawei Mate 20 Pro s nazelenalým displejem? Stačí se podívat do vlákna na fun web Huawei'><img itemprop='image' alt='A jak vypadá Huawei Mate 20 Pro s nazelenalým displejem? Stačí se podívat do vlákna na fun web Huawei' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=350009188' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=298731251&article=1343505'  onclick='javascript:ShowArticleImage(298731251,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Mimo drobných zelených nádechů se našly i extrémní případy...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=298731251' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=162446645&article=1343505'  onclick='javascript:ShowArticleImage(162446645,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Za vše mohou zřejmě displeje od LG' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=162446645' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=158347392&article=1343505'  onclick='javascript:ShowArticleImage(158347392,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Pokud vám telefon v aplikaci Device Info ukáže výrobce BOE, měli byste mít po starostech' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=158347392' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=297501475&article=1343505'  onclick='javascript:ShowArticleImage(297501475,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Další ukázky zeleného displeje' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=297501475' /></a><a href='/Client.Gallery/show.aspx?id_file=350009188&article=1343505' onclick='javascript:ShowArticleImage(350009188,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Topmodel <a href="/huawei-mate-20-pro">Huawei Mate 20 Pro</a> trápí problémy se zeleným displejem. Situace se nejprve objevila na zahraničních trzích, ale problémy hlásí i čeští uživatelé. Při nízkém jasu nebo tmavé tapetě má OLED displej u krajů zřetelný zelený nádech a často se rozlévá i směrem doprostřed displeje.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/sc-3-a-1343497/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=828279653' alt='RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/recenze-huawei-mate-20-pro--genius-s-hromadou-technologii-ktere-si-zamilujete/sc-3-a-1343497/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete">RECENZE: Huawei Mate 20 Pro — génius s hromadou technologií, které si zamilujete</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Podle informací od uživatelů se vada projevuje po pár dnech od pořízení, a výhradně u displejů od LG. Jméno výrobce se dozvíte třeba v aplikaci <a href="https://play.google.com/store/apps/details?id=ru.andr7e.deviceinfohw">Device Info</a>, v sekci General/Touchscreen. Displejovou loterii vyhrajete, pokud je dodavatelem BOE, její displeje problémem netrpí.</p>

<p>Huawei problém analyzuje a zatím jej nechce komentovat. Na českém trhu by se při tisících prodaných telefonů mělo jednat o desítky problémových kusů. Postižení uživatelé se schází <a href="https://huafan.cz/discussion/6737/huawei-mate-20-pro-a-problem-s-displejem">v tomto vlákně</a> na fan webu Huawei.</p>

<p><strong>První pohled na Huawei Mate 20 Pro:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5216367"><div id="video-5216367"></div></div>
<div class="clear"></div>

<p>Můžete si přečíst příběhy uživatelů, kteří i pří výměně kus za kus dostali opět model se zeleným displejem i různé dohady, co za zabarvením stojí. Je to snad přebytek lepidla na krajích displeje nebo něco jiného?</p>

<p>Pokud máte <a href="/huawei-mate-20-pro">Huawei Mate 20 Pro</a> s nazelenalým displejem, trvejte na výměně kus za kus.</p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/huawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje/sc-3-a-1343505/default.aspx?artcomments=1">Diskuze (12)</a>
				
			</span>
			<a href="/clanky/black-friday-2018/sc-3-a-1343488/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Black Friday: přehled akcí. Největší slevová akce roku je tu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Black Friday: přehled akcí. Největší slevová akce roku je tu
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1343505">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/huawei'>Huawei</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei');/*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="/kauzy/sc-276/default.aspx">Kauzy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kauzy');/*]]>*/</script>, <a href="/oled/sc-666/default.aspx">OLED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('OLED');/*]]>*/</script>, <a href="/displeje/sc-589/default.aspx">Displeje</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displeje');/*]]>*/</script>, <a href="/barvy/sc-961/default.aspx">Barvy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barvy');/*]]>*/</script>, <a href="/problem/sc-459/default.aspx">Problém</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Problém');/*]]>*/</script>, <a href="/boe/sc-1261/default.aspx">BOE</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('BOE');/*]]>*/</script>, <a href="/chyba/sc-460/default.aspx">Chyba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chyba');/*]]>*/</script>, <a href='/huawei-mate-20-pro'>Huawei Mate 20 Pro</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei Mate 20 Pro');/*]]>*/</script>, <a href="/uzivatele/at-1000443/default.aspx">Uživatelé</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script>, <a href="/nizky-jas/at-1006857/default.aspx">Nízký jas</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nízký jas');/*]]>*/</script>, <a href="/cesky-uzivatel/at-1015759/default.aspx">Český uživatel</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Český uživatel');/*]]>*/</script>, <a href="/cesky-trh/at-1000001/default.aspx">Český trh</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Český trh');/*]]>*/</script>, <a href="/postizeny-uzivatel/at-1027170/default.aspx">Postižený uživatel</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Postižený uživatel');/*]]>*/</script>, <a href="/tmava-tapeta/at-1044172/default.aspx">Tmavá tapeta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tmavá tapeta');/*]]>*/</script>, <a href="/prvni-pohled/at-1001233/default.aspx">První pohled</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('První pohled');/*]]>*/</script>, <a href="/displej/at-1000028/default.aspx">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');/*]]>*/</script>, <a href="/oled-displej/at-1005594/default.aspx">OLED displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('OLED displej');/*]]>*/</script>, <a href="/vymena/at-1000043/default.aspx">Výměna</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výměna');/*]]>*/</script>, <a href="/kus/at-1003812/default.aspx">Kus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kus');/*]]>*/</script>, <a href="/zahranicni-trh/at-1024546/default.aspx">Zahraniční trh</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahraniční trh');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/samsung-prozradil-kdy-nabidne-ohebny-mobil-z-odhadovane-ceny-vam-spadne-brada/sc-3-a-1343441/default.aspx" class="ga-plain-title" title="Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny vám spadne brada" data-title="Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny vám spadne brada"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=849529234' alt='Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny vám spadne brada' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/samsung-prozradil-kdy-nabidne-ohebny-mobil-z-odhadovane-ceny-vam-spadne-brada/sc-3-a-1343441/default.aspx" class="ga-plain-title" title="Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny vám spadne brada" data-title="Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny vám spadne brada">Samsung prozradil, kdy nabídne ohebný mobil. Z odhadované ceny vám spadne brada</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/samsung-prozradil-kdy-nabidne-ohebny-mobil-z-odhadovane-ceny-vam-spadne-brada/sc-3-a-1343441/default.aspx?showforum=1">54</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu" data-title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=947178201' alt='Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu" data-title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu">Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu</a></h2>
				
				
				
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 11 nejvýhodnějších modelů ** Připravte si šest až čtrnáct tisíc korun</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx?showforum=1">46</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=655147600' alt='RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou">RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou</a></h2>
				
				
				
				<p class="ar-anno">** Honor 10 opět přichází se skvělým poměrem ceny a výkonu ** Za přijatelnou cenu nabízí bohatou ochutnávku ze světa nejlepších ** Nastávající tuctovost displejů s výřezem zahání zády s odlesky duhy</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-magic-2-ma-jeste-jeden-trumf-dostane-prvni-grafenovou-baterii-na-svete/sc-3-a-1343013/default.aspx" class="ga-plain-title" title="Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě" data-title="Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=909273275' alt='Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-magic-2-ma-jeste-jeden-trumf-dostane-prvni-grafenovou-baterii-na-svete/sc-3-a-1343013/default.aspx" class="ga-plain-title" title="Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě" data-title="Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě">Honor Magic 2 má ještě jeden trumf. Dostane první grafenovou baterii na světě</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/honor-magic-2-ma-jeste-jeden-trumf-dostane-prvni-grafenovou-baterii-na-svete/sc-3-a-1343013/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/takovou-predpoved-pocasi-jste-jeste-nevideli-grafika-skvele-znazornila-povoden-i-tornado/sc-3-a-1343189/default.aspx" class="ga-plain-title" title="Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo" data-title="Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=281120610' alt='Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/takovou-predpoved-pocasi-jste-jeste-nevideli-grafika-skvele-znazornila-povoden-i-tornado/sc-3-a-1343189/default.aspx" class="ga-plain-title" title="Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo" data-title="Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo">Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Daniel  Pánek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/takovou-predpoved-pocasi-jste-jeste-nevideli-grafika-skvele-znazornila-povoden-i-tornado/sc-3-a-1343189/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/testujeme-iphone-xs-fotak-je-skvely-v-noci-na-selfie-bokeh-makro-i-panorama-podivejte-se/sc-3-a-1342988/default.aspx" class="ga-plain-title" title="Testujeme iPhone XS: Foťák je skvělý v noci, na selfie, bokeh, makro i panorama. Podívejte se" data-title="Testujeme iPhone XS: Foťák je skvělý v noci, na selfie, bokeh, makro i panorama. Podívejte se"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=673715970' alt='Testujeme iPhone XS: Foťák je skvělý v noci, na selfie, bokeh, makro i panorama. Podívejte se' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/testujeme-iphone-xs-fotak-je-skvely-v-noci-na-selfie-bokeh-makro-i-panorama-podivejte-se/sc-3-a-1342988/default.aspx" class="ga-plain-title" title="Testujeme iPhone XS: Foťák je skvělý v noci, na selfie, bokeh, makro i panorama. Podívejte se" data-title="Testujeme iPhone XS: Foťák je skvělý v noci, na selfie, bokeh, makro i panorama. Podívejte se">Testujeme iPhone XS: Foťák je skvělý v noci, na selfie, bokeh, makro i panorama. Podívejte se</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa, Michal Michálek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/testujeme-iphone-xs-fotak-je-skvely-v-noci-na-selfie-bokeh-makro-i-panorama-podivejte-se/sc-3-a-1342988/default.aspx?showforum=1">227</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/presne-takhle-to-dava-smysl-lg-v40-thinq-ma-pet-fotaku-na-zoomovani/sc-3-a-1343093/default.aspx" class="ga-plain-title" title="Přesně takhle to dává smysl. LG V40 ThinQ má pět foťáků na zoomování" data-title="Přesně takhle to dává smysl. LG V40 ThinQ má pět foťáků na zoomování"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=981455465' alt='Přesně takhle to dává smysl. LG V40 ThinQ má pět foťáků na zoomování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/presne-takhle-to-dava-smysl-lg-v40-thinq-ma-pet-fotaku-na-zoomovani/sc-3-a-1343093/default.aspx" class="ga-plain-title" title="Přesně takhle to dává smysl. LG V40 ThinQ má pět foťáků na zoomování" data-title="Přesně takhle to dává smysl. LG V40 ThinQ má pět foťáků na zoomování">Přesně takhle to dává smysl. LG V40 ThinQ má pět foťáků na zoomování</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/presne-takhle-to-dava-smysl-lg-v40-thinq-ma-pet-fotaku-na-zoomovani/sc-3-a-1343093/default.aspx?showforum=1">59</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-obraci-o-180-stupnu-balicek-svych-aplikaci-pro-android-v-evrope-zpoplatni/sc-3-a-1343198/default.aspx" class="ga-plain-title" title="Google obrací o 180 stupňů. Balíček svých aplikací pro Android v Evropě zpoplatní" data-title="Google obrací o 180 stupňů. Balíček svých aplikací pro Android v Evropě zpoplatní"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=94971091' alt='Google obrací o 180 stupňů. Balíček svých aplikací pro Android v Evropě zpoplatní' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-obraci-o-180-stupnu-balicek-svych-aplikaci-pro-android-v-evrope-zpoplatni/sc-3-a-1343198/default.aspx" class="ga-plain-title" title="Google obrací o 180 stupňů. Balíček svých aplikací pro Android v Evropě zpoplatní" data-title="Google obrací o 180 stupňů. Balíček svých aplikací pro Android v Evropě zpoplatní">Google obrací o 180 stupňů. Balíček svých aplikací pro Android v Evropě zpoplatní</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/google-obraci-o-180-stupnu-balicek-svych-aplikaci-pro-android-v-evrope-zpoplatni/sc-3-a-1343198/default.aspx?showforum=1">100</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/bude-to-dalsi-bestseller-xiaomi-redmi-note-6-pro-ma-ceske-ceny/sc-3-a-1343219/default.aspx" class="ga-plain-title" title="Bude to další bestseller? Xiaomi Redmi Note 6 Pro má české ceny" data-title="Bude to další bestseller? Xiaomi Redmi Note 6 Pro má české ceny"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=600405586' alt='Bude to další bestseller? Xiaomi Redmi Note 6 Pro má české ceny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/bude-to-dalsi-bestseller-xiaomi-redmi-note-6-pro-ma-ceske-ceny/sc-3-a-1343219/default.aspx" class="ga-plain-title" title="Bude to další bestseller? Xiaomi Redmi Note 6 Pro má české ceny" data-title="Bude to další bestseller? Xiaomi Redmi Note 6 Pro má české ceny">Bude to další bestseller? Xiaomi Redmi Note 6 Pro má české ceny</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/bude-to-dalsi-bestseller-xiaomi-redmi-note-6-pro-ma-ceske-ceny/sc-3-a-1343219/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-otevrelo-dalsi-kamenny-obchod-stovky-lidi-cekaly-pres-noc-na-slevy-az-90-/sc-3-a-1343420/default.aspx" class="ga-plain-title" title="Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy" data-title="Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=347005967' alt='Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-otevrelo-dalsi-kamenny-obchod-stovky-lidi-cekaly-pres-noc-na-slevy-az-90-/sc-3-a-1343420/default.aspx" class="ga-plain-title" title="Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy" data-title="Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy">Xiaomi otevřelo další kamenný obchod. Stovky lidí čekaly přes noc na 90% slevy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-otevrelo-dalsi-kamenny-obchod-stovky-lidi-cekaly-pres-noc-na-slevy-az-90-/sc-3-a-1343420/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="1, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
        	                    <img class="img-60889" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiRedmiNote5Proiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Redmi Note 5" data-title="2, Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
					Xiaomi Redmi Note 5
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei Nova 3" href="/huawei-nova-3">
        	                    <img class="img-61018" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiNova3ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei Nova 3" data-title="3, Huawei Nova 3" href="/huawei-nova-3">
					Huawei Nova 3
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S8" href="/samsung-galaxy-s8">
        	                    <img class="img-53675" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyS8iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S8" data-title="4, Samsung Galaxy S8" href="/samsung-galaxy-s8">
					Samsung Galaxy S8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Pro" href="/huawei-p20-pro">
        	                    <img class="img-60930" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Pro" data-title="5, Huawei P20 Pro" href="/huawei-p20-pro">
					Huawei P20 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A8 (2018)" href="/samsung-galaxy-a8-2018_1">
        	                    <img class="img-60869" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA8x(2018)iiiiiiiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A8 (2018)" data-title="6, Samsung Galaxy A8 (2018)" href="/samsung-galaxy-a8-2018_1">
					Samsung Galaxy A8 (2018)
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/stojan+na+pneumatiky+lidl/">Stojan na pneumatiky lidl</a>, <a href="https://zbozi.mobilmania.cz/q/nike+air+max+command/">Nike air max command</a>, <a href="https://zbozi.mobilmania.cz/q/windous+7+zdarma+stahnout/">Windous 7 zdarma stahnout</a>, <a href="https://zbozi.mobilmania.cz/q/mora+vdp+645+x2/">Mora vdp 645 x2</a>, <a href="https://zbozi.mobilmania.cz/q/koupelnova+predlozka+vinova/">Koupelnova predlozka vinova</a>, <a href="https://zbozi.mobilmania.cz/q/skolni+batohy+s+motivem+parize/">Skolni batohy s motivem parize</a>, <a href="https://zbozi.mobilmania.cz/q/nikon+krytka+62mm/">Nikon krytka 62mm</a>, <a href="https://zbozi.mobilmania.cz/q/0am+911+023+n/">0am 911 023 n</a>, <a href="https://zbozi.mobilmania.cz/q/lupinkova+pilka/">Lupinkova pilka</a>, <a href="https://zbozi.mobilmania.cz/q/konferencni+stul+h+mdf/">Konferencni stul h mdf</a>, <a href="https://zbozi.mobilmania.cz/q/davkovani+benzin+a+olej+1+50/">Davkovani benzin a olej 1 50</a>, <a href="https://zbozi.mobilmania.cz/q/medvidek+pu+s+medem+kolotoc/">Medvidek pu s medem kolotoc</a>, <a href="https://zbozi.mobilmania.cz/q/filtr+vp+4130/">Filtr vp 4130</a>, <a href="https://zbozi.mobilmania.cz/q/nepromokavy+pristresek+2x2+m/">Nepromokavy pristresek 2x2 m</a>, <a href="https://zbozi.mobilmania.cz/q/boty+damske+keen+targhee+exp+mid+wp+w/">Boty damske keen targhee exp mid wp w</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny+simple/">Davkovac mydla bezdotykovy nastenny simple</a>, <a href="https://zbozi.mobilmania.cz/q/forma+na+peceni+donuty/">Forma na peceni donuty</a>, <a href="https://zbozi.mobilmania.cz/q/sencor+sch+440/">Sencor sch 440</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+sklenice/">Naklicovaci sklenice</a>, <a href="https://zbozi.mobilmania.cz/q/osa+predniho+naboje+mtb+shimano/">Osa predniho naboje mtb shimano</a>, <a href="https://zbozi.mobilmania.cz/q/32+orava+lt+829/">32 orava lt 829</a>, <a href="https://zbozi.mobilmania.cz/q/dior+farenhait+edt+75ml/">Dior farenhait edt 75ml</a>, <a href="https://zbozi.mobilmania.cz/q/jak+vybrat+micro+sd/">Jak vybrat micro sd</a>, <a href="https://zbozi.mobilmania.cz/q/profichondro+original+dr+max/">Profichondro original dr max</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+kavy/">Davkovac kavy</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=12&s=mobilmania" style="width:300px;height:368px;border:0px solid;margin-bottom: 20px;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=12104806#p12104806">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1292301&amp;p=12104780#p12104780">LG V40 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1293672">nechtějí uznat reklamaci</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1292685&amp;p=12104777#p12104777">Huawei Mate 20 Pro - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1293706">Samsung Galaxy J3 2017 (SM-J330FN) - Adaptér na dvě SIM kart</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.e15.cz/byznys/technologie-a-media/regulace-technologickeho-sektoru-je-nevyhnutelna-tvrdi-sef-applu-1353717" title="Regulace technologického sektoru je nevyhnutelná, tvrdí šéf Applu" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/2898037-img-tim-cook-profimedia-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/byznys/technologie-a-media/regulace-technologickeho-sektoru-je-nevyhnutelna-tvrdi-sef-applu-1353717" title="Regulace technologického sektoru je nevyhnutelná, tvrdí šéf Applu"><span>Regulace technologického sektoru je nevyhnutelná, tvrdí šéf Applu</span></a></li><li><a rel="nofollow" class="img" href="https://www.e15.cz/byznys/finance-a-bankovnictvi/do-kontinentalni-evropy-vstupuje-dalsi-cinsky-konglomerat-1353710" title="Do kontinentální Evropy vstupuje další čínský konglomerát" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5361421-img-ping-an-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/byznys/finance-a-bankovnictvi/do-kontinentalni-evropy-vstupuje-dalsi-cinsky-konglomerat-1353710" title="Do kontinentální Evropy vstupuje další čínský konglomerát"><span>Do kontinentální Evropy vstupuje další čínský konglomerát</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/byznys/prumysl-a-energetika/cefc-zaplatila-za-zruseni-dohody-o-koupi-podilu-v-rosnefti-miliardovou-kompenzaci-1353715" title="CEFC zaplatila za zrušení dohody o koupi podílu v Rosněfti miliardovou kompenzaci" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5361522-img-cefc-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/byznys/prumysl-a-energetika/cefc-zaplatila-za-zruseni-dohody-o-koupi-podilu-v-rosnefti-miliardovou-kompenzaci-1353715" title="CEFC zaplatila za zrušení dohody o koupi podílu v Rosněfti miliardovou kompenzaci"><span>CEFC zaplatila za zrušení dohody o koupi podílu v Rosněfti miliardovou kompenzaci</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/577941/meghan-vsem-pije-krev-kralovsky-palac-opousti-sluzebnictvo.html" title="Meghan všem pije krev! Královský palác opouští služebnictvo" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5359743-img-meghan-vevodkyne-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/577941/meghan-vsem-pije-krev-kralovsky-palac-opousti-sluzebnictvo.html" title="Meghan všem pije krev! Královský palác opouští služebnictvo"><span>Meghan všem pije krev! Královský palác opouští služebnictvo</span></a></li>
            
            <li><a rel="nofollow" class="img" href="https://www.blesk.cz/clanek/zpravy-krimi/578030/obri-priboj-zdevastoval-luxusni-hotel-v-dovolenkovem-raji-cechu-vydesene-turisty-zachranovali.html" title="Obří příboj zdevastoval luxusní hotel v dovolenkovém ráji Čechů. Vyděšené turisty zachraňovali! " style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5360850-img-tenerife-v3.jpg?v=3&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://www.blesk.cz/clanek/zpravy-krimi/578030/obri-priboj-zdevastoval-luxusni-hotel-v-dovolenkovem-raji-cechu-vydesene-turisty-zachranovali.html" title="Obří příboj zdevastoval luxusní hotel v dovolenkovém ráji Čechů. Vyděšené turisty zachraňovali! "><span>Obří příboj zdevastoval luxusní hotel v dovolenkovém ráji Čechů. Vyděšené turisty zachraňovali! </span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/vip-sport/350709/po-fed-cupu-ukazala-utajovaneho-pritele-ale-kdo-to-je-siniakova-sbalila-pravnika.html" title="Po Fed Cupu ukázala utajovaného přítele, ale kdo to je? Siniaková sbalila právníka!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5361255-img-tenis-siniakova-pritel-milan-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/vip-sport/350709/po-fed-cupu-ukazala-utajovaneho-pritele-ale-kdo-to-je-siniakova-sbalila-pravnika.html" title="Po Fed Cupu ukázala utajovaného přítele, ale kdo to je? Siniaková sbalila právníka!"><span>Po Fed Cupu ukázala utajovaného přítele, ale kdo to je? Siniaková sbalila právníka!</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/kia-optima-po-faceliftu-ma-ceske-ceny-za-super-cenu-nabizi-uzasnou-vybavu" title="Kia Optima po faceliftu má české ceny. Za super cenu nabízí úžasnou výbavu" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=350350246&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/kia-optima-po-faceliftu-ma-ceske-ceny-za-super-cenu-nabizi-uzasnou-vybavu" title="Kia Optima po faceliftu má české ceny. Za super cenu nabízí úžasnou výbavu"><span>Kia Optima po faceliftu má české ceny. Za super cenu nabízí úžasnou výbavu</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/lexus-ux-cena-stoji-uz-800000-kc-ale-musite-byt-rychli" title="Nový Lexus UX má české ceny. Stojí už 800.000 Kč, ale musíte být rychlí" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=757593189&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/lexus-ux-cena-stoji-uz-800000-kc-ale-musite-byt-rychli" title="Nový Lexus UX má české ceny. Stojí už 800.000 Kč, ale musíte být rychlí"><span>Nový Lexus UX má české ceny. Stojí už 800.000 Kč, ale musíte být rychlí</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/nova-mazda-3-spatrena-pri-testovani-prototyp-jiz-mnohe-prozrazuje" title="Nová Mazda 3 spatřena při testování. Prototyp již mnohé prozrazuje" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=5230749&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/nova-mazda-3-spatrena-pri-testovani-prototyp-jiz-mnohe-prozrazuje" title="Nová Mazda 3 spatřena při testování. Prototyp již mnohé prozrazuje"><span>Nová Mazda 3 spatřena při testování. Prototyp již mnohé prozrazuje</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=832905905&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=49501144&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto"><span>VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=592052959&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?"><span>FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper" style="margin-top:25px;">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>