
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Instagram nepokrytě kopíruje TikTok. Přidává funkci krátkých videí Reels  – MobilMania.cz</title>
		<meta name="description" content="U Snapchatu se Instagram inspiroval s Příběhy, v případě TikToku kopíruje celý jeho smysl. Funkce Reels totiž nabídne uživatelům Instagramu možnost vytvářet krátká patnáctisekundová videa, s přidáním četných efektů, zvuků atd. O tom, že si" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Instagram nepokrytě kopíruje TikTok. Přidává funkci krátkých videí Reels " />
		<meta property="og:description" content="U Snapchatu se Instagram inspiroval s Příběhy, v případě TikToku kopíruje celý jeho smysl. Funkce Reels totiž nabídne uživatelům Instagramu možnost vytvářet krátká patnáctisekundová videa, s přidáním četných efektů, zvuků atd. O tom, že si" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Instagram nepokrytě kopíruje TikTok. Přidává funkci krátkých videí Reels " />
		<meta name="twitter:description" content="U Snapchatu se Instagram inspiroval s Příběhy, v případě TikToku kopíruje celý jeho smysl. Funkce Reels totiž nabídne uživatelům Instagramu možnost vytvářet krátká patnáctisekundová videa, s přidáním četných efektů, zvuků atd. O tom, že si" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=617167497" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=617167497" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=617167497" />
		
		
		
	        <meta name="author" content="Adam Kos" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/instagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels/a-1348983" >
		<meta name="id" content="1348983"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 08 Aug 2020 10:20:00 GMT",
		    article_authors: ["Adam Kos"],
		    article_word_count: "137",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1348983',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/instagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels/sc-3-a-1348983/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/instagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels/sc-3-a-1348983/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/instagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels/sc-3-a-1348983/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.023' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=4.3.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1348983" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSLw0Dk+jBEZxy/2pgBIWkasUPn9A==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2finstagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels%2fsc-3-a-1348983%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/skandal-ceska-mobilni-data-jsou-skoro-nejdrazsi-na-svete-nebo-je-mozne-ze-v-anglii-neumi-pocitat/sc-3-a-1348939/default.aspx" class="war-im-cnt" title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…"><img title='Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=110326708&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/skandal-ceska-mobilni-data-jsou-skoro-nejdrazsi-na-svete-nebo-je-mozne-ze-v-anglii-neumi-pocitat/sc-3-a-1348939/default.aspx" title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…">Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/uz-mate-nejvyhodnejsi-datovy-tarif-na-ceskem-trhu-nam-obalka-prave-dorazila/sc-3-a-1348961/default.aspx" class="war-im-cnt" title="Už máte nejvýhodnější datový tarif na českém trhu? Nám obálka právě dorazila"><img title='Už máte nejvýhodnější datový tarif na českém trhu? Nám obálka právě dorazila' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=973795969&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/uz-mate-nejvyhodnejsi-datovy-tarif-na-ceskem-trhu-nam-obalka-prave-dorazila/sc-3-a-1348961/default.aspx" title="Už máte nejvýhodnější datový tarif na českém trhu? Nám obálka právě dorazila">Už máte nejvýhodnější datový tarif na českém trhu? Nám obálka…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx" class="war-im-cnt" title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry "><img title='Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry ' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=82140165&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx" title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry ">Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry </a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/levny-google-pixel-4a-je-konecne-tady-iphonu-se-2020-roste-zdatna-konkurence/sc-3-a-1348953/default.aspx" class="war-im-cnt" title="Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste zdatná konkurence"><img title='Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste zdatná konkurence' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=629736297&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/levny-google-pixel-4a-je-konecne-tady-iphonu-se-2020-roste-zdatna-konkurence/sc-3-a-1348953/default.aspx" title="Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste zdatná konkurence">Levný Google Pixel 4a je konečně tady. iPhonu SE (2020) roste…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-note20-ultra-je-prehlidka-modernich-technologii-s-note20-usetrite/sc-309-a-1348963/default.aspx" class="war-im-cnt" title="Samsung Galaxy Note20 Ultra je přehlídka moderních technologií, s Note20 ušetříte"><img title='Samsung Galaxy Note20 Ultra je přehlídka moderních technologií, s Note20 ušetříte' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=451537121&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-note20-ultra-je-prehlidka-modernich-technologii-s-note20-usetrite/sc-309-a-1348963/default.aspx" title="Samsung Galaxy Note20 Ultra je přehlídka moderních technologií, s Note20 ušetříte">Samsung Galaxy Note20 Ultra je přehlídka moderních technologií, s…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=338999880' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1348983;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/instagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels/sc-3-a-1348983/default.aspx"
  },
  "headline": "Instagram nepokrytě kopíruje TikTok. Přidává funkci krátkých videí Reels ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=617167497",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-08-08T10:20:00Z",
  "dateModified": "2020-08-08T10:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1348983">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/instagram/sc-418/default.aspx">Instagram</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1348983" data-io-article-url="https://www.mobilmania.cz/clanky/instagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels/sc-3-a-1348983/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Instagram nepokrytě kopíruje TikTok. Přidává funkci krátkých videí Reels </h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=584" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">8. srpna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/aplikace-swim-places-poradi-kde-se-koupat-nove-je-soucasti-platformy-mapotic/sc-3-a-1345409/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jak přežít vlnu veder? Aplikace Swim Places poradí, kde se vykoupat">Jak přežít vlnu veder? Aplikace Swim Places poradí, kde se vykoupat</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1348983%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Instagram+nepokryt%c4%9b+kop%c3%adruje+TikTok.+P%c5%99id%c3%a1v%c3%a1+funkci+kr%c3%a1tk%c3%bdch+vide%c3%ad+Reels+&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2finstagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels%2fsc-3-a-1348983%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='259544279' href='/Client.Gallery/show.aspx?id_file=259544279&article=1348983' onclick='javascript:ShowArticleImage(259544279,750,500,""); return false' title='U Snapchatu se Instagram inspiroval s Příběhy, v případě TikToku kopíruje celý jeho smysl.'><img itemprop='image' alt='U Snapchatu se Instagram inspiroval s Příběhy, v případě TikToku kopíruje celý jeho smysl.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=259544279' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=259246151&article=1348983'  onclick='javascript:ShowArticleImage(259246151,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Funkce <a style="color:#fff" href="https://about.instagram.com/blog/announcements/introducing-instagram-reels-announcement/">Reels</a> totiž nabídne uživatelům Instagramu možnost vytvářet krátká, až 15s videa, s přidáním četných efektů, zvuků atd. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=259246151' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=258948023&article=1348983'  onclick='javascript:ShowArticleImage(258948023,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='O tom, že si od funkce tvůrci sítě hodně slibují, svědčí i fakt, že ji upřednostňuje i vyhledávání.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=258948023' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=302193733&article=1348983'  onclick='javascript:ShowArticleImage(302193733,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Navíc s tím Instagram přichází v ten ideální čas, kdy je budoucnost TikToku nejistá a zejména uživatelé v USA mohou hledat alternativy.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=302193733' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=301038489&article=1348983'  onclick='javascript:ShowArticleImage(301038489,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Novinka je spouštěna postupně, a to na základě aktualizace serveru.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=301038489' /></a><a href='/Client.Gallery/show.aspx?id_file=259544279&article=1348983' onclick='javascript:ShowArticleImage(259544279,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>U Snapchatu se Instagram inspiroval s Příběhy, v případě&nbsp;TikToku&nbsp;kopíruje celý jeho smysl. Funkce&nbsp;<a href="https://about.instagram.com/blog/announcements/introducing-instagram-reels-announcement/">Reels</a>&nbsp;totiž nabídne uživatelům Instagramu možnost vytvářet krátká patnáctisekundová videa, s přidáním četných efektů, zvuků atd. O tom, že si od funkce tvůrci sítě hodně slibují, svědčí i fakt, že ji upřednostňuje i vyhledávání. Načasování Instagramu není náhodné&nbsp;– budoucnos&nbsp;TikToku je nejistá a zejména uživatelé v USA mohou hledat alternativy.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/tiktok-milovany-a-nenavideny-trump-ho-chce-zakazat-microsoft-ho-chce-koupit/sc-3-a-1348951/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TikTok milovaný a nenáviděný. Trump ho chce zakázat, Microsoft ho chce koupit">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=363645690' alt='TikTok milovaný a nenáviděný. Trump ho chce zakázat, Microsoft ho chce koupit' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/tiktok-milovany-a-nenavideny-trump-ho-chce-zakazat-microsoft-ho-chce-koupit/sc-3-a-1348951/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TikTok milovaný a nenáviděný. Trump ho chce zakázat, Microsoft ho chce koupit">TikTok milovaný a nenáviděný. Trump ho chce zakázat, Microsoft ho chce koupit</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Novinka je spouštěna postupně, a to na základě aktualizace serveru. Pokud ji ještě nemáte k dispozici, aktualizujte aplikaci. Funkce má být dostupná už v 50 zemích.&nbsp;Reels&nbsp;najdete v základní nabídce fotoaparátu, kde se zobrazuje vedle možností Živě a Příběh. Nabídne možnost nastavení&nbsp;rychlosti přehrávání, vložení filtru/AR efektu&nbsp;a určení celkové délky. 15 sekund je maximální možná délka. Přidávat lze i hudbu z knihovny. Dá se předpokládat, že další funkce budou s postupem času&nbsp;přibývat.</p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/instagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels/sc-3-a-1348983/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/aplikace-swim-places-poradi-kde-se-koupat-nove-je-soucasti-platformy-mapotic/sc-3-a-1345409/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jak přežít vlnu veder? Aplikace Swim Places poradí, kde se vykoupat">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Jak přežít vlnu veder? Aplikace Swim Places poradí, kde se vykoupat
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1348983">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/mobilni-aplikace/sc-321/default.aspx">Mobilní aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní aplikace');ArticleKeyWords.push("Mobilní aplikace");ArticleMainKeyWords.push("Mobilní aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 321;}/*]]>*/</script>, <a href="/usa/sc-434/default.aspx">USA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');ArticleKeyWords.push("USA");ArticleMainKeyWords.push("USA");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 434;}/*]]>*/</script>, <a href="/socialni-site/sc-239/default.aspx">Sociální sítě</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sociální sítě');ArticleKeyWords.push("Sociální sítě");ArticleMainKeyWords.push("Sociální sítě");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 239;}/*]]>*/</script>, <a href="/instagram/sc-418/default.aspx">Instagram</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Instagram');ArticleKeyWords.push("Instagram");ArticleMainKeyWords.push("Instagram");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 418;}/*]]>*/</script>, <a href="/snapchat/sc-525/default.aspx">Snapchat</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapchat');ArticleKeyWords.push("Snapchat");ArticleMainKeyWords.push("Snapchat");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 525;}/*]]>*/</script>, <a href="/tiktok/sc-1529/default.aspx">TikTok</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TikTok');ArticleKeyWords.push("TikTok");ArticleMainKeyWords.push("TikTok");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1529;}/*]]>*/</script>, <a href="/kratke-video/at-1009459/default.aspx">Krátké video</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Krátké video');ArticleKeyWords.push("Krátké video");/*]]>*/</script>, <a href="/pribeh/at-1024713/default.aspx">Příběh</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příběh');ArticleKeyWords.push("Příběh");/*]]>*/</script>, <a href="/funkce/at-1000778/default.aspx">Funkce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Funkce');ArticleKeyWords.push("Funkce");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" class="ga-plain-title" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" data-title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=338999880' alt='Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" class="ga-plain-title" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" data-title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mobil-ktery-hraje-podle-jinych-pravidel-ma-nadherny-design-a-baterie-vydrzi-dva-tydny/sc-3-a-1348262/default.aspx" class="ga-plain-title" title="Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny" data-title="Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=421923155' alt='Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mobil-ktery-hraje-podle-jinych-pravidel-ma-nadherny-design-a-baterie-vydrzi-dva-tydny/sc-3-a-1348262/default.aspx" class="ga-plain-title" title="Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny" data-title="Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny">Mobil, který hraje podle jiných pravidel. Má nádherný design a baterie vydrží dva týdny</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/mobil-ktery-hraje-podle-jinych-pravidel-ma-nadherny-design-a-baterie-vydrzi-dva-tydny/sc-3-a-1348262/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-10-pro--vysoke-sebevedomi-s-neveselym-koncem/sc-3-a-1348541/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem" data-title="RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=392248840' alt='RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-10-pro--vysoke-sebevedomi-s-neveselym-koncem/sc-3-a-1348541/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem" data-title="RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem">RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem</a></h2>
				
				
				
				<p class="ar-anno">** Má nejlepší možnou výbavu a špičkový fotoparát ** Hodit se   bude rychlé dobíjení i 50× zoom ** Vše kazí vysoká cena, která pro telefon znamenala konec</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-10-pro--vysoke-sebevedomi-s-neveselym-koncem/sc-3-a-1348541/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=863904184' alt='Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci">Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nove-chytre-hodinky-primo-od-xiaomi-jmenuji-se-mi-watch-revolve-a-baterie-vydrzi-az-dva-tydny/sc-3-a-1348599/default.aspx" class="ga-plain-title" title="Nové chytré hodinky přímo od Xiaomi. Jmenují se Mi Watch Revolve a baterie vydrží až dva týdny" data-title="Nové chytré hodinky přímo od Xiaomi. Jmenují se Mi Watch Revolve a baterie vydrží až dva týdny"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=205041735' alt='Nové chytré hodinky přímo od Xiaomi. Jmenují se Mi Watch Revolve a baterie vydrží až dva týdny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nove-chytre-hodinky-primo-od-xiaomi-jmenuji-se-mi-watch-revolve-a-baterie-vydrzi-az-dva-tydny/sc-3-a-1348599/default.aspx" class="ga-plain-title" title="Nové chytré hodinky přímo od Xiaomi. Jmenují se Mi Watch Revolve a baterie vydrží až dva týdny" data-title="Nové chytré hodinky přímo od Xiaomi. Jmenují se Mi Watch Revolve a baterie vydrží až dva týdny">Nové chytré hodinky přímo od Xiaomi. Jmenují se Mi Watch Revolve a baterie vydrží až dva týdny</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/nove-chytre-hodinky-primo-od-xiaomi-jmenuji-se-mi-watch-revolve-a-baterie-vydrzi-az-dva-tydny/sc-3-a-1348599/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tyhle-nadherne-tapety-vybira-microsoft-pro-windows-10-ted-je-muzete-mit-i-na-plose-mobilu/sc-3-a-1348371/default.aspx" class="ga-plain-title" title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu" data-title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123458781' alt='Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tyhle-nadherne-tapety-vybira-microsoft-pro-windows-10-ted-je-muzete-mit-i-na-plose-mobilu/sc-3-a-1348371/default.aspx" class="ga-plain-title" title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu" data-title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu">Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx" class="ga-plain-title" title="Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí" data-title="Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=429061607' alt='Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx" class="ga-plain-title" title="Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí" data-title="Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí">Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-v-novem-uz-vas-nenechaji-stat-v-kolone-umi-navrhnout-rychlejsi-trasu/sc-3-a-1348391/default.aspx" class="ga-plain-title" title="Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu" data-title="Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=173609089' alt='Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-v-novem-uz-vas-nenechaji-stat-v-kolone-umi-navrhnout-rychlejsi-trasu/sc-3-a-1348391/default.aspx" class="ga-plain-title" title="Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu" data-title="Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu">Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/mapycz-v-novem-uz-vas-nenechaji-stat-v-kolone-umi-navrhnout-rychlejsi-trasu/sc-3-a-1348391/default.aspx?showforum=1">80</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/whatsappu-uniklo-400-tisic-telefonnich-cisel-stacilo-jen-vedet-jak-je-vyhledat/sc-3-a-1348496/default.aspx" class="ga-plain-title" title="WhatsAppu uniklo 400 tisíc telefonních čísel. Stačilo jen vědět, jak je vyhledat" data-title="WhatsAppu uniklo 400 tisíc telefonních čísel. Stačilo jen vědět, jak je vyhledat"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=249367693' alt='WhatsAppu uniklo 400 tisíc telefonních čísel. Stačilo jen vědět, jak je vyhledat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/whatsappu-uniklo-400-tisic-telefonnich-cisel-stacilo-jen-vedet-jak-je-vyhledat/sc-3-a-1348496/default.aspx" class="ga-plain-title" title="WhatsAppu uniklo 400 tisíc telefonních čísel. Stačilo jen vědět, jak je vyhledat" data-title="WhatsAppu uniklo 400 tisíc telefonních čísel. Stačilo jen vědět, jak je vyhledat">WhatsAppu uniklo 400 tisíc telefonních čísel. Stačilo jen vědět, jak je vyhledat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/whatsappu-uniklo-400-tisic-telefonnich-cisel-stacilo-jen-vedet-jak-je-vyhledat/sc-3-a-1348496/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx" class="ga-plain-title" title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry " data-title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=82140165' alt='Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx" class="ga-plain-title" title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry " data-title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry ">Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry </a></h2>
				
				
				
				<p class="ar-anno">** Nová generace hodinek od Samsungu staví na známých základech ** Na zápěstí se dostane ocel a titan s koženými a kovovými řemínky ** S měřením EKG a okysličením krve v Česku nepočítejte</p>
				<p class="ar-info">

					<span>Martin Chroust, Filip Kůžel, Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" alt="Samsung Galaxy S10" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="1, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="2, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" alt="Samsung Galaxy A40" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="3, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="4, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A41" href="/samsung-galaxy-a41">
        	                    <img class="img-61409" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a41_6mffi.jpg" alt="Samsung Galaxy A41" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A41" data-title="5, Samsung Galaxy A41" href="/samsung-galaxy-a41">
					Samsung Galaxy A41
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 9 Pro" href="/redmi-note-9-pro">
        	                    <img class="img-61400" src="https://www.mobilmania.cz/files/katalog/ikony/redmi-note-9-pro-max_6aruw.jpg" alt="Redmi Note 9 Pro" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 9 Pro" data-title="6, Redmi Note 9 Pro" href="/redmi-note-9-pro">
					Redmi Note 9 Pro
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1309537&amp;p=12646455#p12646455">DATAMÁNIE aneb 100 GB dat od O2</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1191762&amp;p=12646443#p12646443">Tesco Mobile v síti O2 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=22&amp;t=1215218&amp;p=12646407#p12646407">V Čechách ako na Slovensku aneb O2 SK zrušilo roaming v ČR</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1307567&amp;p=12646361#p12646361">LG Velvet:</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1309718">Samsung Galaxy Note 20 /Note 20 Ultra - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordni-narust-pripadu-babise-nezneklidnil-a-naval-na-plazich-pokracuje.html" title="Koronavirus ONLINE: Rekordní nárůst případů Babiše nezneklidnil. A nával na plážích pokračuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordni-narust-pripadu-babise-nezneklidnil-a-naval-na-plazich-pokracuje.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordni-narust-pripadu-babise-nezneklidnil-a-naval-na-plazich-pokracuje.html" title="Koronavirus ONLINE: Rekordní nárůst případů Babiše nezneklidnil. A nával na plážích pokračuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordni-narust-pripadu-babise-nezneklidnil-a-naval-na-plazich-pokracuje.html'});"><span>Koronavirus ONLINE: Rekordní nárůst případů Babiše nezneklidnil. A nával na plážích pokračuje</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/651927/zemrel-byvaly-senator-grulich-69-czernin-slibil-dotahnout-nedokoncene-dilo.html" title="Zemřel bývalý senátor Grulich (†69). Czernin slíbil dotáhnout „nedokončené dílo“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/651927/zemrel-byvaly-senator-grulich-69-czernin-slibil-dotahnout-nedokoncene-dilo.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107440.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YkiL2KFG2cTPZDsiOxI7gw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/651927/zemrel-byvaly-senator-grulich-69-czernin-slibil-dotahnout-nedokoncene-dilo.html" title="Zemřel bývalý senátor Grulich (†69). Czernin slíbil dotáhnout „nedokončené dílo“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/651927/zemrel-byvaly-senator-grulich-69-czernin-slibil-dotahnout-nedokoncene-dilo.html'});"><span>Zemřel bývalý senátor Grulich (†69). Czernin slíbil dotáhnout „nedokončené dílo“</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651893/gottuv-80-zet-jan-pred-rozvodem-s-lucii-nasel-si-nahradu-za-gottovu-dceru.html" title="Gottův (†80) zeť Jan před rozvodem s Lucií: Našel si náhradu za Gottovu dceru!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651893/gottuv-80-zet-jan-pred-rozvodem-s-lucii-nasel-si-nahradu-za-gottovu-dceru.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107292.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yTfpylyN2xtB1hNqB3JffQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651893/gottuv-80-zet-jan-pred-rozvodem-s-lucii-nasel-si-nahradu-za-gottovu-dceru.html" title="Gottův (†80) zeť Jan před rozvodem s Lucií: Našel si náhradu za Gottovu dceru!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651893/gottuv-80-zet-jan-pred-rozvodem-s-lucii-nasel-si-nahradu-za-gottovu-dceru.html'});"><span>Gottův (†80) zeť Jan před rozvodem s Lucií: Našel si náhradu za Gottovu dceru!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MgQ5y-kcdFvCYpt31HBmnA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><span>Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil" title="Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098715.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HT3cIpoeqB273JL8auMbjQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil" title="Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil'});"><span>Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jtKcss8s3k2wDsZU1_oxQg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><span>FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/dokud-vas-smrt-nerozdeli-jak-funguje-dozivotni-zaruka-na-sluchatka-koss" title="Dokud vás smrt nerozdělí. Jak funguje doživotní záruka na sluchátka Koss?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/dokud-vas-smrt-nerozdeli-jak-funguje-dozivotni-zaruka-na-sluchatka-koss'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098201.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=e9orEjWkqCViln4EUqcI8g&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/dokud-vas-smrt-nerozdeli-jak-funguje-dozivotni-zaruka-na-sluchatka-koss" title="Dokud vás smrt nerozdělí. Jak funguje doživotní záruka na sluchátka Koss?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/dokud-vas-smrt-nerozdeli-jak-funguje-dozivotni-zaruka-na-sluchatka-koss'});"><span>Dokud vás smrt nerozdělí. Jak funguje doživotní záruka na sluchátka Koss?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou" title="Photography Deck – ideální karty na fotografovu letní dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1096149.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=r7TLtvDaVqohPpoKDLS28w&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou" title="Photography Deck – ideální karty na fotografovu letní dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou'});"><span>Photography Deck – ideální karty na fotografovu letní dovolenou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/marku-hamillovi-byla-nabidnuta-role-vesemira-v-netflixovem-zaklinaci" title="Marku Hamillovi byla nabídnuta role Vesemira v netflixovém Zaklínači" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/marku-hamillovi-byla-nabidnuta-role-vesemira-v-netflixovem-zaklinaci'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047762.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KYW0WoKI6fo0CYntKngKqA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/marku-hamillovi-byla-nabidnuta-role-vesemira-v-netflixovem-zaklinaci" title="Marku Hamillovi byla nabídnuta role Vesemira v netflixovém Zaklínači" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/marku-hamillovi-byla-nabidnuta-role-vesemira-v-netflixovem-zaklinaci'});"><span>Marku Hamillovi byla nabídnuta role Vesemira v netflixovém Zaklínači</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26484/serial-elektro-1-automaticke-osvetleni-schodiste.html" title="Seriál elektro 1: Automatické osvětlení schodiště" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26484/serial-elektro-1-automaticke-osvetleni-schodiste.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107308.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PFvA4xYRHnpaWExCUB7WfQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26484/serial-elektro-1-automaticke-osvetleni-schodiste.html" title="Seriál elektro 1: Automatické osvětlení schodiště" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26484/serial-elektro-1-automaticke-osvetleni-schodiste.html'});"><span>Seriál elektro 1: Automatické osvětlení schodiště</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86242" title="Hranice (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/WP_20200806_15_47_50_Pro_highres-smPolarrsm.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86241" title="Nádražácká... (foto: SchuckeM)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/596/IMG_20200806_173755.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091558.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YXgGJV1-eyXw1CVpTX3WSA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx'});">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084487.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bH5w4OVrn-sqDKegRio2Dg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx'});">Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/382512/seemanova-nejsem-fotogenicka-k-instagramu-ma-odpor-jak-zvladla-tlak.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/382512/seemanova-nejsem-fotogenicka-k-instagramu-ma-odpor-jak-zvladla-tlak.html" title="Seemanová: K instagramu mám odpor. Jak zvládá tlak?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/382512/seemanova-nejsem-fotogenicka-k-instagramu-ma-odpor-jak-zvladla-tlak.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107456.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iWUWcGwxEANN-wrVA8A2qg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/382512/seemanova-nejsem-fotogenicka-k-instagramu-ma-odpor-jak-zvladla-tlak.html" title="Seemanová: K instagramu mám odpor. Jak zvládá tlak?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/382512/seemanova-nejsem-fotogenicka-k-instagramu-ma-odpor-jak-zvladla-tlak.html'});">Seemanová: K instagramu mám odpor. Jak zvládá tlak?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala" title="FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989264.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=N736V7QtEihRhuJR7UDBeA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala" title="FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});">FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/102350/cr-ma-momentalne-vice-nakazenych-nez-kdykoliv-predtim-v-patek-pribylo-323-potvrzenych-pripadu-koronaviru.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/102350/cr-ma-momentalne-vice-nakazenych-nez-kdykoliv-predtim-v-patek-pribylo-323-potvrzenych-pripadu-koronaviru.html" title="ČR má momentálně více nakažených než kdykoliv předtím. V pátek přibylo 323 potvrzených případů koronaviru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/102350/cr-ma-momentalne-vice-nakazenych-nez-kdykoliv-predtim-v-patek-pribylo-323-potvrzenych-pripadu-koronaviru.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107426.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=q-rPpoCBuefMTvIcbwCXbw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/102350/cr-ma-momentalne-vice-nakazenych-nez-kdykoliv-predtim-v-patek-pribylo-323-potvrzenych-pripadu-koronaviru.html" title="ČR má momentálně více nakažených než kdykoliv předtím. V pátek přibylo 323 potvrzených případů koronaviru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/102350/cr-ma-momentalne-vice-nakazenych-nez-kdykoliv-predtim-v-patek-pribylo-323-potvrzenych-pripadu-koronaviru.html'});">ČR má momentálně více nakažených než kdykoliv předtím. V pátek přibylo 323 potvrzených případů koronaviru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/102320/chcete-li-prchat-pred-demony-padelani-dokumentu-neni-dobry-napad-napovida-komiks-nacmaranec.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/kultura/102320/chcete-li-prchat-pred-demony-padelani-dokumentu-neni-dobry-napad-napovida-komiks-nacmaranec.html" title="Chcete-li prchat před démony, padělání dokumentů není dobrý nápad, napovídá komiks Načmáranec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/102320/chcete-li-prchat-pred-demony-padelani-dokumentu-neni-dobry-napad-napovida-komiks-nacmaranec.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107453.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1iU9jgGgxFudS2EA-I6fnw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/kultura/102320/chcete-li-prchat-pred-demony-padelani-dokumentu-neni-dobry-napad-napovida-komiks-nacmaranec.html" title="Chcete-li prchat před démony, padělání dokumentů není dobrý nápad, napovídá komiks Načmáranec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/102320/chcete-li-prchat-pred-demony-padelani-dokumentu-neni-dobry-napad-napovida-komiks-nacmaranec.html'});">Chcete-li prchat před démony, padělání dokumentů není dobrý nápad, napovídá komiks Načmáranec</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/posledni-cesta-prisery-z-kaspickeho-more-obri-rusky-ekranoplan-doplul-do-muzea-1372152'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/posledni-cesta-prisery-z-kaspickeho-more-obri-rusky-ekranoplan-doplul-do-muzea-1372152" title="Poslední cesta příšery z Kaspického moře. Obří ruský ekranoplán doplul do muzea" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/posledni-cesta-prisery-z-kaspickeho-more-obri-rusky-ekranoplan-doplul-do-muzea-1372152'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106351.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=29Tgmbw7tWOIKLZXXfqAOg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/posledni-cesta-prisery-z-kaspickeho-more-obri-rusky-ekranoplan-doplul-do-muzea-1372152" title="Poslední cesta příšery z Kaspického moře. Obří ruský ekranoplán doplul do muzea" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/posledni-cesta-prisery-z-kaspickeho-more-obri-rusky-ekranoplan-doplul-do-muzea-1372152'});">Poslední cesta příšery z Kaspického moře. Obří ruský ekranoplán doplul do muzea</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/slovenske-reky-vodacky-raj-ktery-si-v-nicem-nezada-s-alpami-1372062'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/slovenske-reky-vodacky-raj-ktery-si-v-nicem-nezada-s-alpami-1372062" title="Slovenské řeky: vodácký ráj, který si v ničem nezadá s Alpami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/slovenske-reky-vodacky-raj-ktery-si-v-nicem-nezada-s-alpami-1372062'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1105106.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gqz8tPz9HImDWBfVGAWqIg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/slovenske-reky-vodacky-raj-ktery-si-v-nicem-nezada-s-alpami-1372062" title="Slovenské řeky: vodácký ráj, který si v ničem nezadá s Alpami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/slovenske-reky-vodacky-raj-ktery-si-v-nicem-nezada-s-alpami-1372062'});">Slovenské řeky: vodácký ráj, který si v ničem nezadá s Alpami</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-saddam-husajn-velkolepe-nakupoval-v-usa-navzdory-sankcim-135511'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-saddam-husajn-velkolepe-nakupoval-v-usa-navzdory-sankcim-135511" title="Jak Saddám Husajn velkolepě nakupoval v USA navzdory sankcím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-saddam-husajn-velkolepe-nakupoval-v-usa-navzdory-sankcim-135511'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107387.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zuwvoOBJhCRSort7wwtZhg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-saddam-husajn-velkolepe-nakupoval-v-usa-navzdory-sankcim-135511" title="Jak Saddám Husajn velkolepě nakupoval v USA navzdory sankcím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-saddam-husajn-velkolepe-nakupoval-v-usa-navzdory-sankcim-135511'});">Jak Saddám Husajn velkolepě nakupoval v USA navzdory sankcím</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://m.f1sport.auto.cz/clanek/gp-70-vyroci-f1-kvalifikace'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://m.f1sport.auto.cz/clanek/gp-70-vyroci-f1-kvalifikace" title="Kvalifikace na GP 70. výročí F1: Sledujte online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://m.f1sport.auto.cz/clanek/gp-70-vyroci-f1-kvalifikace'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107428.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_5AUlG7Yxyz75MNqYAi7vQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://m.f1sport.auto.cz/clanek/gp-70-vyroci-f1-kvalifikace" title="Kvalifikace na GP 70. výročí F1: Sledujte online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://m.f1sport.auto.cz/clanek/gp-70-vyroci-f1-kvalifikace'});">Kvalifikace na GP 70. výročí F1: Sledujte online</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 8. 2020 16:36:24 -->
<!-- GetData(): 8. 8. 2020 16:36:24 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/651930/demonstranti-v-bejrutu-chteli-vtrhnout-do-parlamentu-policie-nasadila-slzny-plyn.html' title="Demonstranti v Bejrútu chtěli vtrhnout do parlamentu, policie nasadila slzný plyn">Demonstranti v Bejrútu chtěli vtrhnout do parlamentu, policie…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cesku-pribylo-nejvic-pripadu-od-dubna-nemci-protestovali-proti-rouskam.html' title="Koronavirus ONLINE: Rekordní nárůst případů Babiše nezneklidnil. A nával na plážích pokračuje">Koronavirus ONLINE: Rekordní nárůst případů Babiše nezneklidnil. A…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/651840/obri-model-zeleznice-a-krajiny-opavska-propoji-tunel-ve-zdi-modelari-piplaji-kazdy-detail.html' title="Obří model železnice a krajiny Opavska propojí tunel ve zdi: Modeláři piplají každý detail">Obří model železnice a krajiny Opavska propojí tunel ve zdi: Modeláři…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/382512/seemanova-nejsem-fotogenicka-k-instagramu-ma-odpor-jak-zvladla-tlak.html' title="Seemanová: Nejsem fotogenická. K Instagramu má odpor, jak zvládla tlak?">Seemanová: Nejsem fotogenická. K Instagramu má odpor, jak zvládla…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-cyklistika/382436/czech-tour-vrcholi-na-startu-vakoc-barta-i-sest-tymu-worldtour.html' title="Czech Tour vrcholí. Na startu Vakoč, Bárta i šest týmů WorldTour">Czech Tour vrcholí. Na startu Vakoč, Bárta i šest týmů WorldTour</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-motorismus-moto-gp/380534/velka-cena-brna-2020-kompletni-informace-k-zavodum-motogp-v-cesku.html' title="Velká cena Brna 2020 - kompletní informace k závodům MotoGP v Česku">Velká cena Brna 2020 - kompletní informace k závodům MotoGP v Česku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/651913/cesi-v-bejrutu-se-museli-stahnout-obeti-je-uz-158-mezi-nimi-i-zena-velvyslance.html' title="Češi v Bejrútu se museli stáhnout. Obětí je už 158, mezi nimi i žena velvyslance">Češi v Bejrútu se museli stáhnout. Obětí je už 158, mezi nimi i žena…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/651900/policiste-prerusili-patraci-operaci-po-mladicich-na-sazave-na-rece-hledaji-uz-tri-osoby.html' title="Policisté přerušili pátrací operaci po mladících na Sázavě: Na řece hledají už tři osoby!">Policisté přerušili pátrací operaci po mladících na Sázavě: Na řece…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rekordni-narust-pripadu-babise-nezneklidnil-a-naval-na-plazich-pokracuje.html' title="Koronavirus ONLINE: Rekordní nárůst případů Babiše nezneklidnil. A nával na plážích pokračuje">Koronavirus ONLINE: Rekordní nárůst případů Babiše nezneklidnil. A…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/174107/vyroba-teepee-jak-pokracovat.html' title="Výroba teepee - jak pokračovat?">Výroba teepee - jak pokračovat?</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/vlacne-boruvkove-kolace-s-tvarohem-na-kterych-si-pochutna-kazdy-7180.html' title="Vláčné borůvkové koláče s tvarohem, na kterých si pochutná každý!">Vláčné borůvkové koláče s tvarohem, na kterých si pochutná každý!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/u-vody-pozor-tonouci-nekrici-ani-nevola-o-pomoc-varuje-vodni-zachranar' title="U vody pozor! Tonoucí nekřičí ani nevolá o pomoc, varuje vodní záchranář">U vody pozor! Tonoucí nekřičí ani nevolá o pomoc, varuje vodní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-brno-2020--moto2-pole-position-si-dnes-v-brne-vyjel-roberts' title="Moto2: Pole position si dnes v Brně vyjel Roberts">Moto2: Pole position si dnes v Brně vyjel Roberts</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-brno-2020--moto2-z-prvniho-mista-se-po-prvni-kvalifikaci-raduje-di-giannatonio' title="Moto2: Z prvního místa se po první kvalifikaci raduje di Giannatonio">Moto2: Z prvního místa se po první kvalifikaci raduje di Giannatonio</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-brno-2020--motogp-z-prvnich-dvou-mist-vystartuji-francouzsti-jezdci-pole-position-ma-zarco' title="MotoGP: Z prvních dvou míst vystartují francouzští jezdci, pole position má Zarco">MotoGP: Z prvních dvou míst vystartují francouzští jezdci, pole…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/jak-foti-honor-9x-pro/sc-3-a-1348898/default.aspx' title="Jak fotí Honor 9X Pro">Jak fotí Honor 9X Pro</a><a class="list-section-article" href='https://www.zive.cz/clanky/jak-vylepsit-zvuk-filmu-prehled-soucasnych-moznosti-reseni-prostoroveho-zvuku/sc-3-a-204513/default.aspx' title="Jak vylepšit zvuk filmů: Přehled současných možností řešení prostorového zvuku">Jak vylepšit zvuk filmů: Přehled současných možností řešení…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/instagram-nepokryte-kopiruje-tiktok-pridava-funkci-kratkych-videi-reels/sc-3-a-1348983/default.aspx' title="Instagram nepokrytě kopíruje TikTok. Přidává funkci krátkých videí Reels ">Instagram nepokrytě kopíruje TikTok. Přidává funkci krátkých videí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/nudi-vas-tuctove-videokonference-americka-spolecnost-pridala-hologramy-1372236' title="Nudí vás tuctové videokonference? Americká společnost přidala hologramy">Nudí vás tuctové videokonference? Americká společnost přidala…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/cesti-zachranari-v-bejrutu-prerusili-praci-odvolala-je-armada-kvuli-ocekavanym-demonstracim-1372251' title="Čeští záchranáři v Bejrútu přerušili práci. Odvolala je armáda kvůli očekávaným demonstracím">Čeští záchranáři v Bejrútu přerušili práci. Odvolala je armáda kvůli…</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/trznice-sapa-dostala-digitalni-alternativu-vietnamci-cili-i-na-obchodni-retezce-1372138' title="Tržnice Sapa dostala digitální alternativu. Vietnamci cílí i na obchodní řetězce">Tržnice Sapa dostala digitální alternativu. Vietnamci cílí i na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kure-po-indicku-60255' title="Kuře po indicku">Kuře po indicku</a><a class="list-section-article" href='https://www.fitweb.cz/recept/stehynka-v-pivnim-teste-60270' title="Stehýnka v pivním těstě">Stehýnka v pivním těstě</a><a class="list-section-article" href='https://www.fitweb.cz/recept/pomazanka-z-krabich-tycinek-60421' title="Pomazánka z krabích tyčinek">Pomazánka z krabích tyčinek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/80883/svet-kolem-annapuren-jak-se-zije-ve-stinu-horskych-gigantu.html' title="Svět kolem Annapúren: Jak se žije ve stínu horských gigantů?">Svět kolem Annapúren: Jak se žije ve stínu horských gigantů?</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-australie/80364/novozelandsky-milford-track-divocina-kde-maji-az-na-pul-roku-dopredu-vyprodano.html' title="Novozélandský Milford Track: Divočina, kde mají až na půl roku dopředu vyprodáno">Novozélandský Milford Track: Divočina, kde mají až na půl roku…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/102268/karneval-bez-masky-aneb-dve-tvare-mindelskeho-karnevalu-na-kapverdskem-ostrove-sao-vicente.html' title="Karneval bez masky aneb Dvě tváře mindelského karnevalu na kapverdském ostrově São Vicente">Karneval bez masky aneb Dvě tváře mindelského karnevalu na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-letecke_historicke_sdruzeni_strakonice-62519735' title="Letecké historické sdružení Strakonice - 62519735">Letecké historické sdružení Strakonice - 62519735</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/651915/tricitky-budou-panovat-cely-vikend-meteorologove-varuji-pred-dehydrataci-a-prehratim' title="Třicítky budou panovat celý víkend, meteorologové varují před dehydratací a přehřátím">Třicítky budou panovat celý víkend, meteorologové varují před…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/651617/mulcovani-setri-praci-a-pomaha-rostlinam-vite-ale-kdy-jak-a-co-mulcovat.html' title="Mulčování šetří práci a pomáhá rostlinám. Víte ale, kdy, jak a co mulčovat?">Mulčování šetří práci a pomáhá rostlinám. Víte ale, kdy, jak a co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/meningokokove-onemocneni-nejohrozenejsi-jsou-male-deti-ale-i-dospivajici-a-mladi-do-25-let-5771.html' title="Meningokokové onemocnění: Nejohroženější jsou malé děti, ale i dospívající a mladí do 25 let">Meningokokové onemocnění: Nejohroženější jsou malé děti, ale i…</a><a class="list-section-article" href='https://www.mojezdravi.cz/homeopatie/homeopaticka-lekarnicka-co-potrebujete-na-urazy-ci-hmyzi-stipnuti-5772.html' title="Homeopatická lékárnička: Co potřebujete na úrazy či hmyzí štípnutí?">Homeopatická lékárnička: Co potřebujete na úrazy či hmyzí štípnutí?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pro-pobaveni-co-rika-o-vasem-zdravi-horoskop-5770.html' title="Pro pobavení: Co říká o vašem zdraví horoskop?">Pro pobavení: Co říká o vašem zdraví horoskop?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/akcni-rubacka-godfall-pro-ps5-se-ukazuje-v-komentovanych-zaberech' title="Akční rubačka Godfall pro PS5 se ukazuje v komentovaných záběrech">Akční rubačka Godfall pro PS5 se ukazuje v komentovaných záběrech</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/adventura-detroit-become-human-prodala-pres-pet-milionu-kopii' title="Adventura Detroit: Become Human prodala přes pět milionů kopií">Adventura Detroit: Become Human prodala přes pět milionů kopií</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zavody-dirt-5-v-cerstvych-zaberech-ukazuji-vyzvu-ice-breaker' title="Závody DiRT 5 v čerstvých záběrech ukazují výzvu Ice Breaker">Závody DiRT 5 v čerstvých záběrech ukazují výzvu Ice Breaker</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6484826/patrani-po-pohresovanych-chlapcich-pokracovalo-i-v-sobotu.html' title="Pátrání po pohřešovaných chlapcích pokračovalo i v sobotu">Pátrání po pohřešovaných chlapcích pokračovalo i v sobotu</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6484781/zbrojovka-brno-zpet-mezi-elitou-udrzela-klenoty-trener-machalek-klicovym-muzem.html' title="Zbrojovka Brno zpět mezi elitou: Udržela klenoty, trenér Machálek klíčovým mužem">Zbrojovka Brno zpět mezi elitou: Udržela klenoty, trenér Machálek…</a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6480218/magie-na-cesty-jak-si-pricarovat-spokojenou-dovolenu-se-stastnym-navratem-domu-podle-helen-stanku.html' title="Magie na cesty. Jak si přičarovat spokojenou dovolenu se šťastným návratem domů podle Helen Stanku">Magie na cesty. Jak si přičarovat spokojenou dovolenu se šťastným…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>