
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>iPhone XS má skóre v AnTuTu. Současné Androidy poráží naprosto zdrcujícím způsobem – MobilMania.cz</title>
		<meta name="description" content="Androidy se v Antutu už několik měsíců snaží o překonání skóre 300 tisíc bodů, ale musel přijít iPhone XS, aby tato hranice padla. A není to jen o pár bodíků, XS má více než 360 tisíc! Apple sliboval, že čipset A12 přinese výrazně vyšší" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="iPhone XS má skóre v AnTuTu. Současné Androidy poráží naprosto zdrcujícím způsobem" />
		<meta property="og:description" content="Androidy se v Antutu už několik měsíců snaží o překonání skóre 300 tisíc bodů, ale musel přijít iPhone XS, aby tato hranice padla. A není to jen o pár bodíků, XS má více než 360 tisíc! Apple sliboval, že čipset A12 přinese výrazně vyšší" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="iPhone XS má skóre v AnTuTu. Současné Androidy poráží naprosto zdrcujícím způsobem" />
		<meta name="twitter:description" content="Androidy se v Antutu už několik měsíců snaží o překonání skóre 300 tisíc bodů, ale musel přijít iPhone XS, aby tato hranice padla. A není to jen o pár bodíků, XS má více než 360 tisíc! Apple sliboval, že čipset A12 přinese výrazně vyšší" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=802524" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=802524" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=802524" />
		
		
		
	        <meta name="author" content="Filip Kůžel" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/iphone-xs-ma-skore-v-antutu-soucasne-androidy-porazi-naprosto-zdrcujicim-zpusobem/a-1342935" >
		<meta name="id" content="1342935"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/iphone-xs-ma-skore-v-antutu-soucasne-androidy-porazi-naprosto-zdrcujicim-zpusobem/sc-3-a-1342935/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/iphone-xs-ma-skore-v-antutu-soucasne-androidy-porazi-naprosto-zdrcujicim-zpusobem/sc-3-a-1342935/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/iphone-xs-ma-skore-v-antutu-soucasne-androidy-porazi-naprosto-zdrcujicim-zpusobem/sc-3-a-1342935/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0760' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.011"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v75"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.280.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.280.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.280.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1342935" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fiphone-xs-ma-skore-v-antutu-soucasne-androidy-porazi-naprosto-zdrcujicim-zpusobem%2fsc-3-a-1342935%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-si-utahuje-z-iphonu-xs-za-43-490-kc-muzete-mit-note-9-a-galaxy-watch/a-1342899/default.aspx" class="war-im-cnt" title="Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a Galaxy Watch"><img title='Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a Galaxy Watch' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=17396824&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-si-utahuje-z-iphonu-xs-za-43-490-kc-muzete-mit-note-9-a-galaxy-watch/a-1342899/default.aspx" title="Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a Galaxy Watch">Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/cinane-si-strili-z-applu-xiaomi-take-nabizi-xr-xs-a-xs-max-a-ne-nejsou-to-jen-telefony/a-1342924/default.aspx" class="war-im-cnt" title="Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a ne, nejsou to jen telefony"><img title='Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a ne, nejsou to jen telefony' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=917381843&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/cinane-si-strili-z-applu-xiaomi-take-nabizi-xr-xs-a-xs-max-a-ne-nejsou-to-jen-telefony/a-1342924/default.aspx" title="Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a ne, nejsou to jen telefony">Číňané si střílí z Applu. Xiaomi také nabízí XR, XS a XS Max a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vime-proc-musel-posledni-kompaktni-iphone-se-pryc-z-nabidky-applu/a-1342901/default.aspx" class="war-im-cnt" title="Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu"><img title='Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=311219000&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vime-proc-musel-posledni-kompaktni-iphone-se-pryc-z-nabidky-applu/a-1342901/default.aspx" title="Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu">Víme, proč musel poslední kompaktní iPhone SE pryč z nabídky Applu</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/o2-oznamilo-dostupnost-novych-iphonu-v-nabidce-bude-vetsina-variant-iphone-se-zustava/a-1342911/default.aspx" class="war-im-cnt" title="O2 oznámilo dostupnost nových iPhonů. V nabídce bude většina variant, iPhone SE zůstává"><img title='O2 oznámilo dostupnost nových iPhonů. V nabídce bude většina variant, iPhone SE zůstává' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=499955102&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/o2-oznamilo-dostupnost-novych-iphonu-v-nabidce-bude-vetsina-variant-iphone-se-zustava/a-1342911/default.aspx" title="O2 oznámilo dostupnost nových iPhonů. V nabídce bude většina variant, iPhone SE zůstává">O2 oznámilo dostupnost nových iPhonů. V nabídce bude většina…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/recenze-honor-play--splneny-sen-pro-mobilni-hrace/a-1342858/default.aspx" class="war-im-cnt" title="RECENZE: Honor Play — splněný sen pro mobilní hráče"><img title='RECENZE: Honor Play — splněný sen pro mobilní hráče' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=999282006&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/recenze-honor-play--splneny-sen-pro-mobilni-hrace/a-1342858/default.aspx" title="RECENZE: Honor Play — splněný sen pro mobilní hráče">RECENZE: Honor Play — splněný sen pro mobilní hráče</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/tyden-mobilne-451-vycuc-z-keynote-a-termovize-v-mobilu/a-1342920/default.aspx" title="Týden mobilně 451: Výcuc z keynote a termovize v mobilu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=680429565' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/tyden-mobilne-451-vycuc-z-keynote-a-termovize-v-mobilu/a-1342920/default.aspx" title="Týden mobilně 451: Výcuc z keynote a termovize v mobilu">Týden mobilně 451: Výcuc z keynote a termovize v mobilu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1342935;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/iphone-xs-ma-skore-v-antutu-soucasne-androidy-porazi-naprosto-zdrcujicim-zpusobem/sc-3-a-1342935/default.aspx"
  },
  "headline": "iPhone XS má skóre v AnTuTu. Současné Androidy poráží naprosto zdrcujícím způsobem",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=802524",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-09-18T05:00:00Z",
  "dateModified": "2018-09-18T05:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1342935">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/antutu/sc-601/default.aspx">AnTuTu</a>
                    
                 | 
                    <a href="/apple-a12/sc-1230/default.aspx">Apple A12</a>
                    
                 | 
                    
                    
                        <a href='/apple-iphone-xr'>Apple iPhone XR</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1342935">
	<h1 itemprop="name">iPhone XS má skóre v AnTuTu. Současné Androidy poráží naprosto zdrcujícím způsobem</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=370971802" alt="Filip Kůžel" /></a><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a></span>
				
				<span class="ar-date">18. září 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/proc-holky-nehraji-pocitacove-hry-tolik-jako-kluci-muze-za-to-herni-prumysl-tvrdi-alzbeta-trojanova/sc-3-a-1342914/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Proč holky nehrají počítačové hry tolik jako kluci? Může za to herní průmysl, tvrdí Alžběta Trojanová">Proč holky nehrají počítačové hry tolik jako kluci? Může za to herní průmysl, tvrdí Alžběta Trojanová</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1342935%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=iPhone+XS+m%c3%a1+sk%c3%b3re+v+AnTuTu.+Sou%c4%8dasn%c3%a9+Androidy+por%c3%a1%c5%be%c3%ad+naprosto+zdrcuj%c3%adc%c3%adm+zp%c5%afsobem&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fiphone-xs-ma-skore-v-antutu-soucasne-androidy-porazi-naprosto-zdrcujicim-zpusobem%2fsc-3-a-1342935%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='774312858' href='/Client.Gallery/show.aspx?id_file=774312858&article=1342935' onclick='javascript:ShowArticleImage(774312858,750,500,""); return false' title='Působivé skóre. Jak dlouho bude stačit na přicházející generaci Androidů s procesory od Huawei a Qualcommu? '><img itemprop='image' alt='Působivé skóre. Jak dlouho bude stačit na přicházející generaci Androidů s procesory od Huawei a Qualcommu? ' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=774312858' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=889222391&article=1342935'  onclick='javascript:ShowArticleImage(889222391,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Kapacita operační paměti. Údaj, kterým se Apple nechlubí, benchmarky jej ale odhalí při prvním testu.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=889222391' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=229461422&article=1342935'  onclick='javascript:ShowArticleImage(229461422,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Stejný procesor Apple A12 Bionic je kupodivu také v levnějším iPhonu XR.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=229461422' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=231604214&article=1342935'  onclick='javascript:ShowArticleImage(231604214,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='A k čemu takový výkon? Apple to předvedl hned na pódiu a byla to působivá podívaná - sdílená rozšířená realita, kdy se více hráčů přes displej dívá na stejný virtuální objektu.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=231604214' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=233392979&article=1342935'  onclick='javascript:ShowArticleImage(233392979,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='...nebo k real-time analýze obrazu z kamery.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=233392979' /></a><a href='/Client.Gallery/show.aspx?id_file=774312858&article=1342935' onclick='javascript:ShowArticleImage(774312858,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Androidy se v&nbsp;Antutu už několik měsíců snaží o překonání skóre 300 tisíc bodů, ale musel přijít <a href="/apple-iphone-xs">iPhone XS</a>, aby tato hranice padla. A není to jen o pár bodíků, XS má více než 360 tisíc!</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/top-10-antutu-v-srpnu-jeden-cipset-kaze-vsem-kraluji-herni-a-exoticke-modely/sc-3-a-1342841/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Top 10 Antutu v srpnu: Jeden čipset káže všem, kralují herní a exotické modely">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=811306821' alt='Top 10 Antutu v srpnu: Jeden čipset káže všem, kralují herní a exotické modely' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/top-10-antutu-v-srpnu-jeden-cipset-kaze-vsem-kraluji-herni-a-exoticke-modely/sc-3-a-1342841/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Top 10 Antutu v srpnu: Jeden čipset káže všem, kralují herní a exotické modely">Top 10 Antutu v srpnu: Jeden čipset káže všem, kralují herní a exotické modely</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Apple sliboval, že čipset A12 přinese výrazně vyšší výkon a benchmark Anttutu to beze zbytku potvrzuje. Začíná tedy další kolo souboje iPhonů s&nbsp;Androidy a Apple má znovu náskok. Ale patrně ne na dlouho, protože hned v&nbsp;říjnu Huawei představí Mate 20 s&nbsp;čipsetem Kirin 980. Také ten staví na 7nm technologii, vyrábí jej stejná firma TSMC a výkon bude také vysoko. Až ke konci roku se přidá nový konkurent od Qualcommu (Snapdragon 855, také 7nm technologie), v prvních telefonech se objeví začátkem roku 2019.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/kirin-980-je-prvni-7nm-mobilni-cipset-s-obrim-vykonem-a-ai-dostanou-jej-nejvyssi-modely-huawei-a-honor/sc-3-a-1342779/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kirin 980 je první 7nm mobilní čipset s obřím výkonem a AI. Dostanou jej nejvyšší modely Huawei a Honor">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=841453954' alt='Kirin 980 je první 7nm mobilní čipset s obřím výkonem a AI. Dostanou jej nejvyšší modely Huawei a Honor' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/kirin-980-je-prvni-7nm-mobilni-cipset-s-obrim-vykonem-a-ai-dostanou-jej-nejvyssi-modely-huawei-a-honor/sc-3-a-1342779/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kirin 980 je první 7nm mobilní čipset s obřím výkonem a AI. Dostanou jej nejvyšší modely Huawei a Honor">Kirin 980 je první 7nm mobilní čipset s obřím výkonem a AI. Dostanou jej nejvyšší modely Huawei a Honor</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>iPhony prohnané benchmarkem také prozradily kapacitu operační paměti</p>

<ul>
	<li>iPhone XS: 4 GB RAM</li>
	<li>iPhone XS Max: 4 GB RAM</li>
	<li>iPhone XR: 3 GB RAM</li>
</ul>

<p><a href="http://www.antutu.com/doc/115758.htm">Antutu.com</a> via <a href="https://www.gizmochina.com/2018/09/14/apple-a12-iphone-xs-antutu-benchmark-score-is-mind-blowing-crosses-360k/">GizmoChina</a></p>

<p>&nbsp;&nbsp;</p>

			

			

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/iphone-xs-ma-skore-v-antutu-soucasne-androidy-porazi-naprosto-zdrcujicim-zpusobem/sc-3-a-1342935/default.aspx?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/proc-holky-nehraji-pocitacove-hry-tolik-jako-kluci-muze-za-to-herni-prumysl-tvrdi-alzbeta-trojanova/sc-3-a-1342914/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Proč holky nehrají počítačové hry tolik jako kluci? Může za to herní průmysl, tvrdí Alžběta Trojanová">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Proč holky nehrají počítačové hry tolik jako kluci? Může za to herní průmysl, tvrdí Alžběta Trojanová
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1342935">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/apple'>Apple</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple');/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/antutu/sc-601/default.aspx">AnTuTu</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AnTuTu');/*]]>*/</script>, <a href="/qualcomm/sc-367/default.aspx">Qualcomm</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Qualcomm');/*]]>*/</script>, <a href="/zebricky/sc-1041/default.aspx">Žebříčky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Žebříčky');/*]]>*/</script>, <a href="/benchmark/sc-603/default.aspx">Benchmark</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Benchmark');/*]]>*/</script>, <a href="/mobilni-procesory/sc-553/default.aspx">Mobilní procesory</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní procesory');/*]]>*/</script>, <a href="/operacni-pamet/sc-515/default.aspx">Operační paměť</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Operační paměť');/*]]>*/</script>, <a href="/kirin/sc-647/default.aspx">Kirin</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kirin');/*]]>*/</script>, <a href="/apple-a12/sc-1230/default.aspx">Apple A12</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple A12');/*]]>*/</script>, <a href="/mobilni-cipsety/sc-634/default.aspx">Mobilní čipsety</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní čipsety');/*]]>*/</script>, <a href="/tsmc/sc-555/default.aspx">TSMC</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('TSMC');/*]]>*/</script>, <a href="/7nm/sc-1158/default.aspx">7nm</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('7nm');/*]]>*/</script>, <a href='/apple-iphone-xr'>Apple iPhone XR</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple iPhone XR');/*]]>*/</script>, <a href='/apple-iphone-xs'>Apple iPhone XS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple iPhone XS');/*]]>*/</script>, <a href='/apple-iphone-xs-max'>Apple iPhone XS Max</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple iPhone XS Max');/*]]>*/</script>, <a href="/ram/at-1011045/default.aspx">RAM</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('RAM');/*]]>*/</script>, <a href="/vysoky-vykon/at-1004923/default.aspx">Vysoký výkon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysoký výkon');/*]]>*/</script>, <a href="/stejna-firma/at-1005130/default.aspx">Stejná firma</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stejná firma');/*]]>*/</script>, <a href="/prvni-telefon/at-1001311/default.aspx">První telefon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('První telefon');/*]]>*/</script>, <a href="/novy-konkurent/at-1040470/default.aspx">Nový konkurent</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový konkurent');/*]]>*/</script>, <a href="/cipset/at-1000172/default.aspx">Čipset</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čipset');/*]]>*/</script>, <a href="/skore/at-1040471/default.aspx">Skóre</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skóre');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphone-x-v-zari-dostane-dva-sourozence-jeden-bude-vetsi-druhy-levnejsi-a-takhle-vypadaji/sc-3-a-1342486/default.aspx" class="ga-plain-title" title="iPhone X v září dostane dva sourozence. Jeden bude větší, druhý levnější a takhle vypadají" data-title="iPhone X v září dostane dva sourozence. Jeden bude větší, druhý levnější a takhle vypadají"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=109136204' alt='iPhone X v září dostane dva sourozence. Jeden bude větší, druhý levnější a takhle vypadají' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphone-x-v-zari-dostane-dva-sourozence-jeden-bude-vetsi-druhy-levnejsi-a-takhle-vypadaji/sc-3-a-1342486/default.aspx" class="ga-plain-title" title="iPhone X v září dostane dva sourozence. Jeden bude větší, druhý levnější a takhle vypadají" data-title="iPhone X v září dostane dva sourozence. Jeden bude větší, druhý levnější a takhle vypadají">iPhone X v září dostane dva sourozence. Jeden bude větší, druhý levnější a takhle vypadají</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/iphone-x-v-zari-dostane-dva-sourozence-jeden-bude-vetsi-druhy-levnejsi-a-takhle-vypadaji/sc-3-a-1342486/default.aspx?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/default.aspx" class="ga-plain-title" title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky" data-title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=384740208' alt='Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/default.aspx" class="ga-plain-title" title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky" data-title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky">Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky</a></h2>
				
				
				
				<p class="ar-anno">Baterie v mobilních zařízeních se vyvíjejí, i když možná ne tak rychle jako některé jiné komponenty. Přesto už s dnešními články není žádoucí pracovat jako kdysi s NiCd bateriemi.</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/default.aspx?showforum=1">117</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=39036462' alt='Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi">Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi</a></h2>
				
				
				
				<p class="ar-anno">Odlehčená verze prvních hodinek Xiaomi Huami Amazfit
Xiaomi Huami Amazfit Bip míří do ČR za cenu 2 500 Kč
Mají vestavěnou GPS a slibují výdrž až 45 dní
</p>
				<p class="ar-info">

					<span>Petr Březina</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx?showforum=1">137</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=655147600' alt='RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx" class="ga-plain-title" title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou" data-title="RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou">RECENZE: Honor 10 drtí konkurenci nejen duhovými odlesky, ale i výbavou a cenou</a></h2>
				
				
				
				<p class="ar-anno">** Honor 10 opět přichází se skvělým poměrem ceny a výkonu ** Za přijatelnou cenu nabízí bohatou ochutnávku ze světa nejlepších ** Nastávající tuctovost displejů s výřezem zahání zády s odlesky duhy</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-10-drti-konkurenci-nejen-duhovymi-odlesky-ale-i-vybavou-a-cenou/sc-3-a-1342070/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kompletni-historie-pozvanek-na-keynote/sc-3-a-1339596/default.aspx" class="ga-plain-title" title="Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote" data-title="Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=682694400' alt='Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kompletni-historie-pozvanek-na-keynote/sc-3-a-1339596/default.aspx" class="ga-plain-title" title="Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote" data-title="Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote">Apple ve středu představí nové iPhony. Projděte si kompletní historii pozvánek na keynote</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/kompletni-historie-pozvanek-na-keynote/sc-3-a-1339596/default.aspx?showforum=1">213</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-si-utahuje-z-iphonu-xs-za-43-490-kc-muzete-mit-note-9-a-galaxy-watch/sc-309-a-1342899/default.aspx" class="ga-plain-title" title="Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a Galaxy Watch" data-title="Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a Galaxy Watch"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=17396824' alt='Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a Galaxy Watch' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-si-utahuje-z-iphonu-xs-za-43-490-kc-muzete-mit-note-9-a-galaxy-watch/sc-309-a-1342899/default.aspx" class="ga-plain-title" title="Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a Galaxy Watch" data-title="Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a Galaxy Watch">Samsung si utahuje z iPhonů XS: Za 43 490 Kč můžete mít Note 9 a Galaxy Watch</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-si-utahuje-z-iphonu-xs-za-43-490-kc-muzete-mit-note-9-a-galaxy-watch/sc-309-a-1342899/default.aspx?showforum=1">214</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-61-a-android-one-maji-trumfy-ktere-z-tabulky-nevyctete/sc-3-a-1341844/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete" data-title="RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=462114696' alt='RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-61-a-android-one-maji-trumfy-ktere-z-tabulky-nevyctete/sc-3-a-1341844/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete" data-title="RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete">RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete</a></h2>
				
				
				
				<p class="ar-anno">** Výrazně vyšší výkon ve srovnání s předchůdcem ** Čistý Android není pro každého, má ale svoje kouzlo ** Moderní pojetí klasiky bez zbytečných módních výstřelků</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-61-a-android-one-maji-trumfy-ktere-z-tabulky-nevyctete/sc-3-a-1341844/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-predstavilo-svuj-zatim-nejdrazsi-produkt-elektroniku-ale-necekejte/sc-3-a-1342504/default.aspx" class="ga-plain-title" title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte" data-title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=359596767' alt='Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-predstavilo-svuj-zatim-nejdrazsi-produkt-elektroniku-ale-necekejte/sc-3-a-1342504/default.aspx" class="ga-plain-title" title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte" data-title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte">Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/pruhledny-xiaomi-mi-8-explorer-edition-byl-v-cine-do-minuty-vyprodan/sc-3-a-1342482/default.aspx" class="ga-plain-title" title="Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty vyprodán" data-title="Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty vyprodán"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=535566391' alt='Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty vyprodán' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/pruhledny-xiaomi-mi-8-explorer-edition-byl-v-cine-do-minuty-vyprodan/sc-3-a-1342482/default.aspx" class="ga-plain-title" title="Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty vyprodán" data-title="Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty vyprodán">Průhledný Xiaomi Mi 8 Explorer Edition byl v Číně do minuty vyprodán</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/pruhledny-xiaomi-mi-8-explorer-edition-byl-v-cine-do-minuty-vyprodan/sc-3-a-1342482/default.aspx?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20--premiant-s-vyhodnejsi-cenovkou/sc-3-a-1341658/default.aspx" class="ga-plain-title" title="RECENZE: Huawei P20 — premiant s výhodnější cenovkou" data-title="RECENZE: Huawei P20 — premiant s výhodnější cenovkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=775040459' alt='RECENZE: Huawei P20 — premiant s výhodnější cenovkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20--premiant-s-vyhodnejsi-cenovkou/sc-3-a-1341658/default.aspx" class="ga-plain-title" title="RECENZE: Huawei P20 — premiant s výhodnější cenovkou" data-title="RECENZE: Huawei P20 — premiant s výhodnější cenovkou">RECENZE: Huawei P20 — premiant s výhodnější cenovkou</a></h2>
				
				
				
				<p class="ar-anno">** Huawei u modelu P20 nasadil rozumnou cenovku ** V aktuálním portfoliu se P20 jeví jako zlatá střední cesta ** Nechybí moderní výřez v displeji a zůstala spolupráce s Leicou</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p20--premiant-s-vyhodnejsi-cenovkou/sc-3-a-1341658/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei Nova 3" href="/huawei-nova-3">
        	                    <img class="img-61018" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiNova3i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei Nova 3" data-title="1, Huawei Nova 3" href="/huawei-nova-3">
					Huawei Nova 3
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Apple iPhone XS" href="/apple-iphone-xs">
        	                    <img class="img-61045" src="https://www.mobilmania.cz/files/katalog/ikony/AppleiPhoneXiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Apple iPhone XS" data-title="2, Apple iPhone XS" href="/apple-iphone-xs">
					Apple iPhone XS
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 10" href="/honor-10">
        	                    <img class="img-60937" src="https://www.mobilmania.cz/files/katalog/ikony/Honor10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 10" data-title="3, Honor 10" href="/honor-10">
					Honor 10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="4, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
        	                    <img class="img-60889" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiRedmiNote5Proiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Redmi Note 5" data-title="5, Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
					Xiaomi Redmi Note 5
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Pro" href="/huawei-p20-pro">
        	                    <img class="img-60930" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Pro" data-title="6, Huawei P20 Pro" href="/huawei-p20-pro">
					Huawei P20 Pro
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/naklicovaci+miska/">Naklicovaci miska</a>, <a href="https://zbozi.mobilmania.cz/q/profichondro+original+dr+max/">Profichondro original dr max</a>, <a href="https://zbozi.mobilmania.cz/q/parkside+pabs+16+a2/">Parkside pabs 16 a2</a>, <a href="https://zbozi.mobilmania.cz/q/skolni+batohy+s+motivem+parize/">Skolni batohy s motivem parize</a>, <a href="https://zbozi.mobilmania.cz/q/konferencni+stul+h+mdf/">Konferencni stul h mdf</a>, <a href="https://zbozi.mobilmania.cz/q/windous+7+zdarma+stahnout/">Windous 7 zdarma stahnout</a>, <a href="https://zbozi.mobilmania.cz/q/pilates+dvd/">Pilates dvd</a>, <a href="https://zbozi.mobilmania.cz/q/evolveo+strongphone+g8/">Evolveo strongphone g8</a>, <a href="https://zbozi.mobilmania.cz/q/nepromokavy+pristresek+2x2+m/">Nepromokavy pristresek 2x2 m</a>, <a href="https://zbozi.mobilmania.cz/q/canon+545+546/">Canon 545 546</a>, <a href="https://zbozi.mobilmania.cz/q/odkapavac+na+boty/">Odkapavac na boty</a>, <a href="https://zbozi.mobilmania.cz/q/osa+predniho+naboje+mtb+shimano/">Osa predniho naboje mtb shimano</a>, <a href="https://zbozi.mobilmania.cz/q/bravecto+pro+kocky+prodej/">Bravecto pro kocky prodej</a>, <a href="https://zbozi.mobilmania.cz/q/lupinkova+pilka/">Lupinkova pilka</a>, <a href="https://zbozi.mobilmania.cz/q/damske+boty+salomon+speedcross3/">Damske boty salomon speedcross3</a>, <a href="https://zbozi.mobilmania.cz/q/boty+damske+keen+targhee+exp+mid+wp+w/">Boty damske keen targhee exp mid wp w</a>, <a href="https://zbozi.mobilmania.cz/q/kabelky+levis/">Kabelky levis</a>, <a href="https://zbozi.mobilmania.cz/q/vypoukle+oci/">Vypoukle oci</a>, <a href="https://zbozi.mobilmania.cz/q/sencor+sch+440/">Sencor sch 440</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+sklenice/">Naklicovaci sklenice</a>, <a href="https://zbozi.mobilmania.cz/q/coccolino+jasmin/">Coccolino jasmin</a>, <a href="https://zbozi.mobilmania.cz/q/mak+modry+400g/">Mak modry 400g</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici+45+cm/">Mycky a volne stojici 45 cm</a>, <a href="https://zbozi.mobilmania.cz/q/aura+sedaci+souprava/">Aura sedaci souprava</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=12041200#p12041200">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1247059&amp;p=12041199#p12041199">Samsung Galaxy S7/S7 Edge - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=14&amp;t=1279584&amp;p=12041178#p12041178">Přechod z Windows 10 Mobile na Android</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1918&amp;t=1291832">klávesnice s automatickou mezerou?</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1291813">Honor 9 | Informace o aktualizacích firmware</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.e15.cz/zahranicni/spojene-staty-zavedou-nova-cla-na-cinske-zbozi-v-hodnote-200-miliard-dolaru-1351290" title="Spojené státy zavedou nová cla na čínské zboží v hodnotě 200 miliard dolarů " style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5162202-img-donald-trump-11-zari-pieta-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/zahranicni/spojene-staty-zavedou-nova-cla-na-cinske-zbozi-v-hodnote-200-miliard-dolaru-1351290" title="Spojené státy zavedou nová cla na čínské zboží v hodnotě 200 miliard dolarů "><span>Spojené státy zavedou nová cla na čínské zboží v hodnotě 200 miliard dolarů </span></a></li><li><a rel="nofollow" class="img" href="https://www.e15.cz/zahranicni/mezikorejsky-summit-zacina-prezidenta-mun-ce-ina-na-letisti-v-pchjongjangu-uvital-kim-cong-un-1351289" title="Mezikorejský summit začíná. Prezidenta Mun Če-ina na letišti v Pchjongjangu uvítal Kim Čong-un" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5172055-img-summit-severni-a-jizni-koreje-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/zahranicni/mezikorejsky-summit-zacina-prezidenta-mun-ce-ina-na-letisti-v-pchjongjangu-uvital-kim-cong-un-1351289" title="Mezikorejský summit začíná. Prezidenta Mun Če-ina na letišti v Pchjongjangu uvítal Kim Čong-un"><span>Mezikorejský summit začíná. Prezidenta Mun Če-ina na letišti v Pchjongjangu uvítal Kim Čong-un</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/volby/komunalni-volby-2018/pirati-se-v-praze-vymezuji-temer-ke-vsem-jejich-pozadavky-ztizi-povolebni-jednani-1351282" title="Piráti se v Praze vymezují téměř ke všem, jejich požadavky ztíží povolební jednání" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5171704-img-zdenek-hrib-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/volby/komunalni-volby-2018/pirati-se-v-praze-vymezuji-temer-ke-vsem-jejich-pozadavky-ztizi-povolebni-jednani-1351282" title="Piráti se v Praze vymezují téměř ke všem, jejich požadavky ztíží povolební jednání"><span>Piráti se v Praze vymezují téměř ke všem, jejich požadavky ztíží povolební jednání</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/565342/prokleta-rodina-syn-4-uhorel-v-chatce-u-babicky-braska-3-se-predloni-utopil.html" title="Prokletá rodina! Syn (†4) uhořel v chatce u babičky, bráška (†3) se předloni utopil" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5171535-img-smrt-dite-uhoreni-utopeni-pisek-bratri-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/565342/prokleta-rodina-syn-4-uhorel-v-chatce-u-babicky-braska-3-se-predloni-utopil.html" title="Prokletá rodina! Syn (†4) uhořel v chatce u babičky, bráška (†3) se předloni utopil"><span>Prokletá rodina! Syn (†4) uhořel v chatce u babičky, bráška (†3) se předloni utopil</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/565302/k-babisovi-prileti-cap-urad-vlady-hleda-v-kratke-dobe-uz-treti-mluvci.html" title="K Babišovi přiletí čáp. Úřad vlády hledá v krátké době už třetí mluvčí" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5171241-img-vlada-babis-dolezalova-tehotenstvi-mluvci-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/565302/k-babisovi-prileti-cap-urad-vlady-hleda-v-kratke-dobe-uz-treti-mluvci.html" title="K Babišovi přiletí čáp. Úřad vlády hledá v krátké době už třetí mluvčí"><span>K Babišovi přiletí čáp. Úřad vlády hledá v krátké době už třetí mluvčí</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/vip-sport/345180/vnadna-dcera-tenisty-lendla-se-vyprsila-tahle-holka-rada-na-konicka.html" title="Vnadná dcera tenisty Lendla se vyprsila: Tahle holka ráda na koníčka!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5170784-img-tenis-lendl-rodina-dcery-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/vip-sport/345180/vnadna-dcera-tenisty-lendla-se-vyprsila-tahle-holka-rada-na-konicka.html" title="Vnadná dcera tenisty Lendla se vyprsila: Tahle holka ráda na koníčka!"><span>Vnadná dcera tenisty Lendla se vyprsila: Tahle holka ráda na koníčka!</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85766" title="Quiraing (foto: djicee)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/4F83FCA6-7C87-44F7-BAC0-E41B4E9652A5.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85767" title="U rybníka..HDR (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/IMG_20180914_183559.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85765" title="Cappella Valcroce (foto: LGG6)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20180815_193348.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/novy-mercedes-gle-coupe-natocen-pri-testovani-vyzve-x6-do-druheho-kola" title="Nový Mercedes GLE Coupé natočen při testování. Vyzve X6 do druhého kola" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110558420&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/novy-mercedes-gle-coupe-natocen-pri-testovani-vyzve-x6-do-druheho-kola" title="Nový Mercedes GLE Coupé natočen při testování. Vyzve X6 do druhého kola"><span>Nový Mercedes GLE Coupé natočen při testování. Vyzve X6 do druhého kola</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/jak-funguje-samostmivaci-zrcatko-elektrochromaticke" title="Samostmívací zpětné zrcátko šetří vaše oči. Víte, jak funguje?" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=52975885&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/jak-funguje-samostmivaci-zrcatko-elektrochromaticke" title="Samostmívací zpětné zrcátko šetří vaše oči. Víte, jak funguje?"><span>Samostmívací zpětné zrcátko šetří vaše oči. Víte, jak funguje?</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/jedno-z-dvaceti-lamborghini-murcielago-v-edici-versace-je-na-prodej" title="Jedno z dvaceti Lamborghini Murciélago v edici Versace je na prodej" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=803636612&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/jedno-z-dvaceti-lamborghini-murcielago-v-edici-versace-je-na-prodej" title="Jedno z dvaceti Lamborghini Murciélago v edici Versace je na prodej"><span>Jedno z dvaceti Lamborghini Murciélago v edici Versace je na prodej</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=445155705&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!"><span>FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=659797589&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem"><span>15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=219803895&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času"><span>FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper" style="margin-top:25px;">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v489" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
		    	try
			{
				dataLayer.push({'event':'ga.event','eCategory':'Cookie_lista','eAction':'Zavreni','eLabel':'Zavreni'});
			}
			catch(e){}
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>