
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Jak bezpečně platit kartou na internetu? – MobilMania.cz</title>
		<meta name="description" content="Společně s úniky dat z eshopů často unikají i údaje o kartách. • Bránit se můžete využitím virtuální či jednorázové platební karty. • Případně můžete využít některou ze specializovaných služeb pro placení." />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Jak bezpečně platit kartou na internetu?" />
		<meta property="og:description" content="Společně s úniky dat z eshopů často unikají i údaje o kartách. • Bránit se můžete využitím virtuální či jednorázové platební karty. • Případně můžete využít některou ze specializovaných služeb pro placení." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jak bezpečně platit kartou na internetu?" />
		<meta name="twitter:description" content="Společně s úniky dat z eshopů často unikají i údaje o kartách. • Bránit se můžete využitím virtuální či jednorázové platební karty. • Případně můžete využít některou ze specializovaných služeb pro placení." />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=725125959" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=725125959" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=725125959" />
		
		
		
	        <meta name="author" content="Vladislav Kluska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/jak-bezpecne-platit-kartou-na-internetu/a-1344104" >
		<meta name="id" content="1344104"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/jak-bezpecne-platit-kartou-na-internetu/sc-3-a-1344104/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/jak-bezpecne-platit-kartou-na-internetu/sc-3-a-1344104/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/jak-bezpecne-platit-kartou-na-internetu/sc-3-a-1344104/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0910' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v106"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1344104" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fjak-bezpecne-platit-kartou-na-internetu%2fsc-3-a-1344104%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/ctu-varuje-pred-podvodnym-cislem-jedna-sms-vas-muze-vyjit-pekne-draho/a-1344054/default.aspx" class="war-im-cnt" title="ČTÚ varuje před podvodným číslem. Jedna SMS vás může vyjít pěkně draho"><img title='ČTÚ varuje před podvodným číslem. Jedna SMS vás může vyjít pěkně draho' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=394063133&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/ctu-varuje-pred-podvodnym-cislem-jedna-sms-vas-muze-vyjit-pekne-draho/a-1344054/default.aspx" title="ČTÚ varuje před podvodným číslem. Jedna SMS vás může vyjít pěkně draho">ČTÚ varuje před podvodným číslem. Jedna SMS vás může vyjít pěkně…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/uz-neni-co-utajovat-unikly-zatim-nejkvalitnejsi-fotky-galaxy-s10-a-s10/a-1344086/default.aspx" class="war-im-cnt" title="Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10 a S10+"><img title='Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10 a S10+' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=852044844&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/uz-neni-co-utajovat-unikly-zatim-nejkvalitnejsi-fotky-galaxy-s10-a-s10/a-1344086/default.aspx" title="Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10 a S10+">Už není co utajovat. Unikly zatím nejkvalitnější fotky Galaxy S10…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-galaxy-m20-prvni-zkusenosti-z-pouzivani-jeste-nepredstavene-novinky/a-1344076/default.aspx" class="war-im-cnt" title="Samsung Galaxy M20: první zkušenosti z používání ještě nepředstavené novinky"><img title='Samsung Galaxy M20: první zkušenosti z používání ještě nepředstavené novinky' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=520382588&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-galaxy-m20-prvni-zkusenosti-z-pouzivani-jeste-nepredstavene-novinky/a-1344076/default.aspx" title="Samsung Galaxy M20: první zkušenosti z používání ještě nepředstavené novinky">Samsung Galaxy M20: první zkušenosti z používání ještě…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/jako-na-bezicim-pase-samsung-v-cr-aktualizuje-galaxy-note-9-na-android-pie/a-1344071/default.aspx" class="war-im-cnt" title="Jako na běžícím páse. Samsung v ČR aktualizuje Galaxy Note 9 na Android Pie"><img title='Jako na běžícím páse. Samsung v ČR aktualizuje Galaxy Note 9 na Android Pie' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=349561549&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/jako-na-bezicim-pase-samsung-v-cr-aktualizuje-galaxy-note-9-na-android-pie/a-1344071/default.aspx" title="Jako na běžícím páse. Samsung v ČR aktualizuje Galaxy Note 9 na Android Pie">Jako na běžícím páse. Samsung v ČR aktualizuje Galaxy Note 9 na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/dlouho-ocekavany-update-na-android-9-pie-pro-samsung-galaxy-s9-je-tady/a-1344067/default.aspx" class="war-im-cnt" title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady"><img title='Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=644700449&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/dlouho-ocekavany-update-na-android-9-pie-pro-samsung-galaxy-s9-je-tady/a-1344067/default.aspx" title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady">Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/robot-t-mobilu-se-naucil-cesky-muzete-si-s-nim-zajit-pokecat-do-prazske-prodejny/a-1344084/default.aspx" title="Robot T-Mobilu se naučil česky. Můžete si s ním zajít pokecat do pražské prodejny"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=957496402' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/robot-t-mobilu-se-naucil-cesky-muzete-si-s-nim-zajit-pokecat-do-prazske-prodejny/a-1344084/default.aspx" title="Robot T-Mobilu se naučil česky. Můžete si s ním zajít pokecat do pražské prodejny">Robot T-Mobilu se naučil česky. Můžete si s ním zajít pokecat do pražské prodejny</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1344104;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/jak-bezpecne-platit-kartou-na-internetu/sc-3-a-1344104/default.aspx"
  },
  "headline": "Jak bezpečně platit kartou na internetu?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=725125959",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-01-26T14:00:00Z",
  "dateModified": "2019-01-26T14:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladislav Kluska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Společně s úniky dat z eshopů často unikají i údaje o kartách. • Bránit se můžete využitím virtuální či jednorázové platební karty. • Případně můžete využít některou ze specializovaných služeb pro placení."
}
</script>

	<div class="css-clear fs-os" data-ar-id="1344104">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/revolut/sc-1254/default.aspx">Revolut</a>
                    
                 | 
                    <a href="/paypal/sc-1052/default.aspx">PayPal</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1344104">
	<h1 itemprop="name">Jak bezpečně platit kartou na internetu?</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=563" rel="author" itemprop="author">Vladislav Kluska</a></span>
				
				<span class="ar-date">26. ledna 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Normálně za peníze, dnes zadarmo nebo se slevou: převodník měny, světový čas a nekonečné sudoku">Normálně za peníze, dnes zadarmo nebo se slevou: převodník měny, světový čas a nekonečné sudoku</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1344104%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jak+bezpe%c4%8dn%c4%9b+platit+kartou+na+internetu%3f&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fjak-bezpecne-platit-kartou-na-internetu%2fsc-3-a-1344104%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Společně s úniky dat z eshopů často unikají i údaje o kartách.</li><li>Bránit se můžete využitím virtuální či jednorázové platební karty.</li><li>Případně můžete využít některou ze specializovaných služeb pro placení.</li></ul></div>
	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><img alt='Jak bezpečně platit kartou na internetu?' title='Jak bezpečně platit kartou na internetu?' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=725125959' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<div class="cnc-video-wrap" data-magazine="25MM" data-video="5477686"><div id="video-5477686"></div></div>
<div class="clear"></div>

<p>Riziko zcizení údajů o platební kartě můžete snížit tím, že pro platby na internetu využijete například tu virtuální, kterou můžete snadno zrušit, případně jí nastavit přísnější limity. Pomoci také mohou ty jednorázové, které se po zaplacení zničí, či změní své číslo. Využít lze ale i specializované služby jako je například PayPal či Masterpass.</p>

<p><strong>Mohlo by vás také zajímat:</strong></p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/revolut-v-cr-spousti-google-pay-jestli-jste-mezi-vybranymi-zjistite-jednoduse-apple-pay-prijde-vzapeti/sc-3-a-1342397/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Revolut v ČR spouští Google Pay. Jestli jste mezi vybranými, zjistíte jednoduše. Apple Pay přijde vzápětí">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=6094124' alt='Revolut v ČR spouští Google Pay. Jestli jste mezi vybranými, zjistíte jednoduše. Apple Pay přijde vzápětí' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/revolut-v-cr-spousti-google-pay-jestli-jste-mezi-vybranymi-zjistite-jednoduse-apple-pay-prijde-vzapeti/sc-3-a-1342397/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Revolut v ČR spouští Google Pay. Jestli jste mezi vybranými, zjistíte jednoduše. Apple Pay přijde vzápětí">Revolut v ČR spouští Google Pay. Jestli jste mezi vybranými, zjistíte jednoduše. Apple Pay přijde vzápětí</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/cookies-umoznuji-aby-vas-weby-mohly-sledovat-ale-i-kdyz-je-zakazete-nemate-vyhrano/sc-3-a-1343901/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Cookies umožňují, aby vás weby mohly sledovat. Ale i když je zakážete, nemáte vyhráno">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=631525550' alt='Cookies umožňují, aby vás weby mohly sledovat. Ale i když je zakážete, nemáte vyhráno' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/cookies-umoznuji-aby-vas-weby-mohly-sledovat-ale-i-kdyz-je-zakazete-nemate-vyhrano/sc-3-a-1343901/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Cookies umožňují, aby vás weby mohly sledovat. Ale i když je zakážete, nemáte vyhráno">Cookies umožňují, aby vás weby mohly sledovat. Ale i když je zakážete, nemáte vyhráno</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/allo-duo-hangouts-chat-meet-ktere-komunikatory-preziji-a-ktere-google-zabije/sc-3-a-1343761/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Allo, Duo, Hangouts, Chat, Meet... které komunikátory přežijí a které Google zabije?">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=97890784' alt='Allo, Duo, Hangouts, Chat, Meet... které komunikátory přežijí a které Google zabije?' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/allo-duo-hangouts-chat-meet-ktere-komunikatory-preziji-a-ktere-google-zabije/sc-3-a-1343761/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Allo, Duo, Hangouts, Chat, Meet... které komunikátory přežijí a které Google zabije?">Allo, Duo, Hangouts, Chat, Meet... které komunikátory přežijí a které Google zabije?</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/jak-bezpecne-platit-kartou-na-internetu/sc-3-a-1344104/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Normálně za peníze, dnes zadarmo nebo se slevou: převodník měny, světový čas a nekonečné sudoku">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Normálně za peníze, dnes zadarmo nebo se slevou: převodník měny, světový čas a nekonečné sudoku
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1344104">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/video/sc-145/default.aspx">Video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 145;}/*]]>*/</script>, <a href="/mobilni-platby/sc-537/default.aspx">Mobilní platby</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní platby');ArticleKeyWords.push("Mobilní platby");ArticleMainKeyWords.push("Mobilní platby");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 537;}/*]]>*/</script>, <a href="/sluzba/sc-622/default.aspx">Služba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Služba');ArticleKeyWords.push("Služba");ArticleMainKeyWords.push("Služba");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 622;}/*]]>*/</script>, <a href="/revolut/sc-1254/default.aspx">Revolut</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Revolut');ArticleKeyWords.push("Revolut");ArticleMainKeyWords.push("Revolut");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1254;}/*]]>*/</script>, <a href="/paypal/sc-1052/default.aspx">PayPal</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PayPal');ArticleKeyWords.push("PayPal");ArticleMainKeyWords.push("PayPal");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1052;}/*]]>*/</script>, <a href="/unik-dat/at-1038061/default.aspx">Únik dat</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Únik dat');ArticleKeyWords.push("Únik dat");/*]]>*/</script>, <a href="/internet/at-1001170/default.aspx">Internet</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script>, <a href="/placeni/at-1000818/default.aspx">Placení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Placení');ArticleKeyWords.push("Placení");/*]]>*/</script>, <a href="/masterpass/at-1003715/default.aspx">MasterPass</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('MasterPass');ArticleKeyWords.push("MasterPass");/*]]>*/</script>, <a href="/eshop/at-1003360/default.aspx">Eshop</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Eshop');ArticleKeyWords.push("Eshop");/*]]>*/</script>, <a href="/udaj/at-1007644/default.aspx">Údaj</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Údaj');ArticleKeyWords.push("Údaj");/*]]>*/</script>, <a href="/platebni-karta/at-1001116/default.aspx">Platební karta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Platební karta');ArticleKeyWords.push("Platební karta");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123660795' alt='RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu">RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu</a></h2>
				
				
				
				<p class="ar-anno">** Kvalitně zpracovaný telefon, na kterém se obtížně hledají chyby ** NFC je zejména v ČR klíčovým parametrem, který zde bohužel chybí ** Povedený mix funkcí si může držet přijatelnou cenovku</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/default.aspx?showforum=1">78</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/smartphony-huawei-a-honor-dostavaji-android-9-a-novou-verzi-prostredi-emui/sc-3-a-1343784/default.aspx" class="ga-plain-title" title="Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI" data-title="Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=910315987' alt='Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/smartphony-huawei-a-honor-dostavaji-android-9-a-novou-verzi-prostredi-emui/sc-3-a-1343784/default.aspx" class="ga-plain-title" title="Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI" data-title="Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI">Smartphony Huawei a Honor dostávají Android 9 a novou verzi prostředí EMUI</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/smartphony-huawei-a-honor-dostavaji-android-9-a-novou-verzi-prostredi-emui/sc-3-a-1343784/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/mame-esim-v-hodinkach-podivejte-se-jak-probihala-instalace/sc-309-a-1343527/default.aspx" class="ga-plain-title" title="Máme eSIM v hodinkách. Podívejte se, jak probíhala instalace" data-title="Máme eSIM v hodinkách. Podívejte se, jak probíhala instalace"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=672953999' alt='Máme eSIM v hodinkách. Podívejte se, jak probíhala instalace' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/mame-esim-v-hodinkach-podivejte-se-jak-probihala-instalace/sc-309-a-1343527/default.aspx" class="ga-plain-title" title="Máme eSIM v hodinkách. Podívejte se, jak probíhala instalace" data-title="Máme eSIM v hodinkách. Podívejte se, jak probíhala instalace">Máme eSIM v hodinkách. Podívejte se, jak probíhala instalace</a></h2>
				
				
				
				<p class="ar-anno">** Konec teorie, často skloňovaná eSIM se v ČR konečně dostává do praxe ** eSIM jsme si poprvé vyzkoušeli u LTE verze hodinek Samsung Galaxy Watch (46mm) ** Jak eSIM vypadá, a jak probíhá její samotná „instalace“?</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/mame-esim-v-hodinkach-podivejte-se-jak-probihala-instalace/sc-309-a-1343527/default.aspx?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-zacina-prodavat-nove-chytre-hodinky-amazfit-verge-pridavaji-funkce-a-snizuji-cenu/sc-3-a-1343732/default.aspx" class="ga-plain-title" title="Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu" data-title="Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=134861075' alt='Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-zacina-prodavat-nove-chytre-hodinky-amazfit-verge-pridavaji-funkce-a-snizuji-cenu/sc-3-a-1343732/default.aspx" class="ga-plain-title" title="Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu" data-title="Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu">Xiaomi začíná prodávat nové chytré hodinky. Amazfit Verge přidávají funkce a snižují cenu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-zacina-prodavat-nove-chytre-hodinky-amazfit-verge-pridavaji-funkce-a-snizuji-cenu/sc-3-a-1343732/default.aspx?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mi-mix-3-ma-ceskou-cenovku-nejvyssi-model-od-xiaomi-uz-si-muzete-koupit/sc-3-a-1343991/default.aspx" class="ga-plain-title" title="Mi Mix 3 má českou cenovku. Nejvyšší model od Xiaomi už si můžete koupit" data-title="Mi Mix 3 má českou cenovku. Nejvyšší model od Xiaomi už si můžete koupit"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=56808739' alt='Mi Mix 3 má českou cenovku. Nejvyšší model od Xiaomi už si můžete koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mi-mix-3-ma-ceskou-cenovku-nejvyssi-model-od-xiaomi-uz-si-muzete-koupit/sc-3-a-1343991/default.aspx" class="ga-plain-title" title="Mi Mix 3 má českou cenovku. Nejvyšší model od Xiaomi už si můžete koupit" data-title="Mi Mix 3 má českou cenovku. Nejvyšší model od Xiaomi už si můžete koupit">Mi Mix 3 má českou cenovku. Nejvyšší model od Xiaomi už si můžete koupit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/mi-mix-3-ma-ceskou-cenovku-nejvyssi-model-od-xiaomi-uz-si-muzete-koupit/sc-3-a-1343991/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-magic-2-nas-dostal-vybavou-vykonem-ale-nejvic-barvami-a-designem/sc-3-a-1343759/default.aspx" class="ga-plain-title" title="Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a designem" data-title="Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a designem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=311535275' alt='Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a designem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-magic-2-nas-dostal-vybavou-vykonem-ale-nejvic-barvami-a-designem/sc-3-a-1343759/default.aspx" class="ga-plain-title" title="Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a designem" data-title="Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a designem">Honor Magic 2 nás dostal. Výbavou, výkonem, ale nejvíc barvami a designem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/honor-magic-2-nas-dostal-vybavou-vykonem-ale-nejvic-barvami-a-designem/sc-3-a-1343759/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-magic-2-je-sbirka-technologickych-kouzel-ma-nejrychlejsi-nabijeni-a-rovnou-6-fotaku/sc-3-a-1343326/default.aspx" class="ga-plain-title" title="Honor Magic 2 je sbírka technologických kouzel: má nejrychlejší nabíjení a rovnou 6 foťáků" data-title="Honor Magic 2 je sbírka technologických kouzel: má nejrychlejší nabíjení a rovnou 6 foťáků"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=58525847' alt='Honor Magic 2 je sbírka technologických kouzel: má nejrychlejší nabíjení a rovnou 6 foťáků' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/honor-magic-2-je-sbirka-technologickych-kouzel-ma-nejrychlejsi-nabijeni-a-rovnou-6-fotaku/sc-3-a-1343326/default.aspx" class="ga-plain-title" title="Honor Magic 2 je sbírka technologických kouzel: má nejrychlejší nabíjení a rovnou 6 foťáků" data-title="Honor Magic 2 je sbírka technologických kouzel: má nejrychlejší nabíjení a rovnou 6 foťáků">Honor Magic 2 je sbírka technologických kouzel: má nejrychlejší nabíjení a rovnou 6 foťáků</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/honor-magic-2-je-sbirka-technologickych-kouzel-ma-nejrychlejsi-nabijeni-a-rovnou-6-fotaku/sc-3-a-1343326/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/megatest-srovnani-18-prenosnych-reproduktoru/sc-3-a-1341504/default.aspx" class="ga-plain-title" title="MEGATEST: Srovnání 18 přenosných reproduktorů" data-title="MEGATEST: Srovnání 18 přenosných reproduktorů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=194804743' alt='MEGATEST: Srovnání 18 přenosných reproduktorů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/megatest-srovnani-18-prenosnych-reproduktoru/sc-3-a-1341504/default.aspx" class="ga-plain-title" title="MEGATEST: Srovnání 18 přenosných reproduktorů" data-title="MEGATEST: Srovnání 18 přenosných reproduktorů">MEGATEST: Srovnání 18 přenosných reproduktorů</a></h2>
				
				
				
				<p class="ar-anno">** Bezdrátové reproduktorů jsou mraky. Jak se nespálit? ** Některé se hodí spíše na doma, jiným si líbí i venku ** Časopis Computer otestoval 18 modelů s cenami do 4 a 6 tisíc</p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/megatest-srovnani-18-prenosnych-reproduktoru/sc-3-a-1341504/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a7-2018--tri-oci-vidi-vic/sc-309-a-1343308/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A7 (2018) — Tři oči vidí víc" data-title="RECENZE: Samsung Galaxy A7 (2018) — Tři oči vidí víc"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=428574480' alt='RECENZE: Samsung Galaxy A7 (2018) — Tři oči vidí víc' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a7-2018--tri-oci-vidi-vic/sc-309-a-1343308/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A7 (2018) — Tři oči vidí víc" data-title="RECENZE: Samsung Galaxy A7 (2018) — Tři oči vidí víc">RECENZE: Samsung Galaxy A7 (2018) — Tři oči vidí víc</a></h2>
				
				
				
				<p class="ar-anno">** Samsung se poprvé pouští do světa trojitých fotoaparátů, u následného modelu však přidá ještě jednu čočku ** Jeho prvotina spadá do střední třídy, takže budete muset udělat několik kompromisů **  Tři čočky pomůžou s focením budov a s věrohodnějším rozmazáním portrétových snímků</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a7-2018--tri-oci-vidi-vic/sc-309-a-1343308/default.aspx?showforum=1">43</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-ceske-pomery-skvela-nabidka-vodafone-ma-neomezeny-tarif-se-7-gb-za-486-kc/sc-3-a-1343449/default.aspx" class="ga-plain-title" title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč" data-title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=754846913' alt='Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-ceske-pomery-skvela-nabidka-vodafone-ma-neomezeny-tarif-se-7-gb-za-486-kc/sc-3-a-1343449/default.aspx" class="ga-plain-title" title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč" data-title="Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč">Na české poměry skvělá nabídka! Vodafone má neomezený tarif se 7 GB za 486 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/na-ceske-pomery-skvela-nabidka-vodafone-ma-neomezeny-tarif-se-7-gb-za-486-kc/sc-3-a-1343449/default.aspx?showforum=1">83</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyS10i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="1, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor View 20" href="/honor-view-20">
        	                    <img class="img-61139" src="https://www.mobilmania.cz/files/katalog/ikony/HonorView20i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor View 20" data-title="2, Honor View 20" href="/honor-view-20">
					Honor View 20
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S9" href="/samsung-galaxy-s9">
        	                    <img class="img-53746" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungSamsungGalaxyS9iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S9" data-title="3, Samsung Galaxy S9" href="/samsung-galaxy-s9">
					Samsung Galaxy S9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="4, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Asus Zenfone Max Pro (M2)" href="/asus-zenfone-max-pro-m2">
        	                    <img class="img-61133" src="https://www.mobilmania.cz/files/katalog/ikony/AsusZenfoneMaxPro(M2)i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Asus Zenfone Max Pro (M2)" data-title="5, Asus Zenfone Max Pro (M2)" href="/asus-zenfone-max-pro-m2">
					Asus Zenfone Max Pro (M2)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P Smart (2019)" href="/huawei-p-smart-2019">
        	                    <img class="img-61115" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiPSmart(2019)iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P Smart (2019)" data-title="6, Huawei P Smart (2019)" href="/huawei-p-smart-2019">
					Huawei P Smart (2019)
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/strih+na+tricko+se+spadlym+ramenem/">Strih na tricko se spadlym ramenem</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+kavy/">Davkovac kavy</a>, <a href="https://zbozi.mobilmania.cz/q/boxersky+pytel+detsky/">Boxersky pytel detsky</a>, <a href="https://zbozi.mobilmania.cz/q/windous+7+zdarma+stahnout/">Windous 7 zdarma stahnout</a>, <a href="https://zbozi.mobilmania.cz/q/osa+predniho+naboje+mtb+shimano/">Osa predniho naboje mtb shimano</a>, <a href="https://zbozi.mobilmania.cz/q/dior+farenhait+edt+75ml/">Dior farenhait edt 75ml</a>, <a href="https://zbozi.mobilmania.cz/q/whirlpool+actual+akp+458+ix/">Whirlpool actual akp 458 ix</a>, <a href="https://zbozi.mobilmania.cz/q/stojan+na+pneumatiky+lidl/">Stojan na pneumatiky lidl</a>, <a href="https://zbozi.mobilmania.cz/q/32+orava+lt+829/">32 orava lt 829</a>, <a href="https://zbozi.mobilmania.cz/q/davkovani+benzin+a+olej+1+50/">Davkovani benzin a olej 1 50</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici/">Mycky a volne stojici</a>, <a href="https://zbozi.mobilmania.cz/q/lupinkova+pilka/">Lupinkova pilka</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici+45+cm/">Mycky a volne stojici 45 cm</a>, <a href="https://zbozi.mobilmania.cz/q/mora+vdp+645+x2/">Mora vdp 645 x2</a>, <a href="https://zbozi.mobilmania.cz/q/vypoukle+oci/">Vypoukle oci</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny+simple/">Davkovac mydla bezdotykovy nastenny simple</a>, <a href="https://zbozi.mobilmania.cz/q/medvidek+pu+s+medem+kolotoc/">Medvidek pu s medem kolotoc</a>, <a href="https://zbozi.mobilmania.cz/q/parkside+aku+kompresor+pumpa/">Parkside aku kompresor pumpa</a>, <a href="https://zbozi.mobilmania.cz/q/filtr+vp+4130/">Filtr vp 4130</a>, <a href="https://zbozi.mobilmania.cz/q/gumove+autokoberce+seat+ateca+2016/">Gumove autokoberce seat ateca 2016</a>, <a href="https://zbozi.mobilmania.cz/q/nepromokavy+pristresek+2x2+m/">Nepromokavy pristresek 2x2 m</a>, <a href="https://zbozi.mobilmania.cz/q/0am+911+023+n/">0am 911 023 n</a>, <a href="https://zbozi.mobilmania.cz/q/pilates+dvd/">Pilates dvd</a>, <a href="https://zbozi.mobilmania.cz/q/odkapavac+na+boty/">Odkapavac na boty</a>, <a href="https://zbozi.mobilmania.cz/q/damske+boty+salomon+speedcross3/">Damske boty salomon speedcross3</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1287672&amp;p=12168793#p12168793">Honor 10 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=12168760#p12168760">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1295660">Jaký smartphone na video a focení do cca 8000 Kč?</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1295661">USB problém</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1261627&amp;p=12168742#p12168742">Pevný internet vzduchem T-Mobile</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/591373/vyhraju-pro-cssd-volby-zimola-zustava-v-cele-jihoceske-bunky-a-ma-smely-plan.html" title="„Vyhraju pro ČSSD volby.“ Zimola zůstává v čele jihočeské buňky a má smělý plán " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/591373/vyhraju-pro-cssd-volby-zimola-zustava-v-cele-jihoceske-bunky-a-ma-smely-plan.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335833.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=l4Ul-XrneqjZC8K1qXA6_w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/591373/vyhraju-pro-cssd-volby-zimola-zustava-v-cele-jihoceske-bunky-a-ma-smely-plan.html" title="„Vyhraju pro ČSSD volby.“ Zimola zůstává v čele jihočeské buňky a má smělý plán " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/591373/vyhraju-pro-cssd-volby-zimola-zustava-v-cele-jihoceske-bunky-a-ma-smely-plan.html'});"><span>„Vyhraju pro ČSSD volby.“ Zimola zůstává v čele jihočeské buňky a má smělý plán </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/evropska-unie/mistopredseda-britskych-konzervativcu-pro-info-cz-musime-opustit-eu-s-dohodou-39866.html" title="Místopředseda britských konzervativců pro INFO.CZ: Musíme opustit EU s dohodou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/evropska-unie/mistopredseda-britskych-konzervativcu-pro-info-cz-musime-opustit-eu-s-dohodou-39866.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335809.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VWSJT-bUzuw6n6ermVh9hA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/evropska-unie/mistopredseda-britskych-konzervativcu-pro-info-cz-musime-opustit-eu-s-dohodou-39866.html" title="Místopředseda britských konzervativců pro INFO.CZ: Musíme opustit EU s dohodou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/evropska-unie/mistopredseda-britskych-konzervativcu-pro-info-cz-musime-opustit-eu-s-dohodou-39866.html'});"><span>Místopředseda britských konzervativců pro INFO.CZ: Musíme opustit EU s dohodou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/591205/ivana-chylkova-v-novem-muzikalu-radi-na-jevisti-jako-domina.html" title="Ivana Chýlková v novém muzikálu řádí na jevišti jako domina!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/591205/ivana-chylkova-v-novem-muzikalu-radi-na-jevisti-jako-domina.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335825.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ai5OgNiyy97jHOtswYz4mA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/591205/ivana-chylkova-v-novem-muzikalu-radi-na-jevisti-jako-domina.html" title="Ivana Chýlková v novém muzikálu řádí na jevišti jako domina!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/591205/ivana-chylkova-v-novem-muzikalu-radi-na-jevisti-jako-domina.html'});"><span>Ivana Chýlková v novém muzikálu řádí na jevišti jako domina!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-viral/590329/desetileta-vyzva-10-nejvtipnejsich-parodii-fenomenu-z-facebooku.html" title="Desetiletá výzva: 10 nejvtipnějších parodií fenoménu z Facebooku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-viral/590329/desetileta-vyzva-10-nejvtipnejsich-parodii-fenomenu-z-facebooku.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-330995.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NDBNer0jkSfSlzDJifRchw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-viral/590329/desetileta-vyzva-10-nejvtipnejsich-parodii-fenomenu-z-facebooku.html" title="Desetiletá výzva: 10 nejvtipnějších parodií fenoménu z Facebooku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-viral/590329/desetileta-vyzva-10-nejvtipnejsich-parodii-fenomenu-z-facebooku.html'});"><span>Desetiletá výzva: 10 nejvtipnějších parodií fenoménu z Facebooku</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/zpoved-ceskeho-ridice-kteremu-volvo-xc60-zachranilo-zivot" title="Zpověď českého řidiče, kterému Volvo XC60 zachránilo život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/zpoved-ceskeho-ridice-kteremu-volvo-xc60-zachranilo-zivot'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-153604.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=o6XVMI8bLXQ_IZRCoxiinw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/zpoved-ceskeho-ridice-kteremu-volvo-xc60-zachranilo-zivot" title="Zpověď českého řidiče, kterému Volvo XC60 zachránilo život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/zpoved-ceskeho-ridice-kteremu-volvo-xc60-zachranilo-zivot'});"><span>Zpověď českého řidiče, kterému Volvo XC60 zachránilo život</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234034.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ci2u2ixLl2wbA0b7LQ78Mg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><span>FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252276.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4NQ8VQmKv8D87B6t5lTFbw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});"><span>Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/nejlepsi-bezzrcadlovky" title="Deset bezzrcadlovek, které byste chtěli pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/nejlepsi-bezzrcadlovky'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100242.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3wW0QNE2r8pYF1wqTBcwUw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/nejlepsi-bezzrcadlovky" title="Deset bezzrcadlovek, které byste chtěli pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/nejlepsi-bezzrcadlovky'});"><span>Deset bezzrcadlovek, které byste chtěli pod stromeček</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/foto-rezim-spider-mana-je-uzasny-podivejte-se-co-tvori-hraci-ze-sveta" title="Foto režim Spider-Mana je úžasný. Podívejte se, co tvoří hráči ze světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/foto-rezim-spider-mana-je-uzasny-podivejte-se-co-tvori-hraci-ze-sveta'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285634.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-8eA-RukHqlibP6iRryL8A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/foto-rezim-spider-mana-je-uzasny-podivejte-se-co-tvori-hraci-ze-sveta" title="Foto režim Spider-Mana je úžasný. Podívejte se, co tvoří hráči ze světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/foto-rezim-spider-mana-je-uzasny-podivejte-se-co-tvori-hraci-ze-sveta'});"><span>Foto režim Spider-Mana je úžasný. Podívejte se, co tvoří hráči ze světa</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/24203/pes-je-pritel-cloveka-slavni-psi-filmovi-tulaci.html" title="Pes je přítel člověka: Slavní psí filmoví tuláci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/24203/pes-je-pritel-cloveka-slavni-psi-filmovi-tulaci.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-333667.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XwmHA42kB_CZn7DeeilA8w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/24203/pes-je-pritel-cloveka-slavni-psi-filmovi-tulaci.html" title="Pes je přítel člověka: Slavní psí filmoví tuláci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/24203/pes-je-pritel-cloveka-slavni-psi-filmovi-tulaci.html'});"><span>Pes je přítel člověka: Slavní psí filmoví tuláci</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/takovou-predpoved-pocasi-jste-jeste-nevideli-grafika-skvele-znazornila-povoden-i-tornado/sc-3-a-195085/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/takovou-predpoved-pocasi-jste-jeste-nevideli-grafika-skvele-znazornila-povoden-i-tornado/sc-3-a-195085/default.aspx" title="Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/takovou-predpoved-pocasi-jste-jeste-nevideli-grafika-skvele-znazornila-povoden-i-tornado/sc-3-a-195085/default.aspx'});"><img alt="Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-199306.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZScn3pjDK_ILInY7yoD0FQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/takovou-predpoved-pocasi-jste-jeste-nevideli-grafika-skvele-znazornila-povoden-i-tornado/sc-3-a-195085/default.aspx" title="Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/takovou-predpoved-pocasi-jste-jeste-nevideli-grafika-skvele-znazornila-povoden-i-tornado/sc-3-a-195085/default.aspx'});">Takovou předpověď počasí jste ještě neviděli: grafika skvěle znázornila povodeň i tornádo</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/prototyp-kola-bez-retezu-naznacuje-budoucnost-cyklistiky/sc-870-a-194073/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/prototyp-kola-bez-retezu-naznacuje-budoucnost-cyklistiky/sc-870-a-194073/default.aspx" title="Prototyp kola bez řetězu naznačuje budoucnost cyklistiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/prototyp-kola-bez-retezu-naznacuje-budoucnost-cyklistiky/sc-870-a-194073/default.aspx'});"><img alt="Prototyp kola bez řetězu naznačuje budoucnost cyklistiky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-94969.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iqrjqhdWAJij-wPp7AQLYg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/prototyp-kola-bez-retezu-naznacuje-budoucnost-cyklistiky/sc-870-a-194073/default.aspx" title="Prototyp kola bez řetězu naznačuje budoucnost cyklistiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/prototyp-kola-bez-retezu-naznacuje-budoucnost-cyklistiky/sc-870-a-194073/default.aspx'});">Prototyp kola bez řetězu naznačuje budoucnost cyklistiky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/tenis-australian-open/356410/kvitova-favoritka-wimbledonu-rika-kukal-japonka-muze-byt-jako-serena.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/tenis-australian-open/356410/kvitova-favoritka-wimbledonu-rika-kukal-japonka-muze-byt-jako-serena.html" title="Kukal: Kvitová? Na Wimbledonu favoritka. Japonka jako Serena?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/tenis-australian-open/356410/kvitova-favoritka-wimbledonu-rika-kukal-japonka-muze-byt-jako-serena.html'});"><img alt="Kukal: Kvitová? Na Wimbledonu favoritka. Japonka jako Serena?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335822.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1pu3VDkaIr3lEXi0Z3d11w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/tenis-australian-open/356410/kvitova-favoritka-wimbledonu-rika-kukal-japonka-muze-byt-jako-serena.html" title="Kukal: Kvitová? Na Wimbledonu favoritka. Japonka jako Serena?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/tenis-australian-open/356410/kvitova-favoritka-wimbledonu-rika-kukal-japonka-muze-byt-jako-serena.html'});">Kukal: Kvitová? Na Wimbledonu favoritka. Japonka jako Serena?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});"><img alt="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233827.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bB6-83fELWqvNTgZpqBN5w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});">15 slavných sportovců, kteří si poskvrnili kariéru sexuálním skandálem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/cestovani/92640/bahrajn-otevre-nejvetsi-podmorsky-park-na-svete-bude-v-nem-i-utopeny-jumbo-jet.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/cestovani/92640/bahrajn-otevre-nejvetsi-podmorsky-park-na-svete-bude-v-nem-i-utopeny-jumbo-jet.html" title="Bahrajn otevře největší podmořský park na světě, bude v něm i utopený Jumbo Jet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/cestovani/92640/bahrajn-otevre-nejvetsi-podmorsky-park-na-svete-bude-v-nem-i-utopeny-jumbo-jet.html'});"><img alt="Bahrajn otevře největší podmořský park na světě, bude v něm i utopený Jumbo Jet" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335771.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DVpygrP1YaRlLG8pgu4gAQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/cestovani/92640/bahrajn-otevre-nejvetsi-podmorsky-park-na-svete-bude-v-nem-i-utopeny-jumbo-jet.html" title="Bahrajn otevře největší podmořský park na světě, bude v něm i utopený Jumbo Jet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/cestovani/92640/bahrajn-otevre-nejvetsi-podmorsky-park-na-svete-bude-v-nem-i-utopeny-jumbo-jet.html'});">Bahrajn otevře největší podmořský park na světě, bude v něm i utopený Jumbo Jet</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/92625/okamura-ma-pravdu-imigranti-z-islamskych-zemi-jsou-v-praze-na-zizkovskem-nadrazi-jich-jsou-stovky.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/92625/okamura-ma-pravdu-imigranti-z-islamskych-zemi-jsou-v-praze-na-zizkovskem-nadrazi-jich-jsou-stovky.html" title="Okamura má pravdu, imigranti z islámských zemí jsou v Praze. Na žižkovském nádraží jich jsou stovky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/92625/okamura-ma-pravdu-imigranti-z-islamskych-zemi-jsou-v-praze-na-zizkovskem-nadrazi-jich-jsou-stovky.html'});"><img alt="Okamura má pravdu, imigranti z islámských zemí jsou v Praze. Na žižkovském nádraží jich jsou stovky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335501.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2Y1hYHg0aZzSRa_rymbfQg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/92625/okamura-ma-pravdu-imigranti-z-islamskych-zemi-jsou-v-praze-na-zizkovskem-nadrazi-jich-jsou-stovky.html" title="Okamura má pravdu, imigranti z islámských zemí jsou v Praze. Na žižkovském nádraží jich jsou stovky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/92625/okamura-ma-pravdu-imigranti-z-islamskych-zemi-jsou-v-praze-na-zizkovskem-nadrazi-jich-jsou-stovky.html'});">Okamura má pravdu, imigranti z islámských zemí jsou v Praze. Na žižkovském nádraží jich jsou stovky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/technologie-a-media/netflix-vstoupil-do-uskupeni-nejvetsich-hollywoodskych-hracu-1355701'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/netflix-vstoupil-do-uskupeni-nejvetsich-hollywoodskych-hracu-1355701" title="Netflix vstoupil do uskupení největších hollywoodských hráčů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/technologie-a-media/netflix-vstoupil-do-uskupeni-nejvetsich-hollywoodskych-hracu-1355701'});"><img alt="Netflix vstoupil do uskupení největších hollywoodských hráčů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335775.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MO7dF3xYEt_66HUcUYAZSg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/netflix-vstoupil-do-uskupeni-nejvetsich-hollywoodskych-hracu-1355701" title="Netflix vstoupil do uskupení největších hollywoodských hráčů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/technologie-a-media/netflix-vstoupil-do-uskupeni-nejvetsich-hollywoodskych-hracu-1355701'});">Netflix vstoupil do uskupení největších hollywoodských hráčů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/ceska-zbrojovka-si-na-pomoc-s-expanzi-v-usa-zalozila-firmu-1355716'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/ceska-zbrojovka-si-na-pomoc-s-expanzi-v-usa-zalozila-firmu-1355716" title="Česká zbrojovka si na pomoc s expanzí v USA založila firmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/ceska-zbrojovka-si-na-pomoc-s-expanzi-v-usa-zalozila-firmu-1355716'});"><img alt="Česká zbrojovka si na pomoc s expanzí v USA založila firmu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335617.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HeqEoUtIC1I45b-u0srrEQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/ceska-zbrojovka-si-na-pomoc-s-expanzi-v-usa-zalozila-firmu-1355716" title="Česká zbrojovka si na pomoc s expanzí v USA založila firmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/ceska-zbrojovka-si-na-pomoc-s-expanzi-v-usa-zalozila-firmu-1355716'});">Česká zbrojovka si na pomoc s expanzí v USA založila firmu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/cadillac-escalade-viceroy-edition-nabizi-kralovsky-luxus-prodlouzenem-neprustrelnem-tele-127238'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/cadillac-escalade-viceroy-edition-nabizi-kralovsky-luxus-prodlouzenem-neprustrelnem-tele-127238" title="Cadillac Escalade Viceroy Edition nabízí královský luxus v prodlouženém a neprůstřelném těle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/cadillac-escalade-viceroy-edition-nabizi-kralovsky-luxus-prodlouzenem-neprustrelnem-tele-127238'});"><img alt="Cadillac Escalade Viceroy Edition nabízí královský luxus v prodlouženém a neprůstřelném těle" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335805.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sg4SxpUF3V_DoU6BcbkCag&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/cadillac-escalade-viceroy-edition-nabizi-kralovsky-luxus-prodlouzenem-neprustrelnem-tele-127238" title="Cadillac Escalade Viceroy Edition nabízí královský luxus v prodlouženém a neprůstřelném těle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/cadillac-escalade-viceroy-edition-nabizi-kralovsky-luxus-prodlouzenem-neprustrelnem-tele-127238'});">Cadillac Escalade Viceroy Edition nabízí královský luxus v prodlouženém a neprůstřelném těle</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/ludek-munzar-zemrel-slavny-herec-ale-take-milovnik-aut-a-vasnivy-zavodnik-127237'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/ludek-munzar-zemrel-slavny-herec-ale-take-milovnik-aut-a-vasnivy-zavodnik-127237" title="Zemřel Luděk Munzar. Slavný herec, ale také milovník aut a vášnivý závodník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/ludek-munzar-zemrel-slavny-herec-ale-take-milovnik-aut-a-vasnivy-zavodnik-127237'});"><img alt="Zemřel Luděk Munzar. Slavný herec, ale také milovník aut a vášnivý závodník" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-335773.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dlU5OGDHaZSNsgEHVmvgFQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/ludek-munzar-zemrel-slavny-herec-ale-take-milovnik-aut-a-vasnivy-zavodnik-127237" title="Zemřel Luděk Munzar. Slavný herec, ale také milovník aut a vášnivý závodník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/ludek-munzar-zemrel-slavny-herec-ale-take-milovnik-aut-a-vasnivy-zavodnik-127237'});">Zemřel Luděk Munzar. Slavný herec, ale také milovník aut a vášnivý závodník</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>