
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>LifeLine je revoluce v ovládání smartphonu. Jeho tvůrce kdysi vymyslel slavná gesta pro iPhone – MobilMania.cz</title>
		<meta name="description" content="Johannes Väänänen je finský inovátor, který začátkem tisíciletí pracoval na vlastním smartphonu. V něm představil mnoho revolučních myšlenek, jako např. plné ovládání dotykem, swipe a další gesta, prohlížení plnohodnotného webu. Projekt" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="LifeLine je revoluce v ovládání smartphonu. Jeho tvůrce kdysi vymyslel slavná gesta pro iPhone" />
		<meta property="og:description" content="Johannes Väänänen je finský inovátor, který začátkem tisíciletí pracoval na vlastním smartphonu. V něm představil mnoho revolučních myšlenek, jako např. plné ovládání dotykem, swipe a další gesta, prohlížení plnohodnotného webu. Projekt" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="LifeLine je revoluce v ovládání smartphonu. Jeho tvůrce kdysi vymyslel slavná gesta pro iPhone" />
		<meta name="twitter:description" content="Johannes Väänänen je finský inovátor, který začátkem tisíciletí pracoval na vlastním smartphonu. V něm představil mnoho revolučních myšlenek, jako např. plné ovládání dotykem, swipe a další gesta, prohlížení plnohodnotného webu. Projekt" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=607147328" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=607147328" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=607147328" />
		
		
		
	        <meta name="author" content="Adam Kos" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/lifeline-je-revoluce-v-ovladani-smartphonu-jeho-tvurce-kdysi-vymyslel-slavna-gesta-pro-iphone/a-1347996" >
		<meta name="id" content="1347996"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 09 Apr 2020 04:20:00 GMT",
		    article_authors: ["Adam Kos"],
		    article_word_count: "350",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1347996',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/lifeline-je-revoluce-v-ovladani-smartphonu-jeho-tvurce-kdysi-vymyslel-slavna-gesta-pro-iphone/sc-3-a-1347996/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/lifeline-je-revoluce-v-ovladani-smartphonu-jeho-tvurce-kdysi-vymyslel-slavna-gesta-pro-iphone/sc-3-a-1347996/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/lifeline-je-revoluce-v-ovladani-smartphonu-jeho-tvurce-kdysi-vymyslel-slavna-gesta-pro-iphone/sc-3-a-1347996/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.020' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1347996" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIPD2QWAgIDD2QWAmYPZBYGZg9kFgJmDxUBIDxzdHJvbmc+MTE8L3N0cm9uZz4ga29tZW50w6HFmcWvZAIBDxYCHwFoFgICAQ8WAh8ABZ4BL2NsYW5reS9saWZlbGluZS1qZS1yZXZvbHVjZS12LW92bGFkYW5pLXNtYXJ0cGhvbnUtamVoby10dnVyY2Uta2R5c2ktdnlteXNsZWwtc2xhdm5hLWdlc3RhLXByby1pcGhvbmUvc2MtMy1hLTEzNDc5OTYvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAWPAS9jbGFua3kvbGlmZWxpbmUtamUtcmV2b2x1Y2Utdi1vdmxhZGFuaS1zbWFydHBob251LWplaG8tdHZ1cmNlLWtkeXNpLXZ5bXlzbGVsLXNsYXZuYS1nZXN0YS1wcm8taXBob25lL3NjLTMtYS0xMzQ3OTk2L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xZAIDDxYCHwAFngEvY2xhbmt5L2xpZmVsaW5lLWplLXJldm9sdWNlLXYtb3ZsYWRhbmktc21hcnRwaG9udS1qZWhvLXR2dXJjZS1rZHlzaS12eW15c2xlbC1zbGF2bmEtZ2VzdGEtcHJvLWlwaG9uZS9zYy0zLWEtMTM0Nzk5Ni9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmRkBjc0t803SAOCSUAiUaCN24hvLdA=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2flifeline-je-revoluce-v-ovladani-smartphonu-jeho-tvurce-kdysi-vymyslel-slavna-gesta-pro-iphone%2fsc-3-a-1347996%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/bezklicove-otevirani-aut-je-bezpecnostni-katastrofa-zlodejum-odolaji-auta-jedineho-vyrobce/sc-3-a-1347984/default.aspx" class="war-im-cnt" title="Bezklíčové otevírání aut je bezpečnostní katastrofa. Zlodějům odolají auta jediného výrobce"><img title='Bezklíčové otevírání aut je bezpečnostní katastrofa. Zlodějům odolají auta jediného výrobce' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=800489101&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/bezklicove-otevirani-aut-je-bezpecnostni-katastrofa-zlodejum-odolaji-auta-jedineho-vyrobce/sc-3-a-1347984/default.aspx" title="Bezklíčové otevírání aut je bezpečnostní katastrofa. Zlodějům odolají auta jediného výrobce">Bezklíčové otevírání aut je bezpečnostní katastrofa. Zlodějům…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/widgety-na-plose-apple-po-11-letech-dozene-android-a-zase-to-udela-lepe/sc-3-a-1347991/default.aspx" class="war-im-cnt" title="Widgety na ploše. Apple po 11 letech dožene Android (a zase to udělá lépe)"><img title='Widgety na ploše. Apple po 11 letech dožene Android (a zase to udělá lépe)' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=286274054&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/widgety-na-plose-apple-po-11-letech-dozene-android-a-zase-to-udela-lepe/sc-3-a-1347991/default.aspx" title="Widgety na ploše. Apple po 11 letech dožene Android (a zase to udělá lépe)">Widgety na ploše. Apple po 11 letech dožene Android (a zase to…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/svycari-chytaji-druhy-dech-nadherna-novinka-od-alpiny-kombinuje-ocel-tradicni-remeslo-a-dotykovy-displej/sc-3-a-1347890/default.aspx" class="war-im-cnt" title="Švýcaři chytají druhý dech. Nádherná novinka od Alpiny kombinuje ocel, tradiční řemeslo a dotykový displej"><img title='Švýcaři chytají druhý dech. Nádherná novinka od Alpiny kombinuje ocel, tradiční řemeslo a dotykový displej' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=414117821&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/svycari-chytaji-druhy-dech-nadherna-novinka-od-alpiny-kombinuje-ocel-tradicni-remeslo-a-dotykovy-displej/sc-3-a-1347890/default.aspx" title="Švýcaři chytají druhý dech. Nádherná novinka od Alpiny kombinuje ocel, tradiční řemeslo a dotykový displej">Švýcaři chytají druhý dech. Nádherná novinka od Alpiny kombinuje…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/stouchanec-do-konkurence-xiaomi-mi-10-pro-ma-na-krabici-zpravu-pro-huawei/sc-3-a-1347980/default.aspx" class="war-im-cnt" title="Šťouchanec do konkurence. Xiaomi Mi 10 Pro má na krabici zprávu pro Huawei"><img title='Šťouchanec do konkurence. Xiaomi Mi 10 Pro má na krabici zprávu pro Huawei' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=776964279&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/stouchanec-do-konkurence-xiaomi-mi-10-pro-ma-na-krabici-zpravu-pro-huawei/sc-3-a-1347980/default.aspx" title="Šťouchanec do konkurence. Xiaomi Mi 10 Pro má na krabici zprávu pro Huawei">Šťouchanec do konkurence. Xiaomi Mi 10 Pro má na krabici zprávu…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx" class="war-im-cnt" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20"><img title='RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=776550307&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20">RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/aplikace-muj-t-mobile-zmenila-kabat-je-modernejsi-a-prehlednejsi/a-1348003/default.aspx" title="Aplikace Můj T-Mobile změnila kabát. Je modernější a přehlednější"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=451963331' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/aplikace-muj-t-mobile-zmenila-kabat-je-modernejsi-a-prehlednejsi/a-1348003/default.aspx" title="Aplikace Můj T-Mobile změnila kabát. Je modernější a přehlednější">Aplikace Můj T-Mobile změnila kabát. Je modernější a přehlednější</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1347996;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/lifeline-je-revoluce-v-ovladani-smartphonu-jeho-tvurce-kdysi-vymyslel-slavna-gesta-pro-iphone/sc-3-a-1347996/default.aspx"
  },
  "headline": "LifeLine je revoluce v ovládání smartphonu. Jeho tvůrce kdysi vymyslel slavná gesta pro iPhone",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=607147328",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-04-09T04:20:00Z",
  "dateModified": "2020-04-09T04:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1347996">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/operacni-systemy/sc-635/default.aspx">Operační systémy</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1347996" data-io-article-url="https://www.mobilmania.cz/clanky/lifeline-je-revoluce-v-ovladani-smartphonu-jeho-tvurce-kdysi-vymyslel-slavna-gesta-pro-iphone/sc-3-a-1347996/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">LifeLine je revoluce v ovládání smartphonu. Jeho tvůrce kdysi vymyslel slavná gesta pro iPhone</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=584" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">9. dubna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/microsoft-ukazal-vyvojarum-jak-ma-vypadat-prostredi-pro-surface-duo/sc-3-a-1348004/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Microsoft ukázal vývojářům, jak má vypadat prostředí pro Surface Duo">Microsoft ukázal vývojářům, jak má vypadat prostředí pro Surface Duo</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1347996%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=LifeLine+je+revoluce+v+ovl%c3%a1d%c3%a1n%c3%ad+smartphonu.+Jeho+tv%c5%afrce+kdysi+vymyslel+slavn%c3%a1+gesta+pro+iPhone&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2flifeline-je-revoluce-v-ovladani-smartphonu-jeho-tvurce-kdysi-vymyslel-slavna-gesta-pro-iphone%2fsc-3-a-1347996%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='66178406' href='/Client.Gallery/show.aspx?id_file=66178406&article=1347996' onclick='javascript:ShowArticleImage(66178406,750,500,""); return false' title='Začátkem tisíciletí pracoval&nbsp; Johannes Väänänen na komunikátoru MyOrigo myDevice. Jeho základní myšlenky se líbily Stevu Jobsovi. Koupil patenty a o pár let později Apple představil iPhone.'><img itemprop='image' alt='Začátkem tisíciletí pracoval&nbsp; Johannes Väänänen na komunikátoru MyOrigo myDevice. Jeho základní myšlenky se líbily Stevu Jobsovi. Koupil patenty a o pár let později Apple představil iPhone.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=66178406' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=65880278&article=1347996'  onclick='javascript:ShowArticleImage(65880278,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='myDevice uměl překlápět obsah displeje podle orientace telefonu, mohli jste prrohlížet dokumenty a webové stránky pouhým nakláněním přístroje.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=65880278' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=706478852&article=1347996'  onclick='javascript:ShowArticleImage(706478852,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='<p style="margin-left:0cm; margin-right:0cm">Johannes Väänänen je finský vynálezce a inovátor, který začátkem tisíciletí pracoval na vlastním smartphonu. V&nbsp;něm představil mnoho revolučních myšlenek, jako např. plné ovládání dotykem, swipe a další gesta.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=706478852' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=711341777&article=1347996'  onclick='javascript:ShowArticleImage(711341777,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V každém telefonu máte úvodní obrazovku se všemi aplikacemi. Když chcete něco udělat nebo někomu napsat, musíte najít na domovské obrazovce konkrétní aplikaci, otevřít ji a následně se v ní „proklikat“ na místo, kde očekáváte hledané informace, data, zprávy.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=711341777' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=711043649&article=1347996'  onclick='javascript:ShowArticleImage(711043649,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='<p style="margin-left:0cm; margin-right:0cm">Je to jako krabice s&nbsp;nářadím, ve které máte nespočet různých nástrojů a i kvůli drobnostem se přes ně musíte pokaždé prohrabávat.&nbsp;To alespoň říká Johannes Väänänen k&nbsp;aktuálnímu používání chytrých telefonů v&nbsp;rozhovoru pro <a style="color:#fff" href="https://zive.aktuality.sk/clanok/144615/vymyslel-zaklady-ovladania-iphonu-teraz-chce-spravit-dalsiu-revoluciu-v-pouzivani-smartfonov/">Živě.sk</a>.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=711043649' /></a><a href='/Client.Gallery/show.aspx?id_file=66178406&article=1347996' onclick='javascript:ShowArticleImage(66178406,750,500,""); return false' class='info'><span class='gallery-count'>11</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Johannes Väänänen je finský inovátor, který začátkem tisíciletí pracoval na vlastním smartphonu. V&nbsp;něm představil mnoho revolučních myšlenek, jako např. plné ovládání dotykem, swipe a další gesta, prohlížení plnohodnotného webu. Projekt zkrachoval, ale patenty koupil Apple a stvořil iPhone.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/toto-byly-legendy-mobilni-telefony-nokia/sc-3-a-1338244/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toto byly legendy! Mobilní telefony Nokia">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=356850045' alt='Toto byly legendy! Mobilní telefony Nokia' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/toto-byly-legendy-mobilni-telefony-nokia/sc-3-a-1338244/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toto byly legendy! Mobilní telefony Nokia">Toto byly legendy! Mobilní telefony Nokia</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Väänänen svůj příběh popisuje v knize <a href="https://www.amazon.de/Smart-Device-English-Johannes-Väänänen-ebook/dp/B01B1OL2PK/">The Smart Device</a>. Slovenští kolegové jej koncem roku 2019 pozvali na konferenci <a href="https://digital.rulezz.sk/2019/">Digital Rulezz 2019</a><em>.</em></p>

<p><em>„V každém telefonu máte úvodní obrazovku se všemi aplikacemi. Když chcete něco udělat nebo někomu napsat, musíte najít na domovské obrazovce konkrétní aplikaci, otevřít ji a následně se v ní „proklikat“ na místo, kde očekáváte hledané informace, data, zprávy. Je to jako krabice s&nbsp;nářadím, ve které máte nespočet různých nástrojů a i kvůli drobnostem se přes ně musíte pokaždé prohrabávat.“</em> Říká Johannes Väänänen k&nbsp;aktuálnímu používání chytrých telefonů v&nbsp;rozhovoru pro <a href="https://zive.aktuality.sk/clanok/144615/vymyslel-zaklady-ovladania-iphonu-teraz-chce-spravit-dalsiu-revoluciu-v-pouzivani-smartfonov/">Živě.sk</a>.</p>

<p>Jeho LifeLine je uživatelské prostředí založené na čase. Představte si, že všechny zprávy, informace, varování, akce a novinky jsou seskupené na společné časové ose. Při vyhledávání je klíčem přibližování a oddalování osy, kdy se zobrazují podrobnější informace, delší texty apod. Tak se můžete podívat na všechny zprávy a připomínky přijaté během posledních 10 minut, kdy jste měli konferenci, když chcete vidět zprávy přijaté před několika lety, oddálíte časovou osu a znovu přiblížíte v požadovaný moment.</p>

 <iframe width="550" height="309" allowfullscreen="allowfullscreen" frameborder="0" src="https://video.azet.sk/embed/3005143" ></iframe>
<div class="clear"></div>

<h2>Klíčové body LifeLine:</h2>

<ul>
	<li>LifeLine je uživatelské prostředí, které má ambici nahradit klasický homescreen a systém složek s aplikacemi.</li>
	<li>Na jednom místě shrnuje funkce i činnosti.</li>
	<li>Využívá chronologické řazení aktivit.</li>
	<li>Vývoj autor zpočátku financoval z vlastních zdrojů, nyní už projekt převzal „jeden z předních výrobců smartphonů“.</li>
	<li>LifeLine je v současné době ve vývojové fázi, nasazený by měl být koncem tohoto roku nebo v průběhu příštího.</li>
</ul>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Na platformě iOS už je demo aplikace, v&nbsp;budoucnu by se však mělo jednat o samostatný operační systém. Vizualizace již je sice z&nbsp;roku 2016, ale s&nbsp;postupem času získává stále větší smysl. Také proto už celý koncept koupil jeden z&nbsp;velkých hráčů na poli mobilních technologiích a celý vývoj financuje. Předpokládá se, že na trh by LifeLine mohlo přijít v&nbsp;nějakém chytrém telefonu již na konci tohoto nebo v&nbsp;průběhu roku následujícího.</p>

<p>Celý rozhovor najdete na stránkách <a href="https://zive.aktuality.sk/clanok/144615/vymyslel-zaklady-ovladania-iphonu-teraz-chce-spravit-dalsiu-revoluciu-v-pouzivani-smartfonov/">Živě.sk</a>, ukázky z&nbsp;prostředí systému jsou v&nbsp;galerii.</p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/lifeline-je-revoluce-v-ovladani-smartphonu-jeho-tvurce-kdysi-vymyslel-slavna-gesta-pro-iphone/sc-3-a-1347996/default.aspx?artcomments=1">Diskuze (11)</a>
				
			</span>
			<a href="/clanky/microsoft-ukazal-vyvojarum-jak-ma-vypadat-prostredi-pro-surface-duo/sc-3-a-1348004/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Microsoft ukázal vývojářům, jak má vypadat prostředí pro Surface Duo">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Microsoft ukázal vývojářům, jak má vypadat prostředí pro Surface Duo
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1347996">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/iphone/sc-202/default.aspx">iPhone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('iPhone');ArticleKeyWords.push("iPhone");ArticleMainKeyWords.push("iPhone");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 202;}/*]]>*/</script>, <a href="/aplikace/sc-1233/default.aspx">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1233;}/*]]>*/</script>, <a href="/operacni-systemy/sc-635/default.aspx">Operační systémy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Operační systémy');ArticleKeyWords.push("Operační systémy");ArticleMainKeyWords.push("Operační systémy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 635;}/*]]>*/</script>, <a href="/ios/sc-409/default.aspx">iOS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS');ArticleKeyWords.push("iOS");ArticleMainKeyWords.push("iOS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 409;}/*]]>*/</script>, <a href="/rozhovory/sc-234/default.aspx">Rozhovory</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozhovory');ArticleKeyWords.push("Rozhovory");ArticleMainKeyWords.push("Rozhovory");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 234;}/*]]>*/</script>, <a href="/uzivatelske-prostredi/sc-895/default.aspx">Uživatelské prostředí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelské prostředí');ArticleKeyWords.push("Uživatelské prostředí");ArticleMainKeyWords.push("Uživatelské prostředí");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 895;}/*]]>*/</script>, <a href="/gesto/at-1007218/default.aspx">Gesto</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Gesto');ArticleKeyWords.push("Gesto");/*]]>*/</script>, <a href="/ovladani/at-1001039/default.aspx">Ovládání</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ovládání');ArticleKeyWords.push("Ovládání");/*]]>*/</script>, <a href="/casova-osa/at-1015873/default.aspx">Časová osa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Časová osa');ArticleKeyWords.push("Časová osa");/*]]>*/</script>, <a href="/osa/at-1043750/default.aspx">Osa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Osa');ArticleKeyWords.push("Osa");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx" class="ga-plain-title" title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč" data-title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=990205533' alt='T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx" class="ga-plain-title" title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč" data-title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč">T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou" data-title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=117804408' alt='RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou" data-title="RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou">RECENZE: Xiaomi Mi Note 10. První pokus o 108 MPx v mobilu vyšel na výbornou</a></h2>
				
				
				
				<p class="ar-anno">** Telefon přináší unikátní zoomovací schopnosti a rekordní rozlišení ** Radost udělá i dlouhá výdrž baterie a bleskové dobíjení ** Škoda jen staršího Androidu a vyšší cenovky</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-note-10-prvni-pokus-o-108-mpx-v-mobilu-vysel-na-vybornou/sc-3-a-1346947/default.aspx?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/default.aspx" class="ga-plain-title" title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo" data-title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=408405554' alt='Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/default.aspx" class="ga-plain-title" title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo" data-title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo">Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx" class="ga-plain-title" title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!" data-title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=844790738' alt='T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx" class="ga-plain-title" title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!" data-title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!">T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-vylepsuje-nejlevnejsi-hodinky-a-pridava-extremne-odolny-model-pocita-se-i-s-ceskem/sc-3-a-1347272/default.aspx" class="ga-plain-title" title="Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem" data-title="Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=269697310' alt='Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-vylepsuje-nejlevnejsi-hodinky-a-pridava-extremne-odolny-model-pocita-se-i-s-ceskem/sc-3-a-1347272/default.aspx" class="ga-plain-title" title="Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem" data-title="Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem">Xiaomi vylepšuje nejlevnější hodinky a přidává extrémně odolný model. Počítá se i s Českem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-vylepsuje-nejlevnejsi-hodinky-a-pridava-extremne-odolny-model-pocita-se-i-s-ceskem/sc-3-a-1347272/default.aspx?showforum=1">48</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748/default.aspx" class="ga-plain-title" title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej" data-title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=251245634' alt='Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748/default.aspx" class="ga-plain-title" title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej" data-title="Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej">Xiaomi řeší nezvyklý problém. Aktualizace na Android 10 mohla zničit displej</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-resi-nezvykly-problem-aktualizace-na-android-10-mohla-znicit-displej/sc-3-a-1347748/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tmavy-rezim-v-google-play-dorazil-na-vsechny-androidy-jak-jej-nastavite/sc-3-a-1347745/default.aspx" class="ga-plain-title" title="Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?" data-title="Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=885168784' alt='Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tmavy-rezim-v-google-play-dorazil-na-vsechny-androidy-jak-jej-nastavite/sc-3-a-1347745/default.aspx" class="ga-plain-title" title="Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?" data-title="Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?">Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/tmavy-rezim-v-google-play-dorazil-na-vsechny-androidy-jak-jej-nastavite/sc-3-a-1347745/default.aspx?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-supertablet-od-huawei-spolupracuje-s-mobilem-takovym-stylem-ze-to-i-apple-bude-zavidet/sc-3-a-1347593/default.aspx" class="ga-plain-title" title="Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět" data-title="Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=812010418' alt='Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-supertablet-od-huawei-spolupracuje-s-mobilem-takovym-stylem-ze-to-i-apple-bude-zavidet/sc-3-a-1347593/default.aspx" class="ga-plain-title" title="Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět" data-title="Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět">Nový supertablet od Huawei spolupracuje s mobilem takovým stylem, že to i Apple bude závidět</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska, Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/novy-supertablet-od-huawei-spolupracuje-s-mobilem-takovym-stylem-ze-to-i-apple-bude-zavidet/sc-3-a-1347593/default.aspx?showforum=1">47</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/supersim-vyresi-problem-se-sloty-a-pametovkami-dostane-se-i-mimo-cinu/sc-3-a-1347937/default.aspx" class="ga-plain-title" title="SuperSIM vyřeší problém se sloty a paměťovkami. Dostane se i mimo Čínu?" data-title="SuperSIM vyřeší problém se sloty a paměťovkami. Dostane se i mimo Čínu?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=891603732' alt='SuperSIM vyřeší problém se sloty a paměťovkami. Dostane se i mimo Čínu?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/supersim-vyresi-problem-se-sloty-a-pametovkami-dostane-se-i-mimo-cinu/sc-3-a-1347937/default.aspx" class="ga-plain-title" title="SuperSIM vyřeší problém se sloty a paměťovkami. Dostane se i mimo Čínu?" data-title="SuperSIM vyřeší problém se sloty a paměťovkami. Dostane se i mimo Čínu?">SuperSIM vyřeší problém se sloty a paměťovkami. Dostane se i mimo Čínu?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/supersim-vyresi-problem-se-sloty-a-pametovkami-dostane-se-i-mimo-cinu/sc-3-a-1347937/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=863904184' alt='Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci">Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Apple iPhone 9" href="/apple-iphone-9">
        	                    <img class="img-61401" src="https://www.mobilmania.cz/files/katalog/ikony/apple-iphone-9_mpdrf.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Apple iPhone 9" data-title="1, Apple iPhone 9" href="/apple-iphone-9">
					Apple iPhone 9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="2, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi 10 Pro" href="/xiaomi-mi-10-pro">
        	                    <img class="img-61386" src="https://www.mobilmania.cz/files/katalog/ikony/xiaomi-mi-10-pro_yi9lo.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi 10 Pro" data-title="3, Xiaomi Mi 10 Pro" href="/xiaomi-mi-10-pro">
					Xiaomi Mi 10 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="4, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="5, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="6, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1240615&amp;p=12548118#p12548118">VoLTE v síti T-Mobile</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12548108#p12548108">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1298533&amp;p=12548088#p12548088">Honor 20 /Honor 20 Pro - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1197851&amp;p=12548072#p12548072">Výběr virtuálního operátora</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1277808">LG New Chocolate 2018: Concept</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-104-mrtvych-v-cr-5335-nakazenych-oteviraji-dalsi-obchody.html" title="Koronavirus ONLINE: 104 mrtvých v ČR, 5335 nakažených. Otevírají další obchody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-104-mrtvych-v-cr-5335-nakazenych-oteviraji-dalsi-obchody.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065995.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yKZWkm6komdTZvUKY31CYg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-104-mrtvych-v-cr-5335-nakazenych-oteviraji-dalsi-obchody.html" title="Koronavirus ONLINE: 104 mrtvých v ČR, 5335 nakažených. Otevírají další obchody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-104-mrtvych-v-cr-5335-nakazenych-oteviraji-dalsi-obchody.html'});"><span>Koronavirus ONLINE: 104 mrtvých v ČR, 5335 nakažených. Otevírají další obchody</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/babis-a-spol-utoci-na-soukrome-vlastnictvi-narazi-po-poslanecke-noci-u-ustavniho-soudu-44855.html" title="Babiš a spol. útočí na soukromé vlastnictví. Narazí po poslanecké noci u Ústavního soudu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/babis-a-spol-utoci-na-soukrome-vlastnictvi-narazi-po-poslanecke-noci-u-ustavniho-soudu-44855.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066400.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sgq098_QHvq5dVpN-AdmIA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/babis-a-spol-utoci-na-soukrome-vlastnictvi-narazi-po-poslanecke-noci-u-ustavniho-soudu-44855.html" title="Babiš a spol. útočí na soukromé vlastnictví. Narazí po poslanecké noci u Ústavního soudu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/babis-a-spol-utoci-na-soukrome-vlastnictvi-narazi-po-poslanecke-noci-u-ustavniho-soudu-44855.html'});"><span>Babiš a spol. útočí na soukromé vlastnictví. Narazí po poslanecké noci u Ústavního soudu?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640190/vendula-pizingerova-ma-po-karantene-jasno-rozvod-nebo-porod.html" title="Vendula Pizingerová má po karanténě jasno: Rozvod, nebo porod?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640190/vendula-pizingerova-ma-po-karantene-jasno-rozvod-nebo-porod.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066391.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RypknNEIqFnDyUvpffXe7A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640190/vendula-pizingerova-ma-po-karantene-jasno-rozvod-nebo-porod.html" title="Vendula Pizingerová má po karanténě jasno: Rozvod, nebo porod?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640190/vendula-pizingerova-ma-po-karantene-jasno-rozvod-nebo-porod.html'});"><span>Vendula Pizingerová má po karanténě jasno: Rozvod, nebo porod?!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/640027/lovi-vas-zdeformovane-monstrum-recenze-remaku-resident-evil-3.html" title="Loví vás zdeformované monstrum! Recenze remaku Resident Evil 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/640027/lovi-vas-zdeformovane-monstrum-recenze-remaku-resident-evil-3.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065397.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5PUt4DWOHyfuE6K5wDX0XA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/640027/lovi-vas-zdeformovane-monstrum-recenze-remaku-resident-evil-3.html" title="Loví vás zdeformované monstrum! Recenze remaku Resident Evil 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/640027/lovi-vas-zdeformovane-monstrum-recenze-remaku-resident-evil-3.html'});"><span>Loví vás zdeformované monstrum! Recenze remaku Resident Evil 3</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/obri-pozar-u-letiste-na-floride-znicil-pres-3500-aut-ohen-se-dlouho-nedarilo-zkrotit" title="Obří požár u letiště na Floridě zničil přes 3500 aut. Oheň se dlouho nedařilo zkrotit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/obri-pozar-u-letiste-na-floride-znicil-pres-3500-aut-ohen-se-dlouho-nedarilo-zkrotit'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065640.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Bwv1IYB6k0eCBwRQWsQVlQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/obri-pozar-u-letiste-na-floride-znicil-pres-3500-aut-ohen-se-dlouho-nedarilo-zkrotit" title="Obří požár u letiště na Floridě zničil přes 3500 aut. Oheň se dlouho nedařilo zkrotit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/obri-pozar-u-letiste-na-floride-znicil-pres-3500-aut-ohen-se-dlouho-nedarilo-zkrotit'});"><span>Obří požár u letiště na Floridě zničil přes 3500 aut. Oheň se dlouho nedařilo zkrotit</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete" title="FOTO: Kateřina Elhotová a 29 dalších nejhezčích (ex)basketbalistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234105.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ic5yUIwSR277U9IwPMNHCA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete" title="FOTO: Kateřina Elhotová a 29 dalších nejhezčích (ex)basketbalistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete'});"><span>FOTO: Kateřina Elhotová a 29 dalších nejhezčích (ex)basketbalistek na světě</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/phase-one-uvadi-stredoformat-pro-aerofotografii-s-rozlisenim-280-mpx-a-cenou-pres-11-milionu" title="Phase One uvádí „středoformát“ pro aerofotografii s rozlišením 280 Mpx a cenou přes 11 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/phase-one-uvadi-stredoformat-pro-aerofotografii-s-rozlisenim-280-mpx-a-cenou-pres-11-milionu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064645.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1dGJ_-MXR3TSBTHhmPOIbg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/phase-one-uvadi-stredoformat-pro-aerofotografii-s-rozlisenim-280-mpx-a-cenou-pres-11-milionu" title="Phase One uvádí „středoformát“ pro aerofotografii s rozlišením 280 Mpx a cenou přes 11 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/phase-one-uvadi-stredoformat-pro-aerofotografii-s-rozlisenim-280-mpx-a-cenou-pres-11-milionu'});"><span>Phase One uvádí „středoformát“ pro aerofotografii s rozlišením 280 Mpx a cenou přes 11 milionů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-sony-ps5" title="Playstation 5: vše, co víme o nové herní konzoli od Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-sony-ps5'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-633823.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=84U4vqsB1mhKKs_coXosnQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-sony-ps5" title="Playstation 5: vše, co víme o nové herní konzoli od Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-sony-ps5'});"><span>Playstation 5: vše, co víme o nové herní konzoli od Sony</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26086/sklenik-na-marsu-zelenina-pro-rudou-planetu-bude-z-prahy.html" title="Skleník na Marsu: Zelenina pro Rudou planetu bude z Prahy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26086/sklenik-na-marsu-zelenina-pro-rudou-planetu-bude-z-prahy.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066273.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OYE-KP3cfctlxMXdxeCMcw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26086/sklenik-na-marsu-zelenina-pro-rudou-planetu-bude-z-prahy.html" title="Skleník na Marsu: Zelenina pro Rudou planetu bude z Prahy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26086/sklenik-na-marsu-zelenina-pro-rudou-planetu-bude-z-prahy.html'});"><span>Skleník na Marsu: Zelenina pro Rudou planetu bude z Prahy?</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx'});"><img alt="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981587.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1vnpqNzmIGk0vJqTvPQLng&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx'});">Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/chrome-meni-design-soupatek-a-vybiratek-konecne-nebudou-vypadat-jako-z-praveku/sc-3-a-201909/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/chrome-meni-design-soupatek-a-vybiratek-konecne-nebudou-vypadat-jako-z-praveku/sc-3-a-201909/default.aspx" title="Chrome mění design šoupátek a vybírátek. Konečně nebudou vypadat jako z pravěku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/chrome-meni-design-soupatek-a-vybiratek-konecne-nebudou-vypadat-jako-z-praveku/sc-3-a-201909/default.aspx'});"><img alt="Chrome mění design šoupátek a vybírátek. Konečně nebudou vypadat jako z pravěku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035136.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eTyMn3CShTnltvDvrrfPZA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/chrome-meni-design-soupatek-a-vybiratek-konecne-nebudou-vypadat-jako-z-praveku/sc-3-a-201909/default.aspx" title="Chrome mění design šoupátek a vybírátek. Konečně nebudou vypadat jako z pravěku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/chrome-meni-design-soupatek-a-vybiratek-konecne-nebudou-vypadat-jako-z-praveku/sc-3-a-201909/default.aspx'});">Chrome mění design šoupátek a vybírátek. Konečně nebudou vypadat jako z pravěku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377931/top-100-ligovych-fotbalistu-profesor-super-klenot-i-objev-a-vitezem-je.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377931/top-100-ligovych-fotbalistu-profesor-super-klenot-i-objev-a-vitezem-je.html" title="TOP 100 ligových fotbalistů: profesor, super klenot i objev. A vítězem je..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377931/top-100-ligovych-fotbalistu-profesor-super-klenot-i-objev-a-vitezem-je.html'});"><img alt="TOP 100 ligových fotbalistů: profesor, super klenot i objev. A vítězem je..." src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066410.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NiKH-hFENfemLC3U4nQN6Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377931/top-100-ligovych-fotbalistu-profesor-super-klenot-i-objev-a-vitezem-je.html" title="TOP 100 ligových fotbalistů: profesor, super klenot i objev. A vítězem je..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377931/top-100-ligovych-fotbalistu-profesor-super-klenot-i-objev-a-vitezem-je.html'});">TOP 100 ligových fotbalistů: profesor, super klenot i objev. A vítězem je...</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});"><img alt="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233826.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZuzeS2IXObnNBg2yGcInGw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});">FOTO: Polonahé holky ve spodním prádle. To je Legends Football League</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100647/marek-stonis-navod-jak-pres-velikonocni-vikend-projit-silnicni-kontrolou.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100647/marek-stonis-navod-jak-pres-velikonocni-vikend-projit-silnicni-kontrolou.html" title="Marek Stoniš: Návod, jak přes velikonoční víkend projít silniční kontrolou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100647/marek-stonis-navod-jak-pres-velikonocni-vikend-projit-silnicni-kontrolou.html'});"><img alt="Marek Stoniš: Návod, jak přes velikonoční víkend projít silniční kontrolou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066311.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LngUjSsQBo4vCfNTvNsvig&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100647/marek-stonis-navod-jak-pres-velikonocni-vikend-projit-silnicni-kontrolou.html" title="Marek Stoniš: Návod, jak přes velikonoční víkend projít silniční kontrolou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100647/marek-stonis-navod-jak-pres-velikonocni-vikend-projit-silnicni-kontrolou.html'});">Marek Stoniš: Návod, jak přes velikonoční víkend projít silniční kontrolou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/100684/misto-studentu-roboti-absolventi-japonske-univerzity-se-kvuli-koronaviru-ucastnili-promoce-na-dalku.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/100684/misto-studentu-roboti-absolventi-japonske-univerzity-se-kvuli-koronaviru-ucastnili-promoce-na-dalku.html" title="Místo studentů roboti. Absolventi japonské univerzity se kvůli koronaviru účastnili promoce na dálku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/100684/misto-studentu-roboti-absolventi-japonske-univerzity-se-kvuli-koronaviru-ucastnili-promoce-na-dalku.html'});"><img alt="Místo studentů roboti. Absolventi japonské univerzity se kvůli koronaviru účastnili promoce na dálku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066390.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qGGobey--YgyVtx7GmF-5Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/100684/misto-studentu-roboti-absolventi-japonske-univerzity-se-kvuli-koronaviru-ucastnili-promoce-na-dalku.html" title="Místo studentů roboti. Absolventi japonské univerzity se kvůli koronaviru účastnili promoce na dálku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/100684/misto-studentu-roboti-absolventi-japonske-univerzity-se-kvuli-koronaviru-ucastnili-promoce-na-dalku.html'});">Místo studentů roboti. Absolventi japonské univerzity se kvůli koronaviru účastnili promoce na dálku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/bazen-bowlingova-draha-i-sklenik-americti-miliardari-se-ukryvaji-do-podzemnich-krytu-1368359'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/bazen-bowlingova-draha-i-sklenik-americti-miliardari-se-ukryvaji-do-podzemnich-krytu-1368359" title="Bazén, bowlingová dráha i skleník. Američtí miliardáři se ukrývají do podzemních krytů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/bazen-bowlingova-draha-i-sklenik-americti-miliardari-se-ukryvaji-do-podzemnich-krytu-1368359'});"><img alt="Bazén, bowlingová dráha i skleník. Američtí miliardáři se ukrývají do podzemních krytů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066382.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SzpZLWjTZ-GuQpNoU38aUg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/bazen-bowlingova-draha-i-sklenik-americti-miliardari-se-ukryvaji-do-podzemnich-krytu-1368359" title="Bazén, bowlingová dráha i skleník. Američtí miliardáři se ukrývají do podzemních krytů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/bazen-bowlingova-draha-i-sklenik-americti-miliardari-se-ukryvaji-do-podzemnich-krytu-1368359'});">Bazén, bowlingová dráha i skleník. Američtí miliardáři se ukrývají do podzemních krytů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/kryptomeny/sporit-nema-cenu-dolar-umira-kupte-bitcoin-tvrdi-autor-knihy-bohaty-tata-chudy-tata-1368517'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/kryptomeny/sporit-nema-cenu-dolar-umira-kupte-bitcoin-tvrdi-autor-knihy-bohaty-tata-chudy-tata-1368517" title="Spořit nemá cenu, dolar umírá, kupte bitcoin, tvrdí autor knihy Bohatý táta, chudý táta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/kryptomeny/sporit-nema-cenu-dolar-umira-kupte-bitcoin-tvrdi-autor-knihy-bohaty-tata-chudy-tata-1368517'});"><img alt="Spořit nemá cenu, dolar umírá, kupte bitcoin, tvrdí autor knihy Bohatý táta, chudý táta" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065999.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=T2LYzXMyuuySsnzggHEi4A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/kryptomeny/sporit-nema-cenu-dolar-umira-kupte-bitcoin-tvrdi-autor-knihy-bohaty-tata-chudy-tata-1368517" title="Spořit nemá cenu, dolar umírá, kupte bitcoin, tvrdí autor knihy Bohatý táta, chudý táta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/kryptomeny/sporit-nema-cenu-dolar-umira-kupte-bitcoin-tvrdi-autor-knihy-bohaty-tata-chudy-tata-1368517'});">Spořit nemá cenu, dolar umírá, kupte bitcoin, tvrdí autor knihy Bohatý táta, chudý táta</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027" title="Světovým autem roku 2020 se stává největší Kia historie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027'});"><img alt="Světovým autem roku 2020 se stává největší Kia historie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066360.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tjnMGH__oYsAgFntDnmbJg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027" title="Světovým autem roku 2020 se stává největší Kia historie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-134027'});">Světovým autem roku 2020 se stává největší Kia historie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/i-z-mazdy-mx-5-muze-byt-terenak-tahle-ma-ctyrkolku-a-motor-ze-subaru-134025'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/i-z-mazdy-mx-5-muze-byt-terenak-tahle-ma-ctyrkolku-a-motor-ze-subaru-134025" title="I z Mazdy MX-5 může být teréňák. Tahle má čtyřkolku a motor ze Subaru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/i-z-mazdy-mx-5-muze-byt-terenak-tahle-ma-ctyrkolku-a-motor-ze-subaru-134025'});"><img alt="I z Mazdy MX-5 může být teréňák. Tahle má čtyřkolku a motor ze Subaru" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066222.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8vDHrGJwNQKKlo9bN24Cjw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/i-z-mazdy-mx-5-muze-byt-terenak-tahle-ma-ctyrkolku-a-motor-ze-subaru-134025" title="I z Mazdy MX-5 může být teréňák. Tahle má čtyřkolku a motor ze Subaru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/i-z-mazdy-mx-5-muze-byt-terenak-tahle-ma-ctyrkolku-a-motor-ze-subaru-134025'});">I z Mazdy MX-5 může být teréňák. Tahle má čtyřkolku a motor ze Subaru</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 4. 2020 11:25:13 -->
<!-- GetData(): 9. 4. 2020 11:25:13 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/640301/mladik-17-shodil-tatu-ze-tretiho-patra-za-vrazdu-sedet-nepujde-v-dobe-cinu-byl-nepricetny.html' title="Mladík (17) shodil tátu ze třetího patra: Za vraždu sedět nepůjde, v době činu byl nepříčetný!">Mladík (17) shodil tátu ze třetího patra: Za vraždu sedět nepůjde, v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/640245/milionar-se-ritil-prazdnymi-ulicemi-jako-silenec-sesrotoval-sve-luxusni-porsche.html' title="Milionář se řítil prázdnými ulicemi jako šílenec: Sešrotoval své luxusní porsche!">Milionář se řítil prázdnými ulicemi jako šílenec: Sešrotoval své…</a><a class="list-section-article" href='https://www.info.cz/nazory/babis-a-spol-utoci-na-soukrome-vlastnictvi-narazi-po-poslanecke-noci-u-ustavniho-soudu-44855.html' title="Babiš a spol. útočí na soukromé vlastnictví. Narazí po poslanecké noci u Ústavního soudu?">Babiš a spol. útočí na soukromé vlastnictví. Narazí po poslanecké…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-venku-se-smi-poradat-turnaje-tvrdi-hnilickova-agentura.html' title="Koronavirus ONLINE: Venku se smí pořádat turnaje, tvrdí Hniličkova agentura">Koronavirus ONLINE: Venku se smí pořádat turnaje, tvrdí Hniličkova…</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/nelichotiva-bilance-5-cechu-kteri-letos-v-nhl-posbirali-nejvic-zapornych-bodu' title="Nelichotivá bilance. 5 Čechů, kteří letos v NHL „posbírali“ nejvíc záporných bodů">Nelichotivá bilance. 5 Čechů, kteří letos v NHL „posbírali“ nejvíc…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/377927/pad-do-druhe-ligy-by-mel-fatalni-nasledky-desi-sampiona-z-nagana.html' title="Pád do druhé ligy by měl fatální následky, děsí šampiona z Nagana">Pád do druhé ligy by měl fatální následky, děsí šampiona z Nagana</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640292/epidemiolog-prymula-zive-v-blesku-o-veletoci-i-uvolnovani-koronavirovych-zakazu.html' title="Epidemiolog Prymula živě v Blesku: O veletoči i uvolňování koronavirových zákazů">Epidemiolog Prymula živě v Blesku: O veletoči i uvolňování…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/640301/mladik-shodil-tatu-67-ze-tretiho-patra-za-vrazdu-sedet-nepujde.html' title="Mladík shodil tátu (†67) ze třetího patra: Za vraždu sedět nepůjde ">Mladík shodil tátu (†67) ze třetího patra: Za vraždu sedět nepůjde </a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640190/vendula-pizingerova-ma-po-karantene-jasno-rozvod-nebo-porod.html' title="Vendula Pizingerová má po karanténě jasno: Rozvod, nebo porod?!">Vendula Pizingerová má po karanténě jasno: Rozvod, nebo porod?!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/640283/branky-body-kokoti-perske-princezny-buzerace-po-madarsku-a-prasak-ztraceny-v-karantene.html' title="Branky, body, kokoti: Perské princezny, buzerace po maďarsku a prasák ztracený v karanténě">Branky, body, kokoti: Perské princezny, buzerace po maďarsku a prasák…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/trilety-syn-pink-mel-koronavirus-plakala-jsem-a-modlila-se-rika-zpevacka' title="Tříletý syn Pink měl koronavirus. Plakala jsem a modlila se, říká zpěvačka">Tříletý syn Pink měl koronavirus. Plakala jsem a modlila se, říká…</a><a class="list-section-article" href='https://www.zeny.cz/motivace-a-kariera/jak-lepe-poslouchat-svou-intuici-vas-vnitrni-hlas-vi-co-opravdu-chcete-6769.html' title="Jak lépe poslouchat svou intuici. Váš vnitřní hlas ví, co opravdu chcete">Jak lépe poslouchat svou intuici. Váš vnitřní hlas ví, co opravdu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/prvni-elektromobil-skody-ma-v-britanii-problem-ale-jiny-nez-vetsina-ostatnich-134029' title="První elektromobil Škody má v Británii problém. Ale jiný než většina ostatních">První elektromobil Škody má v Británii problém. Ale jiný než většina…</a><a class="list-section-article" href='https://www.auto.cz/svetovym-autem-roku-2020-se-stava-nejvetsi-kia-historie-vyhlaseni-probehlo-digitalne-134027' title="Světovým autem roku 2020 se stává největší Kia historie. Vyhlášení proběhlo digitálně">Světovým autem roku 2020 se stává největší Kia historie. Vyhlášení…</a><a class="list-section-article" href='https://www.autorevue.cz/koronavirus-skoda-zdrazeni-vozu-muze-mit-dohru' title="Škodě zdražení v době koronaviru jen tak neprojde. Vlivný člen dozorčí rady zuří">Škodě zdražení v době koronaviru jen tak neprojde. Vlivný člen…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/uz-zadne-krvave-filmy-pro-deti-netflix-dal-rodicum-nove-moznosti-jak-mohou-ochranit-sve-potomky/sc-3-a-203327/default.aspx' title="Už žádné krvavé filmy pro děti. Netflix dal rodičům nové možnosti, jak mohou ochránit své potomky">Už žádné krvavé filmy pro děti. Netflix dal rodičům nové možnosti,…</a><a class="list-section-article" href='https://avmania.zive.cz/shure-aonic-50-studiova-bluetooth-sluchatka-s-aktivnim-potlacenim-hluku' title="Shure AONIC 50: studiová Bluetooth sluchátka s aktivním potlačením hluku">Shure AONIC 50: studiová Bluetooth sluchátka s aktivním potlačením…</a><a class="list-section-article" href='https://www.zive.cz/clanky/amd-chysta-nejvykonnejsi-usporne-mobilni-osmijadro-ryzen-9-4900u-do-notebooku/sc-3-a-203344/default.aspx' title="AMD chystá nejvýkonnější úsporné mobilní osmijádro Ryzen 9 4900U do notebooků">AMD chystá nejvýkonnější úsporné mobilní osmijádro Ryzen 9 4900U do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/komunikacni-a-reklamni-firmy-cekaji-propad-obratu-az-o-85-miliard-1368569' title="Komunikační a reklamní firmy čekají propad obratu až o 85 miliard">Komunikační a reklamní firmy čekají propad obratu až o 85 miliard</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-petra-bartone-kdo-plosne-omezuje-necht-plosne-pomaha-1368560' title="Komentář Petra Bartoně: Kdo plošně omezuje, nechť plošně pomáhá">Komentář Petra Bartoně: Kdo plošně omezuje, nechť plošně pomáhá</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/burzovni-zotaveni-londyn-frankfurt-i-praha-hlasi-dvouprocentni-rust-1368572' title="Burzovní zotavení. Londýn, Frankfurt i Praha hlásí dvouprocentní růst">Burzovní zotavení. Londýn, Frankfurt i Praha hlásí dvouprocentní růst</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kapr-na-cerno-60194' title="Kapr na cerno">Kapr na cerno</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170436/recepty-s-vejci-kolac-se-spenatem-a-vajicky.html' title="Recepty s vejci: Koláč se špenátem a vajíčky">Recepty s vejci: Koláč se špenátem a vajíčky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/nakladany-emental-60239' title="Nakládaný ementál">Nakládaný ementál</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/100548/o-nejtlustsich-stromech-sveta-aneb-na-madagaskar-za-majestatnimi-baobaby.html' title="O nejtlustších stromech světa aneb Na Madagaskar za majestátními baobaby">O nejtlustších stromech světa aneb Na Madagaskar za majestátními…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640193/ministryne-klara-dostalova-49-pro-blesk-ve-hre-jsou-smlouvy-na-zajezdy-za-9-miliard.html' title="Ministryně Klára Dostálová (49) pro Blesk: Ve hře jsou smlouvy na zájezdy za 9 miliard">Ministryně Klára Dostálová (49) pro Blesk: Ve hře jsou smlouvy na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640206/penize-za-dovolenou-zpet-az-za-17-mesicu-sponzorujeme-cestovky-co-kdyz-krachnou-zlobi-se-zklamani-cesi.html' title="Peníze za dovolenou zpět až za 17 měsíců? Sponzorujeme cestovky! Co když krachnou, zlobí se zklamaní Češi">Peníze za dovolenou zpět až za 17 měsíců? Sponzorujeme cestovky! Co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-institut_planovani_a_rozvoje_hlavniho_mesta_prahy_prispevkova_organizace-70883858' title="Institut plánování a rozvoje hlavního města Prahy, příspěvková organizace - 70883858">Institut plánování a rozvoje hlavního města Prahy, příspěvková…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/636274/stara-puda-v-amsterdamu-se-diky-rekonstrukci-promenila-ve-stylovy-domov.html' title="Stará půda v Amsterdamu se díky rekonstrukci proměnila ve stylový domov">Stará půda v Amsterdamu se díky rekonstrukci proměnila ve stylový…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/640079/jak-spravne-uvarit-vejce-natvrdo-bez-popraskani-pozor-na-tyto-chyby.html' title="Jak správně uvařit vejce natvrdo bez popraskání? Pozor na tyto chyby!">Jak správně uvařit vejce natvrdo bez popraskání? Pozor na tyto chyby!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/kazdodenni-spanek-pred-televizi-skodi-vic-nez-si-myslite-5411.html' title="Každodenní spánek před televizí škodí víc, než si myslíte">Každodenní spánek před televizí škodí víc, než si myslíte</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/639893/bylinne-caje-ktere-bojuji-proti-zanetu-tyhle-pijte-kazdy-den.html' title="Bylinné čaje, které bojují proti zánětu. Tyhle pijte každý den!">Bylinné čaje, které bojují proti zánětu. Tyhle pijte každý den!</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/zachranarka-nakazena-koronavirem-izolace-je-horsi-nez-nemoc-lide-mi-nosi-ke-dverim-jidlo-5479.html' title="Záchranářka nakažená koronavirem: Izolace je horší než nemoc. Lidé mi nosí ke dveřím jídlo">Záchranářka nakažená koronavirem: Izolace je horší než nemoc. Lidé mi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/no-mans-sky-vam-dovoli-postavit-si-vlastniho-mecha' title="No Man’s Sky vám dovolí postavit si vlastního mecha">No Man’s Sky vám dovolí postavit si vlastního mecha</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/observer-system-redux-se-chysta-na-novou-generaci-konzoli' title="Observer System Redux se chystá na novou generaci konzolí">Observer System Redux se chystá na novou generaci konzolí</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/z-warzone-mizi-tymove-battle-royale-ve-trech-nyni-potrebujete-hrace-navic' title="Z Warzone mizí týmové battle royale ve třech, nyní potřebujete hráče navíc">Z Warzone mizí týmové battle royale ve třech, nyní potřebujete hráče…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6271876/nejlepsi-hrac-ligy-ondrej-kolar-zaklady-ma-z-volejbalu-a-pripomina-neuera.html' title="Nejlepší hráč ligy Ondřej Kolář: Základy má z volejbalu a připomíná Neuera">Nejlepší hráč ligy Ondřej Kolář: Základy má z volejbalu a připomíná…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6271876/nejlepsi-hrac-ligy-ondrej-kolar-zaklady-ma-z-volejbalu-a-pripomina-neuera.html' title="Nejlepší hráč ligy Ondřej Kolář: Základy má z volejbalu a připomíná Neuera">Nejlepší hráč ligy Ondřej Kolář: Základy má z volejbalu a připomíná…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6276199/veronika-zilkova-priznala-svatba-syna-v-ohrozeni-a-plac-po-hovoru-s-vnoucaty.html' title="Veronika Žilková přiznala: Svatba syna v ohrožení a pláč po hovoru s vnoučaty!">Veronika Žilková přiznala: Svatba syna v ohrožení a pláč po hovoru s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>