
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Motorola uvedla na přelomu roku do prodeje další model ze své početné řady střední třídy Moto G. Nová Motorola Moto G9 Power se ale může pochlubit něčím, co její sourozenci nemají – totiž obří baterií s kapacitou 6 000 mAh. Výrobce přitom" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry" />
		<meta property="og:description" content="Motorola uvedla na přelomu roku do prodeje další model ze své početné řady střední třídy Moto G. Nová Motorola Moto G9 Power se ale může pochlubit něčím, co její sourozenci nemají – totiž obří baterií s kapacitou 6 000 mAh. Výrobce přitom" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry" />
		<meta name="twitter:description" content="Motorola uvedla na přelomu roku do prodeje další model ze své početné řady střední třídy Moto G. Nová Motorola Moto G9 Power se ale může pochlubit něčím, co její sourozenci nemají – totiž obří baterií s kapacitou 6 000 mAh. Výrobce přitom" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=594034316" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=594034316" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=594034316" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/motorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry/a-1350390" >
		<meta name="id" content="1350390"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 19 Jan 2021 16:30:00 GMT",
		    article_authors: ["Jan Láska"],
		    article_word_count: "233",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1350390',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/motorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry/sc-3-a-1350390/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/motorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry/sc-3-a-1350390/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/motorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry/sc-3-a-1350390/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.3.000' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1350390" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTc3Njc5NTQyD2QWBgIBDxYCHgRocmVmBS0vQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1jb20uY3NzP3Y9Ny40LjZkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tcGcuY3NzP3Y9Ni4wLjhkAgMPZBYCZg9kFgQCAw9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZNGivTqZ2rkau4NWAIwuqk1F+Sc3" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://www.mobilmania.cz">Mobily</a></li>

					<li><a href="https://www.mobilmania.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://www.mobilmania.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://www.mobilmania.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://www.mobilmania.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://www.mobilmania.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://www.mobilmania.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://www.mobilmania.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://www.mobilmania.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a href="https://samsungmania.mobilmania.cz">Samsung</a></li>
	
					<li><a href="https://www.mobilmania.cz/apple">Apple</a></li>
	
					<li><a href="https://www.mobilmania.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://www.mobilmania.cz/realme">Realme</a></li>
	
					<li><a href="https://www.mobilmania.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=100&id_file=457403187" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fmotorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry%2fsc-3-a-1350390%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/honor-uz-pocita-s-navratem-sluzeb-googlu-precisluje-kvuli-tomu-sve-telefony/a-1350388/default.aspx" title="Honor už počítá s návratem služeb Googlu. Přeznačí kvůli tomu své telefony?"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=463785270' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/honor-uz-pocita-s-navratem-sluzeb-googlu-precisluje-kvuli-tomu-sve-telefony/a-1350388/default.aspx" title="Honor už počítá s návratem služeb Googlu. Přeznačí kvůli tomu své telefony?">Honor už počítá s návratem služeb Googlu. Přeznačí kvůli tomu své telefony?</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1350390;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/motorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry/sc-3-a-1350390/default.aspx"
  },
  "headline": "Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=594034316",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2021-01-19T16:30:00Z",
  "dateModified": "2021-01-19T16:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1350390">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/baterie/sc-557/default.aspx">Baterie</a>
                    
                 | 
                    <a href="/nizsi-trida/sc-904/default.aspx">Nižší třída</a>
                    
                 | 
                    <a href="/preview/sc-524/default.aspx">Preview</a>
                    
                 | 
                    
                    
                        <a href='/motorola-moto-g9-power'>Motorola Moto G9 Power</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1350390" data-io-article-url="https://www.mobilmania.cz/clanky/motorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry/sc-3-a-1350390/default.aspx?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">19. ledna 2021</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/rozborka-samsungu-galaxy-s21-sazka-na-jednoduchost-opravy-budou-snadne/sc-3-a-1350383/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Rozborka Samsungu Galaxy S21. Sázka na jednoduchost, opravy budou snadné">Rozborka Samsungu Galaxy S21. Sázka na jednoduchost, opravy budou snadné</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1350390%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Motorola+s+ob%c5%99%c3%ad+bateri%c3%ad+u%c5%be+je+v+prodeji.+Nepodcenila+ale+ani+ostatn%c3%ad+parametry&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fmotorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry%2fsc-3-a-1350390%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='589376074' href='/Client.Gallery/show.aspx?id_file=589376074&article=1350390' onclick='javascript:ShowArticleImage(589376074,750,500,""); return false' title='Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry'><img itemprop='image' alt='Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=589376074' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=352107057&article=1350390'  onclick='javascript:ShowArticleImage(352107057,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=352107057' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=559549769&article=1350390'  onclick='javascript:ShowArticleImage(559549769,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=559549769' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=558972147&article=1350390'  onclick='javascript:ShowArticleImage(558972147,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=558972147' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=561077673&article=1350390'  onclick='javascript:ShowArticleImage(561077673,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=561077673' /></a><a href='/Client.Gallery/show.aspx?id_file=589376074&article=1350390' onclick='javascript:ShowArticleImage(589376074,750,500,""); return false' class='info'><span class='gallery-count'>20</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">
		

			<p>Motorola uvedla na přelomu roku do prodeje další model ze své početné řady střední třídy Moto G. Nová <a href="/motorola-moto-g9-power" target="_blank">Motorola Moto G9 Power</a> se ale může pochlubit něčím, co její sourozenci nemají&nbsp;– totiž obří baterií s kapacitou 6 000 mAh. Výrobce přitom neošidil ani ostatní parametry ve výbavě, a tak telefon může splnit nároky mnoha uživatelů. Prodává se v tmavě zelené a fialové barvě za <strong>5&nbsp;499 Kč</strong>.</p>

<p>Veliká baterie se samozřejmě podepíše na celkových rozměrech i hmotnosti zařízení. Když navíc přičteme rozměrný IPS displej s úhlopříčkou 6,8 palce, máme tu opravdu velké zařízení (172 × 77 × 9,7 mm) s váhou 220 gramů. Tělo je vyrobeno z vroubkovaného plastu, obě barevné varianty jsou zdařilé. U displeje zamrzí pouze HD+ rozlišení, které je na tak velkou úhlopříčku už málo.</p>

<h2>64Mpx fotoaparát a NFC</h2>

<p>Jinak už Motorole žádné další ústupky vytýkat nemusíme. Zvolen byl v této cenové hladině naprosto adekvátní čipset Snapdragon 662, porce paměti 4 + 128 GB cílové skupině uživatelů bude postačovat. Kapacita akumulátoru vystačí běžně až&nbsp;na 2,5 dne používání bez nutnosti dobíjení. Důležitá&nbsp;je v tomto kontextu také podpora rychlejšího kabelového dobíjení Turbo Power 20 W – příslušný adaptér je součástí balení.</p>

<p>Moto G9 Power je jedním z cenově nejdostupnějších smartphonů, který obsahuje 64Mpx foto senzor. Je součástí zadního trojitého fotoaparátu, další dva objektivy (oba s 2Mpx senzorem) slouží&nbsp;pro určení hloubky ostrosti a makro (ostření už od 2,5 cm). Zařízení obsahuje duální Wi-Fi, 3,5mm jack a nechybí ani NFC. Běží na Androidu 10 s prostředím My UX.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/motorola-moto-g9-power/sc-63-ci-61582-c-1/default.aspx'>Motorola Moto G9 Power</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/motorola-moto-g9-power/sc-63-ci-61582-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/motorola-moto-g9-power_0141o.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/motorola-moto-g9-power/sc-63-ci-61582-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>172 × 77 × 9,7 mm, 221 g<br /><strong>displej: </strong>6,8", kapacitní IPS LCD, 720 × 1 640, 263 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (1 TB), RAM: 4 GB, baterie: 6 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 662 (8× Kryo 260, 2 GHz, 11nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>64MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>61 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/motorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry/sc-3-a-1350390/default.aspx?artcomments=1">Diskuze (6)</a>
				
			</span>
			<a href="/clanky/rozborka-samsungu-galaxy-s21-sazka-na-jednoduchost-opravy-budou-snadne/sc-3-a-1350383/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Rozborka Samsungu Galaxy S21. Sázka na jednoduchost, opravy budou snadné">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Rozborka Samsungu Galaxy S21. Sázka na jednoduchost, opravy budou snadné
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1350390">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/motorola'>Motorola</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorola');ArticleKeyWords.push("Motorola");/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="/nfc/sc-329/default.aspx">NFC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NFC');ArticleKeyWords.push("NFC");ArticleMainKeyWords.push("NFC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 329;}/*]]>*/</script>, <a href="/baterie/sc-557/default.aspx">Baterie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie');ArticleKeyWords.push("Baterie");ArticleMainKeyWords.push("Baterie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 557;}/*]]>*/</script>, <a href="/nizsi-trida/sc-904/default.aspx">Nižší třída</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nižší třída');ArticleKeyWords.push("Nižší třída");ArticleMainKeyWords.push("Nižší třída");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 904;}/*]]>*/</script>, <a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');ArticleKeyWords.push("Fotoaparát");ArticleMainKeyWords.push("Fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 512;}/*]]>*/</script>, <a href="/snapdragon/sc-648/default.aspx">Snapdragon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon');ArticleKeyWords.push("Snapdragon");ArticleMainKeyWords.push("Snapdragon");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 648;}/*]]>*/</script>, <a href="/wi-fi/sc-577/default.aspx">Wi-Fi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi');ArticleKeyWords.push("Wi-Fi");ArticleMainKeyWords.push("Wi-Fi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <a href="/preview/sc-524/default.aspx">Preview</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Preview');ArticleKeyWords.push("Preview");ArticleMainKeyWords.push("Preview");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 524;}/*]]>*/</script>, <a href="/plastova-konstrukce/sc-994/default.aspx">Plastová konstrukce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plastová konstrukce');ArticleKeyWords.push("Plastová konstrukce");ArticleMainKeyWords.push("Plastová konstrukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 994;}/*]]>*/</script>, <a href='/motorola-moto-g9-power'>Motorola Moto G9 Power</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorola Moto G9 Power');ArticleKeyWords.push("Motorola Moto G9 Power");/*]]>*/</script>, <a href="/zvolen/at-1058939/default.aspx">Zvolen</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvolen');ArticleKeyWords.push("Zvolen");/*]]>*/</script>, <a href="/turbo/at-1015633/default.aspx">Turbo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Turbo');ArticleKeyWords.push("Turbo");/*]]>*/</script>, <a href="/dobijeni/at-1000703/default.aspx">Dobíjení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dobíjení');ArticleKeyWords.push("Dobíjení");/*]]>*/</script>, <a href="/parametr/at-1019694/default.aspx">Parametr</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Parametr');ArticleKeyWords.push("Parametr");/*]]>*/</script>, <a href="/ostatni-parametry/at-1005600/default.aspx">Ostatní parametry</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostatní parametry');ArticleKeyWords.push("Ostatní parametry");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx" class="ga-plain-title" title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde" data-title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=680433450' alt='Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx" class="ga-plain-title" title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde" data-title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde">Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-1349664/default.aspx" class="ga-plain-title" title="Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy" data-title="Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=285946473' alt='Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-1349664/default.aspx" class="ga-plain-title" title="Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy" data-title="Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy">Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-1349664/default.aspx?showforum=1">209</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-motorola-moto-g9-plus--tenhle-adept-na-bestseller-zamicha-stredni-tridou/sc-3-a-1349609/default.aspx" class="ga-plain-title" title="RECENZE: Motorola Moto G9 Plus – Tenhle adept na bestseller zamíchá střední třídou" data-title="RECENZE: Motorola Moto G9 Plus – Tenhle adept na bestseller zamíchá střední třídou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=989283629' alt='RECENZE: Motorola Moto G9 Plus – Tenhle adept na bestseller zamíchá střední třídou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-motorola-moto-g9-plus--tenhle-adept-na-bestseller-zamicha-stredni-tridou/sc-3-a-1349609/default.aspx" class="ga-plain-title" title="RECENZE: Motorola Moto G9 Plus – Tenhle adept na bestseller zamíchá střední třídou" data-title="RECENZE: Motorola Moto G9 Plus – Tenhle adept na bestseller zamíchá střední třídou">RECENZE: Motorola Moto G9 Plus – Tenhle adept na bestseller zamíchá střední třídou</a></h2>
				
				
				
				<p class="ar-anno">** Telefon povyrostl a přidává obří displej s HDR ** Potěší vyvážený poměr ceny/výbavy ** Líbit se bude dlouhá výdrž a rychlé dobíjení</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-motorola-moto-g9-plus--tenhle-adept-na-bestseller-zamicha-stredni-tridou/sc-3-a-1349609/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791679034' alt='RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování">RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</a></h2>
				
				
				
				<p class="ar-anno">** Redmi Note 8 Pro přináší nekompromisní poměr výkon / cena ** Přidává čtyřnásobný fotoaparát s 64Mpx rozlišením ** Zamrzí jen košaté MIUI se zbytečnými aplikacemi</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-assistant-v-cestine-naznaky-neberte-vazne-start-sluzby-je-v-nedohlednu/sc-3-a-1350150/default.aspx" class="ga-plain-title" title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu" data-title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=291044231' alt='Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-assistant-v-cestine-naznaky-neberte-vazne-start-sluzby-je-v-nedohlednu/sc-3-a-1350150/default.aspx" class="ga-plain-title" title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu" data-title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu">Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/google-assistant-v-cestine-naznaky-neberte-vazne-start-sluzby-je-v-nedohlednu/sc-3-a-1350150/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/obri-sleva-o2-nabizi-samsung-galaxy-s20-ultra-za-nejnizsi-cenu-v-historii/sc-309-a-1350149/default.aspx" class="ga-plain-title" title="Obří sleva. O2 nabízí Samsung Galaxy S20 Ultra za nejnižší cenu v historii" data-title="Obří sleva. O2 nabízí Samsung Galaxy S20 Ultra za nejnižší cenu v historii"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=239917284' alt='Obří sleva. O2 nabízí Samsung Galaxy S20 Ultra za nejnižší cenu v historii' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/obri-sleva-o2-nabizi-samsung-galaxy-s20-ultra-za-nejnizsi-cenu-v-historii/sc-309-a-1350149/default.aspx" class="ga-plain-title" title="Obří sleva. O2 nabízí Samsung Galaxy S20 Ultra za nejnižší cenu v historii" data-title="Obří sleva. O2 nabízí Samsung Galaxy S20 Ultra za nejnižší cenu v historii">Obří sleva. O2 nabízí Samsung Galaxy S20 Ultra za nejnižší cenu v historii</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/obri-sleva-o2-nabizi-samsung-galaxy-s20-ultra-za-nejnizsi-cenu-v-historii/sc-309-a-1350149/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/co-ocekavat-od-rady-galaxy-s21-vime-vse-podstatne-samsung-si-uniky-neuhlidal/sc-309-a-1350121/default.aspx" class="ga-plain-title" title="Co očekávat od řady Galaxy S21? Víme vše podstatné, Samsung si úniky neuhlídal" data-title="Co očekávat od řady Galaxy S21? Víme vše podstatné, Samsung si úniky neuhlídal"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=249130359' alt='Co očekávat od řady Galaxy S21? Víme vše podstatné, Samsung si úniky neuhlídal' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/co-ocekavat-od-rady-galaxy-s21-vime-vse-podstatne-samsung-si-uniky-neuhlidal/sc-309-a-1350121/default.aspx" class="ga-plain-title" title="Co očekávat od řady Galaxy S21? Víme vše podstatné, Samsung si úniky neuhlídal" data-title="Co očekávat od řady Galaxy S21? Víme vše podstatné, Samsung si úniky neuhlídal">Co očekávat od řady Galaxy S21? Víme vše podstatné, Samsung si úniky neuhlídal</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/co-ocekavat-od-rady-galaxy-s21-vime-vse-podstatne-samsung-si-uniky-neuhlidal/sc-309-a-1350121/default.aspx?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx" class="ga-plain-title" title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele" data-title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=358677632' alt='RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx" class="ga-plain-title" title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele" data-title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele">RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele</a></h2>
				
				
				
				<p class="ar-anno">** Má hezký design, skvělý poměr ceny a výbavy a 65W dobíjení ** Super AMOLED displej si zamilujete, stejně tak hlavní fotoaparát ** Přesto Reame 7 Pro mile překvapí svou cenou</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx" class="ga-plain-title" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" data-title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=626430800' alt='Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx" class="ga-plain-title" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" data-title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy">Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy</a></h2>
				
				
				
				<p class="ar-anno">** Oficiální podpora Samsung Pay v Česku je zatím nedohlednu ** Ukážeme vám postup, které vám umožní již nyní platit hodinkami od Samsungu bezkontaktně i v ČR! ** Budete muset sáhnout po kartě Curve a upravit software hodinek</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx?showforum=1">191</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-10t-pro--144-hz-potesi-hrace-108-mpx-zase-fotografy/sc-3-a-1349770/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy " data-title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=273554393' alt='RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-10t-pro--144-hz-potesi-hrace-108-mpx-zase-fotografy/sc-3-a-1349770/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy " data-title="RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy ">RECENZE: Xiaomi Mi 10T Pro – 144 Hz potěší hráče, 108 Mpx zase fotografy </a></h2>
				
				
				
				<p class="ar-anno">**144Hz displej je skvělý, ale klidně může používat jen 90 Hz **5G začíná být zajímavé i u nás a telefon tyto sítě umí  **MIUI je dvousečná zbraň a nemusí vyhovovat každému</p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-10t-pro--144-hz-potesi-hrace-108-mpx-zase-fotografy/sc-3-a-1349770/default.aspx?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="1, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="2, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="3, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Poco X3 NFC" href="/poco-x3-nfc">
        	                    <img class="img-61513" src="https://www.mobilmania.cz/files/katalog/ikony/poco-x3_rr8n5.jpg" alt="Poco X3 NFC" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Poco X3 NFC" data-title="4, Poco X3 NFC" href="/poco-x3-nfc">
					Poco X3 NFC
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S20" href="/samsung-galaxy-s20">
        	                    <img class="img-61354" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-s20_tdwi8.jpg" alt="Samsung Galaxy S20" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S20" data-title="5, Samsung Galaxy S20" href="/samsung-galaxy-s20">
					Samsung Galaxy S20
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S21 Ultra 5G" href="/samsung-galaxy-s21-ultra-5g">
        	                    <img class="img-61589" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-s21-ultra_x3u2q.jpg" alt="Samsung Galaxy S21 Ultra 5G" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S21 Ultra 5G" data-title="6, Samsung Galaxy S21 Ultra 5G" href="/samsung-galaxy-s21-ultra-5g">
					Samsung Galaxy S21 Ultra 5G
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1904&amp;t=1311078&amp;p=12793984#p12793984">iPhone 12/mini/Pro/Max - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1312657&amp;p=12793951#p12793951">Nejlepší telefon do 4 000,-</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1119188&amp;p=12793936#p12793936">Retenční nabídky T-Mobile</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1962&amp;t=1312779">Motorola G9 Plus - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1313588">SMS brána - kolik stojí SMS?</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	



	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=mobilmania" style="width:300px;height:460px;border:0px solid;margin-top:11px!important;"></iframe>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/666910/kalousek-skoncil-ve-snemovne-omluvil-se-sklidil-potlesk-vestoje-a-ceka-ho-operace.html" title="Kalousek skončil ve Sněmovně! Omluvil se, sklidil potlesk vestoje a čeká ho operace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/666910/kalousek-skoncil-ve-snemovne-omluvil-se-sklidil-potlesk-vestoje-a-ceka-ho-operace.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159738.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lky8jGuRK3Xk05g-qfSNJg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/666910/kalousek-skoncil-ve-snemovne-omluvil-se-sklidil-potlesk-vestoje-a-ceka-ho-operace.html" title="Kalousek skončil ve Sněmovně! Omluvil se, sklidil potlesk vestoje a čeká ho operace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/666910/kalousek-skoncil-ve-snemovne-omluvil-se-sklidil-potlesk-vestoje-a-ceka-ho-operace.html'});"><span>Kalousek skončil ve Sněmovně! Omluvil se, sklidil potlesk vestoje a čeká ho operace</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/666939/nakazlivejsi-mutace-viru-se-siri-ceskem-hrozi-dramatictejsi-opatreni-mini-prymula.html" title="Nakažlivější mutace viru se šíří Českem: Hrozí dramatičtější opatření, míní Prymula " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/666939/nakazlivejsi-mutace-viru-se-siri-ceskem-hrozi-dramatictejsi-opatreni-mini-prymula.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159540.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=LevbR0pwBlrKZSvF1aYaMQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/666939/nakazlivejsi-mutace-viru-se-siri-ceskem-hrozi-dramatictejsi-opatreni-mini-prymula.html" title="Nakažlivější mutace viru se šíří Českem: Hrozí dramatičtější opatření, míní Prymula " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/666939/nakazlivejsi-mutace-viru-se-siri-ceskem-hrozi-dramatictejsi-opatreni-mini-prymula.html'});"><span>Nakažlivější mutace viru se šíří Českem: Hrozí dramatičtější opatření, míní Prymula </span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/667010/dalsi-spina-ve-vymene-manzelek-marii-se-pri-pohledu-na-kuchyn-udela-zle.html" title="Další špína ve Výměně manželek: Marii se při pohledu na kuchyň udělá zle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/667010/dalsi-spina-ve-vymene-manzelek-marii-se-pri-pohledu-na-kuchyn-udela-zle.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MZpTsw_xmbm-WOo5caPL7Q&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/667010/dalsi-spina-ve-vymene-manzelek-marii-se-pri-pohledu-na-kuchyn-udela-zle.html" title="Další špína ve Výměně manželek: Marii se při pohledu na kuchyň udělá zle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/667010/dalsi-spina-ve-vymene-manzelek-marii-se-pri-pohledu-na-kuchyn-udela-zle.html'});"><span>Další špína ve Výměně manželek: Marii se při pohledu na kuchyň udělá zle!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html" title="Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11 Ultimate " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157235.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=COR6vhJ5GqYMA0Y39NYe-Q&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html" title="Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11 Ultimate " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html'});"><span>Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11 Ultimate </span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru" title="Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1152523.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aw6VmbLNnnfvRVUFUKSLjw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru" title="Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru'});"><span>Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu" title="VIDEO: 17 neuvěřitelných sportovních propadáků, kiksů a trapasů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093460.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ovr4TePxAAUWVeAaoF9vIg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu" title="VIDEO: 17 neuvěřitelných sportovních propadáků, kiksů a trapasů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});"><span>VIDEO: 17 neuvěřitelných sportovních propadáků, kiksů a trapasů</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/sony-wh-1000xm4-nejlepsi-bezdratova-sluchatka-s-anc-jsou-jeste-lepsi-test" title="Sony WH-1000XM4: nejlepší bezdrátová sluchátka s ANC jsou ještě lepší [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/sony-wh-1000xm4-nejlepsi-bezdratova-sluchatka-s-anc-jsou-jeste-lepsi-test'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114796.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aUsTSN4JZqPJcHuf7YEiYw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/sony-wh-1000xm4-nejlepsi-bezdratova-sluchatka-s-anc-jsou-jeste-lepsi-test" title="Sony WH-1000XM4: nejlepší bezdrátová sluchátka s ANC jsou ještě lepší [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/sony-wh-1000xm4-nejlepsi-bezdratova-sluchatka-s-anc-jsou-jeste-lepsi-test'});"><span>Sony WH-1000XM4: nejlepší bezdrátová sluchátka s ANC jsou ještě lepší [test]</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/v-akci-s-canonem-rf-85-mm-f2-macro-is-stm--na-portret-i-makro" title="V akci s Canonem RF 85 mm F2 Macro IS STM – Na portrét i makro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/v-akci-s-canonem-rf-85-mm-f2-macro-is-stm--na-portret-i-makro'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146481.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RFHiLmr9uxG_2kXw8TSsuA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/v-akci-s-canonem-rf-85-mm-f2-macro-is-stm--na-portret-i-makro" title="V akci s Canonem RF 85 mm F2 Macro IS STM – Na portrét i makro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/v-akci-s-canonem-rf-85-mm-f2-macro-is-stm--na-portret-i-makro'});"><span>V akci s Canonem RF 85 mm F2 Macro IS STM – Na portrét i makro</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285694.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kv6U3B91mh8o_S8wP7FgvQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><span>Podrobný návod na kultovní Mafii: připravte se na vydání remaku</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26953/vystrihovanky-v-abc-c-2-2021.html" title="Vystřihovánky v ABC č. 2/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26953/vystrihovanky-v-abc-c-2-2021.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159611.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C8FRnw9Kt4kRfapw8pEsPw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26953/vystrihovanky-v-abc-c-2-2021.html" title="Vystřihovánky v ABC č. 2/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26953/vystrihovanky-v-abc-c-2-2021.html'});"><span>Vystřihovánky v ABC č. 2/2021</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx" title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142245.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WdWtjg055rVi-sZmPySsnQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx" title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx'});">Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/archivovat-data-do-cloudu-na-hdd-ssd-dvd-nebo-blu-ray-co-je-nejvyhodnejsi/sc-3-a-207888/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/archivovat-data-do-cloudu-na-hdd-ssd-dvd-nebo-blu-ray-co-je-nejvyhodnejsi/sc-3-a-207888/default.aspx" title="Archivovat data do cloudu, na HDD, SSD, DVD, nebo Blu-ray? Co je nejvýhodnější? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/archivovat-data-do-cloudu-na-hdd-ssd-dvd-nebo-blu-ray-co-je-nejvyhodnejsi/sc-3-a-207888/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157779.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6x6YtgbvEsu_p6_usKUguA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/archivovat-data-do-cloudu-na-hdd-ssd-dvd-nebo-blu-ray-co-je-nejvyhodnejsi/sc-3-a-207888/default.aspx" title="Archivovat data do cloudu, na HDD, SSD, DVD, nebo Blu-ray? Co je nejvýhodnější? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/archivovat-data-do-cloudu-na-hdd-ssd-dvd-nebo-blu-ray-co-je-nejvyhodnejsi/sc-3-a-207888/default.aspx'});">Archivovat data do cloudu, na HDD, SSD, DVD, nebo Blu-ray? Co je nejvýhodnější? </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-hartman/390084/cermus-doleva-horvathuv-nefer-rev-u-penalty-je-dukazem-ceskeho-smradku.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-hartman/390084/cermus-doleva-horvathuv-nefer-rev-u-penalty-je-dukazem-ceskeho-smradku.html" title="Čermus, doleva! Horváthův nefér řev je důkazem českého smrádku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-hartman/390084/cermus-doleva-horvathuv-nefer-rev-u-penalty-je-dukazem-ceskeho-smradku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159730.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uYTMyv7gMYG04H_pY7vQmQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-hartman/390084/cermus-doleva-horvathuv-nefer-rev-u-penalty-je-dukazem-ceskeho-smradku.html" title="Čermus, doleva! Horváthův nefér řev je důkazem českého smrádku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-hartman/390084/cermus-doleva-horvathuv-nefer-rev-u-penalty-je-dukazem-ceskeho-smradku.html'});">Čermus, doleva! Horváthův nefér řev je důkazem českého smrádku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233812.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9ee92THWK2SxqI3Kn91N4Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/ekonomika/104975/znameni-doby-bitcoin-rok-lockdownu-a-obcanskych-bouri-vystrelil-kryptomeny-na-obeznou-drahu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/ekonomika/104975/znameni-doby-bitcoin-rok-lockdownu-a-obcanskych-bouri-vystrelil-kryptomeny-na-obeznou-drahu.html" title="Znamení doby bitcoin: Rok lockdownů a občanských bouří vystřelil kryptoměny na oběžnou dráhu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/ekonomika/104975/znameni-doby-bitcoin-rok-lockdownu-a-obcanskych-bouri-vystrelil-kryptomeny-na-obeznou-drahu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159741.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=g5FNdNLfzMF185gqScmu0A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/ekonomika/104975/znameni-doby-bitcoin-rok-lockdownu-a-obcanskych-bouri-vystrelil-kryptomeny-na-obeznou-drahu.html" title="Znamení doby bitcoin: Rok lockdownů a občanských bouří vystřelil kryptoměny na oběžnou dráhu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/ekonomika/104975/znameni-doby-bitcoin-rok-lockdownu-a-obcanskych-bouri-vystrelil-kryptomeny-na-obeznou-drahu.html'});">Znamení doby bitcoin: Rok lockdownů a občanských bouří vystřelil kryptoměny na oběžnou dráhu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105062/chciply-pes-zacina-zavanet-k-otevreni-hospod-chce-zneuzit-politicke-svobody-a-vydavat-je-za-stranicke-bunky.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/105062/chciply-pes-zacina-zavanet-k-otevreni-hospod-chce-zneuzit-politicke-svobody-a-vydavat-je-za-stranicke-bunky.html" title="Chcíplý pes začíná zavánět. K otevření hospod chce zneužít politické svobody a vydávat je za stranické buňky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105062/chciply-pes-zacina-zavanet-k-otevreni-hospod-chce-zneuzit-politicke-svobody-a-vydavat-je-za-stranicke-bunky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159646.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ton91shRrWqS9-697DRQjA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/105062/chciply-pes-zacina-zavanet-k-otevreni-hospod-chce-zneuzit-politicke-svobody-a-vydavat-je-za-stranicke-bunky.html" title="Chcíplý pes začíná zavánět. K otevření hospod chce zneužít politické svobody a vydávat je za stranické buňky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105062/chciply-pes-zacina-zavanet-k-otevreni-hospod-chce-zneuzit-politicke-svobody-a-vydavat-je-za-stranicke-bunky.html'});">Chcíplý pes začíná zavánět. K otevření hospod chce zneužít politické svobody a vydávat je za stranické buňky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/lide-prchaji-pred-pandemii-na-venkov-podivejte-se-na-deset-nejpovedenejsich-chat-z-celeho-sveta-1376989'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/lide-prchaji-pred-pandemii-na-venkov-podivejte-se-na-deset-nejpovedenejsich-chat-z-celeho-sveta-1376989" title="Lidé prchají před pandemií na venkov. Podívejte se na deset nejpovedenějších chat z celého světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/lide-prchaji-pred-pandemii-na-venkov-podivejte-se-na-deset-nejpovedenejsich-chat-z-celeho-sveta-1376989'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159364.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vDRitnNf4Mbfk_a4hKMrMQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/lide-prchaji-pred-pandemii-na-venkov-podivejte-se-na-deset-nejpovedenejsich-chat-z-celeho-sveta-1376989" title="Lidé prchají před pandemií na venkov. Podívejte se na deset nejpovedenějších chat z celého světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/lide-prchaji-pred-pandemii-na-venkov-podivejte-se-na-deset-nejpovedenejsich-chat-z-celeho-sveta-1376989'});">Lidé prchají před pandemií na venkov. Podívejte se na deset nejpovedenějších chat z celého světa</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921" title="Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LrIaYFse6KDLKGuX7Ejt8Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921" title="Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});">Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/bmw-r18-spirit-of-passion-kingston-custom-vzpominaji-na-predvalecne-casy-137677'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/bmw-r18-spirit-of-passion-kingston-custom-vzpominaji-na-predvalecne-casy-137677" title="BMW R18 Spirit of Passion: Kingston Custom vzpomínají na předválečné časy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/bmw-r18-spirit-of-passion-kingston-custom-vzpominaji-na-predvalecne-casy-137677'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159732.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xmC94FVXXJDl2v3xg-NvjQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/bmw-r18-spirit-of-passion-kingston-custom-vzpominaji-na-predvalecne-casy-137677" title="BMW R18 Spirit of Passion: Kingston Custom vzpomínají na předválečné časy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/bmw-r18-spirit-of-passion-kingston-custom-vzpominaji-na-predvalecne-casy-137677'});">BMW R18 Spirit of Passion: Kingston Custom vzpomínají na předválečné časy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/pritelkyne-a-manzelky-jezdcu-formule-1_5'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://f1sport.auto.cz/clanek/pritelkyne-a-manzelky-jezdcu-formule-1_5" title="Přítelkyně a manželky jezdců formule 1 " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/pritelkyne-a-manzelky-jezdcu-formule-1_5'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159742.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XmMQCqdZyDh-o796F4huTw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://f1sport.auto.cz/clanek/pritelkyne-a-manzelky-jezdcu-formule-1_5" title="Přítelkyně a manželky jezdců formule 1 " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/pritelkyne-a-manzelky-jezdcu-formule-1_5'});">Přítelkyně a manželky jezdců formule 1 </a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 19. 1. 2021 18:27:32 -->
<!-- GetData(): 19. 1. 2021 18:27:32 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/105061/takhle-chutna-svoboda-fotograf-christopher-brodie-vypravi-skrze-svuj-polaroid-fascinujici-pribeh-ze-zivota-mladych-tulaku.html' title="Takhle chutná svoboda. Fotograf Christopher Brodie vypráví skrze svůj polaroid fascinující příběh ze života mladých tuláků">Takhle chutná svoboda. Fotograf Christopher Brodie vypráví skrze svůj…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/667019/vtipny-i-tvrdy-souper-kalouska-ocenil-hamacek-babis-mlci-topolanek-neodchazi.html' title="„Vtipný i tvrdý soupeř.“ Kalouska ocenil Hamáček, Babiš mlčí. Topolánek: Neodchází">„Vtipný i tvrdý soupeř.“ Kalouska ocenil Hamáček, Babiš mlčí.…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zpetne-zrcatko/105039/vladimir-mertlik-zidenicky-fasisticky-puc-aneb-zn-udelej-si-sam.html' title="Vladimír Mertlík: Židenický fašistický puč aneb zn. Udělej si sám!">Vladimír Mertlík: Židenický fašistický puč aneb zn. Udělej si sám!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/390090/online-video-sparta-bojuje-2-2-s-motorem-hradec-boleslav-1-2.html' title="ONLINE + VIDEO: Sparta bojuje 2:2 s Motorem. Hradec - Boleslav 1:2">ONLINE + VIDEO: Sparta bojuje 2:2 s Motorem. Hradec - Boleslav 1:2</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/390093/online-west-ham-west-bromwich-soucek-i-coufal-opet-v-zakladu.html' title="ONLINE: West Ham - West Bromwich. Souček i Coufal opět v základu">ONLINE: West Ham - West Bromwich. Souček i Coufal opět v základu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej/390077/inspirace-pro-cesky-hokej-revoluce-po-svedsku-jak-se-vratit-mezi-elitu.html' title="Inspirace pro český hokej: revoluce po švédsku. Jak se vrátit mezi elitu">Inspirace pro český hokej: revoluce po švédsku. Jak se vrátit mezi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/667038/putin-dodrzel-ritual-a-ponoril-se-na-chvilku-do-ledove-vody-on-tradice-neporusuje-tvrdi-mluvci.html' title="Putin dodržel rituál a ponořil se na chvilku do ledové vody. „On tradice neporušuje,“ tvrdí mluvčí">Putin dodržel rituál a ponořil se na chvilku do ledové vody. „On…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666981/ivana-gottova-slavi-45-jak-sel-cas-s-vdovou-po-slavikovi.html' title="Ivana Gottová slaví 45! Jak šel čas s vdovou po Slavíkovi?">Ivana Gottová slaví 45! Jak šel čas s vdovou po Slavíkovi?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/667019/vtipny-i-tvrdy-souper-kalouska-ocenil-hamacek-babis-mlci-topolanek-tasil-idiota.html' title="„Vtipný i tvrdý soupeř.“ Kalouska ocenil Hamáček, Babiš mlčí. Topolánek tasil idiota">„Vtipný i tvrdý soupeř.“ Kalouska ocenil Hamáček, Babiš mlčí.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/179226/tak-chutnaji-bataty-rosti-s-jogurtovym-dipem.html' title="Tak chutnají batáty: Rösti s jogurtovým dipem">Tak chutnají batáty: Rösti s jogurtovým dipem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-promena-ctenarky/179274/denisa-35-z-prahy-si-vyzkousela-kombinaci-ruznych-stylu.html' title="DENISA (35) Z PRAHY SI VYZKOUŠELA KOMBINACÍ RŮZNÝCH STYLŮ!">DENISA (35) Z PRAHY SI VYZKOUŠELA KOMBINACÍ RŮZNÝCH STYLŮ!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/herecka-eva-josefikova-tehotna-nejen-ve-slunecne-miminko-ceka-i-ve-skutecnosti' title="Herečka Eva Josefíková: Těhotná nejen ve Slunečné, miminko čeká i ve skutečnosti">Herečka Eva Josefíková: Těhotná nejen ve Slunečné, miminko čeká i ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/rallye-dakar-2021-michek-napsal-pribeh-a-uzil-si-stedry-vecer-137683' title="Rallye Dakar 2021: Michek napsal příběh a užil si Štědrý večer">Rallye Dakar 2021: Michek napsal příběh a užil si Štědrý večer</a><a class="list-section-article" href='https://www.auto.cz/porsche-poodhaluje-novou-verzi-taycanu-dorazit-ma-brzy-137674' title="Porsche poodhaluje novou verzi Taycanu, dorazit má brzy">Porsche poodhaluje novou verzi Taycanu, dorazit má brzy</a><a class="list-section-article" href='https://www.autorevue.cz/nova-generace-308-je-blizko-a-cekejte-vic-sportovnich-verzi-zazniva-z-peugeotu' title="Nová generace 308 je blízko a čekejte víc sportovních verzí, zaznívá z Peugeotu">Nová generace 308 je blízko a čekejte víc sportovních verzí, zaznívá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/specifikace-g-sync-ultimate-uz-nejsou-tak-prisne-nvidia-zmirnila-naroky-na-hdr/sc-3-a-208019/default.aspx' title="Specifikace G-Sync Ultimate už nejsou tak přísné. Nvidia zmírnila nároky na HDR">Specifikace G-Sync Ultimate už nejsou tak přísné. Nvidia zmírnila…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/motorola-s-obri-baterii-uz-je-v-prodeji-nepodcenila-ale-ani-ostatni-parametry/sc-3-a-1350390/default.aspx' title="Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní parametry">Motorola s obří baterií už je v prodeji. Nepodcenila ale ani ostatní…</a><a class="list-section-article" href='https://www.zive.cz/clanky/velky-test-osmi-bezdratovych-headsetu-pohodlna-sluchatka-k-pocitaci-nejen-na-hrani/sc-3-a-205532/default.aspx' title="Velký test osmi bezdrátových headsetů: Pohodlná sluchátka k počítači nejen na hraní">Velký test osmi bezdrátových headsetů: Pohodlná sluchátka k počítači…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/prodeje-aut-naslepo-po-internetu-porostou-veri-skoda-i-aaa-auto-kupcu-rychle-pribyva-1377084' title="Prodeje aut „naslepo“ po internetu porostou, věří Škoda i AAA Auto. Kupců rychle přibývá">Prodeje aut „naslepo“ po internetu porostou, věří Škoda i AAA Auto.…</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-terc-kalousek-1377193' title="Glosa Petra Peška: Terč Kalousek">Glosa Petra Peška: Terč Kalousek</a><a class="list-section-article" href='https://www.e15.cz/volby/volby-v-usa/sledujeme-inaugurace-noveho-americkeho-prezidenta-joea-bidena-1377183' title="SLEDUJEME: Inaugurace nového amerického prezidenta Joea Bidena">SLEDUJEME: Inaugurace nového amerického prezidenta Joea Bidena</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.recepty.cz/recept/wrap-s-pecenymi-bataty-cockou-a-kozim-syrem-166618' title="Wrap s pečenými batáty, čočkou a kozím sýrem">Wrap s pečenými batáty, čočkou a kozím sýrem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-rizek-tahiti-60147' title="Kuřecí řízek Tahiti">Kuřecí řízek Tahiti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/104872/fotograf-a-cestovatel-jiri-palenicek-moje-petka-nej-zazitku.html' title="Fotograf a cestovatel Jiří Páleníček: Moje pětka nej zážitků">Fotograf a cestovatel Jiří Páleníček: Moje pětka nej zážitků</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/104896/fotoreportaz-katariny-liskove-me-jmeno-je-guatemala.html' title="Fotoreportáž Kataríny Liškové: Mé jméno je Guatemala">Fotoreportáž Kataríny Liškové: Mé jméno je Guatemala</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104747/jabkenicka-myslivna-misto-kde-bedrich-smetana-stvoril-sva-nejznamejsi-dila.html' title="Jabkenická myslivna: Místo, kde Bedřich Smetana stvořil svá nejznámější díla">Jabkenická myslivna: Místo, kde Bedřich Smetana stvořil svá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-cholasta_entertainment_s_r_o_v_likvidaci-25870041' title="CHOLASTA ENTERTAINMENT s.r.o. v likvidaci - 25870041">CHOLASTA ENTERTAINMENT s.r.o. v likvidaci - 25870041</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/666943/nove-vystrahy-ledovka-a-vichr-na-cesko-se-sype-snih-pribyva-bouracek-sledujte-radar-blesku' title="Nové výstrahy: Ledovka a vichr! Na Česko se sype sníh, přibývá bouraček, sledujte radar Blesku">Nové výstrahy: Ledovka a vichr! Na Česko se sype sníh, přibývá…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/666999/to-je-krasna-zima-otuzilci-naskakali-do-ledove-vody-a-pak-se-prohaneli-na-sanich.html' title="To je krásná zima! Otužilci naskákali do ledové vody a pak se proháněli na sáních">To je krásná zima! Otužilci naskákali do ledové vody a pak se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/sedm-malickosti-ktere-delejte-kazdy-den-a-zlepsite-si-zdravi-i-naladu-5637.html' title="Sedm maličkostí, které dělejte každý den a zlepšíte si zdraví i náladu">Sedm maličkostí, které dělejte každý den a zlepšíte si zdraví i náladu</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/666878/jedno-jablko-denne-budete-zasnout-co-dokaze-udelat-s-vasim-telem-i-mysli.html' title="Jedno jablko denně? Budete žasnout, co dokáže udělat s vaším tělem i myslí!">Jedno jablko denně? Budete žasnout, co dokáže udělat s vaším tělem i…</a><a class="list-section-article" href='https://www.mojezdravi.cz/anti-aging/6-zdravych-navyku-ktere-vam-pomohou-dozit-se-vysokeho-veku-6075.html' title="6 zdravých návyků, které vám pomohou dožít se vysokého věku">6 zdravých návyků, které vám pomohou dožít se vysokého věku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/osma-sezona-apex-legends-startuje-v-unoru-do-hry-miri-nova-legenda' title="Osmá sezóna Apex Legends startuje v únoru, do hry míří nová legenda">Osmá sezóna Apex Legends startuje v únoru, do hry míří nová legenda</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-mourrison/27045/mourrison-nouzove-pristani.html' title="Mourrison: Nouzové přistání">Mourrison: Nouzové přistání</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/project-mara-se-opet-ozyva-podivejte-se-na-fotorealistickou-grafiku-hry' title="Project Mara se opět ozývá. Podívejte se na fotorealistickou grafiku hry">Project Mara se opět ozývá. Podívejte se na fotorealistickou grafiku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6780335/liberec-karlovy-vary-pohotova-dorazka-radana-lence-2-0.html' title="Liberec - Karlovy Vary: Pohotová dorážka Radana Lence, 2:0">Liberec - Karlovy Vary: Pohotová dorážka Radana Lence, 2:0</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6780323/sparta-ceske-budejovice-pycha-se-prosadil-ranou-do-horniho-ruzku-2-2.html' title="Sparta - České Budějovice: Pýcha se prosadil ranou do horního růžku, 2:2">Sparta - České Budějovice: Pýcha se prosadil ranou do horního růžku,…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6780318/liberec-karlovy-vary-lenc-otevrel-utkani-po-chybe-soupere-1-0.html' title="Liberec - Karlovy Vary: Lenc otevřel utkání po chybě soupeře, 1:0">Liberec - Karlovy Vary: Lenc otevřel utkání po chybě soupeře, 1:0</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>