
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Sice má teprve tři roky, ale z Million Dollar Challenge se stala krásná tradice. GoPro vyzve uživatele svých kamer, aby poslali nejkrásnější záběry a mezi ty, které vybere do sestřihu, rozdělí milion dolarů. Klip letos poslalo více než 29" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů" />
		<meta property="og:description" content="Sice má teprve tři roky, ale z Million Dollar Challenge se stala krásná tradice. GoPro vyzve uživatele svých kamer, aby poslali nejkrásnější záběry a mezi ty, které vybere do sestřihu, rozdělí milion dolarů. Klip letos poslalo více než 29" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů" />
		<meta name="twitter:description" content="Sice má teprve tři roky, ale z Million Dollar Challenge se stala krásná tradice. GoPro vyzve uživatele svých kamer, aby poslali nejkrásnější záběry a mezi ty, které vybere do sestřihu, rozdělí milion dolarů. Klip letos poslalo více než 29" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=945694" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=945694" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=945694" />
		
		
		
	        <meta name="author" content="Filip Kůžel" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/nejkrasnejsi-rekapitulaci-oskliveho-roku-2020-ma-gopro-autori-dostali-milion-dolaru/a-1350209" >
		<meta name="id" content="1350209"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 29 Dec 2020 17:26:00 GMT",
		    article_authors: ["Filip Kůžel"],
		    article_word_count: "84",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1350209',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/nejkrasnejsi-rekapitulaci-oskliveho-roku-2020-ma-gopro-autori-dostali-milion-dolaru/sc-3-a-1350209/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/nejkrasnejsi-rekapitulaci-oskliveho-roku-2020-ma-gopro-autori-dostali-milion-dolaru/sc-3-a-1350209/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/nejkrasnejsi-rekapitulaci-oskliveho-roku-2020-ma-gopro-autori-dostali-milion-dolaru/sc-3-a-1350209/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.022' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1350209" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTc3Njc5NTQyD2QWBgIBDxYCHgRocmVmBS0vQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1jb20uY3NzP3Y9Ny40LjZkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tcGcuY3NzP3Y9Ni4wLjhkAgMPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZK/oilUsH97MjhibGoFrn/X70GLK" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fnejkrasnejsi-rekapitulaci-oskliveho-roku-2020-ma-gopro-autori-dostali-milion-dolaru%2fsc-3-a-1350209%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/bluetooth-50-muze-mit-obrovsky-dosah-v-armadni-specifikaci-prekona-100-kilometru/sc-3-a-1350003/default.aspx" class="war-im-cnt" title="Bluetooth 5.0 může mít obrovský dosah. V armádní specifikaci překoná 100 kilometrů"><img title='Bluetooth 5.0 může mít obrovský dosah. V armádní specifikaci překoná 100 kilometrů' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=50324974&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/bluetooth-50-muze-mit-obrovsky-dosah-v-armadni-specifikaci-prekona-100-kilometru/sc-3-a-1350003/default.aspx" title="Bluetooth 5.0 může mít obrovský dosah. V armádní specifikaci překoná 100 kilometrů">Bluetooth 5.0 může mít obrovský dosah. V armádní specifikaci…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/cetin-a-t-mobile-spolecne-vybuduji-optickou-sit-pro-stovky-tisic-domacnosti/sc-3-a-1350197/default.aspx" class="war-im-cnt" title="Cetin a T-Mobile společně vybudují optickou síť pro stovky tisíc domácností"><img title='Cetin a T-Mobile společně vybudují optickou síť pro stovky tisíc domácností' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=304160801&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/cetin-a-t-mobile-spolecne-vybuduji-optickou-sit-pro-stovky-tisic-domacnosti/sc-3-a-1350197/default.aspx" title="Cetin a T-Mobile společně vybudují optickou síť pro stovky tisíc domácností">Cetin a T-Mobile společně vybudují optickou síť pro stovky tisíc…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/skoda-sloucila-vsechny-sve-mobilni-aplikace-do-jedine-co-umi/sc-3-a-1350194/default.aspx" class="war-im-cnt" title="Škoda sloučila všechny své mobilní aplikace do jediné. Co umí?"><img title='Škoda sloučila všechny své mobilní aplikace do jediné. Co umí?' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=816041457&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/skoda-sloucila-vsechny-sve-mobilni-aplikace-do-jedine-co-umi/sc-3-a-1350194/default.aspx" title="Škoda sloučila všechny své mobilní aplikace do jediné. Co umí?">Škoda sloučila všechny své mobilní aplikace do jediné. Co umí?</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/byvaly-sef-nukib-otevrene-promluvil-o-varovani-pred-huawei-a-rodeu-ktere-nasledovalo/sc-3-a-1350190/default.aspx" class="war-im-cnt" title="Bývalý šéf NÚKIB otevřeně promluvil o varování před Huawei a rodeu, které následovalo"><img title='Bývalý šéf NÚKIB otevřeně promluvil o varování před Huawei a rodeu, které následovalo' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=210179703&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/byvaly-sef-nukib-otevrene-promluvil-o-varovani-pred-huawei-a-rodeu-ktere-nasledovalo/sc-3-a-1350190/default.aspx" title="Bývalý šéf NÚKIB otevřeně promluvil o varování před Huawei a rodeu, které následovalo">Bývalý šéf NÚKIB otevřeně promluvil o varování před Huawei a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nejsilenejsi-telefon-minuleho-roku-dostane-nastupce-podivejte-se-na-rendery/sc-3-a-1350196/default.aspx" class="war-im-cnt" title="Nejšílenější telefon minulého roku dostane nástupce. Podívejte se na rendery"><img title='Nejšílenější telefon minulého roku dostane nástupce. Podívejte se na rendery' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=301620492&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nejsilenejsi-telefon-minuleho-roku-dostane-nastupce-podivejte-se-na-rendery/sc-3-a-1350196/default.aspx" title="Nejšílenější telefon minulého roku dostane nástupce. Podívejte se na rendery">Nejšílenější telefon minulého roku dostane nástupce. Podívejte se…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/britanie-prijde-o-vysady-evropskeho-roamingu-pravdepodobne-se-bude-zdrazovat/a-1350222/default.aspx" title="Británie přijde o výsady evropského roamingu. Pravděpodobně se bude zdražovat"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=638499659' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/britanie-prijde-o-vysady-evropskeho-roamingu-pravdepodobne-se-bude-zdrazovat/a-1350222/default.aspx" title="Británie přijde o výsady evropského roamingu. Pravděpodobně se bude zdražovat">Británie přijde o výsady evropského roamingu. Pravděpodobně se bude zdražovat</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1350209;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/nejkrasnejsi-rekapitulaci-oskliveho-roku-2020-ma-gopro-autori-dostali-milion-dolaru/sc-3-a-1350209/default.aspx"
  },
  "headline": "Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=945694",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2020-12-29T17:26:00Z",
  "dateModified": "2020-12-29T17:26:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1350209">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/gopro/sc-494/default.aspx">GoPro</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1350209" data-io-article-url="https://www.mobilmania.cz/clanky/nejkrasnejsi-rekapitulaci-oskliveho-roku-2020-ma-gopro-autori-dostali-milion-dolaru/sc-3-a-1350209/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=370971802" alt="Filip Kůžel" /></a><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a></span>
				
				<span class="ar-date">29. prosince 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/britanie-prijde-o-vysady-evropskeho-roamingu-pravdepodobne-se-bude-zdrazovat/sc-3-a-1350222/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Británie přijde o výsady evropského roamingu. Pravděpodobně se bude zdražovat">Británie přijde o výsady evropského roamingu. Pravděpodobně se bude zdražovat</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1350209%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nejkr%c3%a1sn%c4%9bj%c5%a1%c3%ad+rekapitulaci+o%c5%a1kliv%c3%a9ho+roku+2020+m%c3%a1+GoPro.+Auto%c5%99i+dostali+milion+dolar%c5%af&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fnejkrasnejsi-rekapitulaci-oskliveho-roku-2020-ma-gopro-autori-dostali-milion-dolaru%2fsc-3-a-1350209%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='995023034' href='/Client.Gallery/show.aspx?id_file=995023034&article=1350209' onclick='javascript:ShowArticleImage(995023034,750,500,""); return false' title='Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů'><img itemprop='image' alt='Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=995023034' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=988128835&article=1350209'  onclick='javascript:ShowArticleImage(988128835,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=988128835' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=987812074&article=1350209'  onclick='javascript:ShowArticleImage(987812074,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=987812074' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=994743540&article=1350209'  onclick='javascript:ShowArticleImage(994743540,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=994743540' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=910455608&article=1350209'  onclick='javascript:ShowArticleImage(910455608,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Nejkrásnější rekapitulaci ošklivého roku 2020 má GoPro. Autoři dostali milion dolarů' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=910455608' /></a><a href='/Client.Gallery/show.aspx?id_file=995023034&article=1350209' onclick='javascript:ShowArticleImage(995023034,750,500,""); return false' class='info'><span class='gallery-count'>59</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">
		

			<p>Sice má teprve tři roky, ale z <strong>Million Dollar Challenge</strong> se stala krásná tradice. GoPro vyzve uživatele svých kamer, aby poslali nejkrásnější záběry a mezi ty, které vybere do sestřihu, rozdělí milion dolarů. Klip letos poslalo více než 29 tisíc lidí ze 125 zemí, tým GoPro vybral 56 tvůrců, takže na každého vyšlo pěkných 17&nbsp;857 dolarů, tedy asi 380 tisíc korun.</p>

<p>Výsledkem je nádherný téměř tříminutový sestřih plný akce, překvapení, zážitků a barev. Podívejte se:</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6742276"><div id="video-6742276"></div></div>
<div class="clear"></div>

<p>Výčet výherců s proklikem na jejich účty <a href="https://gopro.com/en/us/news/hero9-black-million-dollar-challenge-video">najdete zde</a>.</p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/nejkrasnejsi-rekapitulaci-oskliveho-roku-2020-ma-gopro-autori-dostali-milion-dolaru/sc-3-a-1350209/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/britanie-prijde-o-vysady-evropskeho-roamingu-pravdepodobne-se-bude-zdrazovat/sc-3-a-1350222/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Británie přijde o výsady evropského roamingu. Pravděpodobně se bude zdražovat">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Británie přijde o výsady evropského roamingu. Pravděpodobně se bude zdražovat
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1350209">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/gopro/sc-494/default.aspx">GoPro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GoPro');ArticleKeyWords.push("GoPro");ArticleMainKeyWords.push("GoPro");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 494;}/*]]>*/</script>, <a href="/milion/at-1031232/default.aspx">Milión</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Milión');ArticleKeyWords.push("Milión");/*]]>*/</script>, <a href="/rekapitulace/at-1011581/default.aspx">Rekapitulace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rekapitulace');ArticleKeyWords.push("Rekapitulace");/*]]>*/</script>, <a href="/kamera/at-1002988/default.aspx">Kamera</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamera');ArticleKeyWords.push("Kamera");/*]]>*/</script>, <a href="/dolar/at-1002892/default.aspx">Dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');ArticleKeyWords.push("Dolar");/*]]>*/</script>, <a href="/tradice/at-1053914/default.aspx">Tradice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tradice');ArticleKeyWords.push("Tradice");/*]]>*/</script>, <a href="/sestrih/at-1058684/default.aspx">Sestřih</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sestřih');ArticleKeyWords.push("Sestřih");/*]]>*/</script>, <a href="/autor/at-1020479/default.aspx">Autor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Autor');ArticleKeyWords.push("Autor");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=863904184' alt='Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci">Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx" class="ga-plain-title" title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché" data-title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=60221067' alt='Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx" class="ga-plain-title" title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché" data-title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché">Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vodafone-t-mobile-a-o2-pomahaji-i-ve-druhe-koronavirove-vlne-seznam-nabidek/sc-3-a-1349662/default.aspx" class="ga-plain-title" title="Vodafone, T-Mobile a O2 pomáhají i ve druhé koronavirové vlně. Seznam nabídek" data-title="Vodafone, T-Mobile a O2 pomáhají i ve druhé koronavirové vlně. Seznam nabídek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=147438503' alt='Vodafone, T-Mobile a O2 pomáhají i ve druhé koronavirové vlně. Seznam nabídek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vodafone-t-mobile-a-o2-pomahaji-i-ve-druhe-koronavirove-vlne-seznam-nabidek/sc-3-a-1349662/default.aspx" class="ga-plain-title" title="Vodafone, T-Mobile a O2 pomáhají i ve druhé koronavirové vlně. Seznam nabídek" data-title="Vodafone, T-Mobile a O2 pomáhají i ve druhé koronavirové vlně. Seznam nabídek">Vodafone, T-Mobile a O2 pomáhají i ve druhé koronavirové vlně. Seznam nabídek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/vodafone-t-mobile-a-o2-pomahaji-i-ve-druhe-koronavirove-vlne-seznam-nabidek/sc-3-a-1349662/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/testujeme-iphone-12-a-12-pro-letos-usetrite-levnejsi-verze-je-rozumny-kompromis/sc-3-a-1349684/default.aspx" class="ga-plain-title" title="Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis" data-title="Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791586064' alt='Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/testujeme-iphone-12-a-12-pro-letos-usetrite-levnejsi-verze-je-rozumny-kompromis/sc-3-a-1349684/default.aspx" class="ga-plain-title" title="Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis" data-title="Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis">Testujeme iPhone 12 a 12 Pro. Letos ušetříte, levnější verze je rozumný kompromis</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/testujeme-iphone-12-a-12-pro-letos-usetrite-levnejsi-verze-je-rozumny-kompromis/sc-3-a-1349684/default.aspx?showforum=1">336</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/bleskovy-vyprodej-realme-6i-se-48mpx-fotakem-velkou-baterii-a-nfc-za-4-tisice-pouze-dnes/sc-3-a-1349473/default.aspx" class="ga-plain-title" title="Bleskový výprodej: Realme 6i se 48Mpx foťákem, velkou baterií a NFC za 4 tisíce. Pouze dnes" data-title="Bleskový výprodej: Realme 6i se 48Mpx foťákem, velkou baterií a NFC za 4 tisíce. Pouze dnes"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=421464068' alt='Bleskový výprodej: Realme 6i se 48Mpx foťákem, velkou baterií a NFC za 4 tisíce. Pouze dnes' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/bleskovy-vyprodej-realme-6i-se-48mpx-fotakem-velkou-baterii-a-nfc-za-4-tisice-pouze-dnes/sc-3-a-1349473/default.aspx" class="ga-plain-title" title="Bleskový výprodej: Realme 6i se 48Mpx foťákem, velkou baterií a NFC za 4 tisíce. Pouze dnes" data-title="Bleskový výprodej: Realme 6i se 48Mpx foťákem, velkou baterií a NFC za 4 tisíce. Pouze dnes">Bleskový výprodej: Realme 6i se 48Mpx foťákem, velkou baterií a NFC za 4 tisíce. Pouze dnes</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/bleskovy-vyprodej-realme-6i-se-48mpx-fotakem-velkou-baterii-a-nfc-za-4-tisice-pouze-dnes/sc-3-a-1349473/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-fotky-uz-jen-za-penize-uzijte-si-poslednich-par-mesicu-v-bezplatnem-rezimu/sc-3-a-1349840/default.aspx" class="ga-plain-title" title="Google Fotky už jen za peníze. Užijte si posledních pár měsíců v bezplatném režimu" data-title="Google Fotky už jen za peníze. Užijte si posledních pár měsíců v bezplatném režimu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=694655996' alt='Google Fotky už jen za peníze. Užijte si posledních pár měsíců v bezplatném režimu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-fotky-uz-jen-za-penize-uzijte-si-poslednich-par-mesicu-v-bezplatnem-rezimu/sc-3-a-1349840/default.aspx" class="ga-plain-title" title="Google Fotky už jen za peníze. Užijte si posledních pár měsíců v bezplatném režimu" data-title="Google Fotky už jen za peníze. Užijte si posledních pár měsíců v bezplatném režimu">Google Fotky už jen za peníze. Užijte si posledních pár měsíců v bezplatném režimu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/google-fotky-uz-jen-za-penize-uzijte-si-poslednich-par-mesicu-v-bezplatnem-rezimu/sc-3-a-1349840/default.aspx?showforum=1">81</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/sc-3-a-1350100/default.aspx" class="ga-plain-title" title="Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji" data-title="Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=649831212' alt='Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/sc-3-a-1350100/default.aspx" class="ga-plain-title" title="Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji" data-title="Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji">Proč je klasická čtečka otisků prstů lepší než ta drahá schovaná v displeji</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/proc-je-klasicka-ctecka-otisku-prstu-lepsi-nez-ta-draha-schovana-v-displeji/sc-3-a-1350100/default.aspx?showforum=1">145</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx" class="ga-plain-title" title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony" data-title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=251921102' alt='Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx" class="ga-plain-title" title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony" data-title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony">Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ceske-hodinky-dobyly-kickstarter-maji-mechanicke-srdce-i-pokrocile-chytre-funkce/sc-3-a-1349768/default.aspx" class="ga-plain-title" title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce" data-title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=6162825' alt='České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ceske-hodinky-dobyly-kickstarter-maji-mechanicke-srdce-i-pokrocile-chytre-funkce/sc-3-a-1349768/default.aspx" class="ga-plain-title" title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce" data-title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce">České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/ceske-hodinky-dobyly-kickstarter-maji-mechanicke-srdce-i-pokrocile-chytre-funkce/sc-3-a-1349768/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx" class="ga-plain-title" title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde" data-title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=680433450' alt='Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx" class="ga-plain-title" title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde" data-title="Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde">Vyskočila vám na Instagramu a v Messengeru hláška o omezení funkcí? Zjistili jsme, o co jde</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/vyskocila-vam-na-instagramu-a-v-messengeru-hlaska-o-omezeni-funkci-zjistili-jsme-o-co-jde/sc-3-a-1350161/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="1, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Poco X3 NFC" href="/poco-x3-nfc">
        	                    <img class="img-61513" src="https://www.mobilmania.cz/files/katalog/ikony/poco-x3_rr8n5.jpg" alt="Poco X3 NFC" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Poco X3 NFC" data-title="2, Poco X3 NFC" href="/poco-x3-nfc">
					Poco X3 NFC
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" alt="Samsung Galaxy S10" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="3, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy M21" href="/samsung-galaxy-m21">
        	                    <img class="img-61404" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-m21_faqdj.jpg" alt="Samsung Galaxy M21" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy M21" data-title="4, Samsung Galaxy M21" href="/samsung-galaxy-m21">
					Samsung Galaxy M21
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S20" href="/samsung-galaxy-s20">
        	                    <img class="img-61354" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-s20_tdwi8.jpg" alt="Samsung Galaxy S20" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S20" data-title="5, Samsung Galaxy S20" href="/samsung-galaxy-s20">
					Samsung Galaxy S20
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi Note 10 Lite 128GB" href="/xiaomi-mi-note-10-lite-128gb">
        	                    <img class="img-61469" src="https://www.mobilmania.cz/files/katalog/ikony/xiaomi-mi-note-10-lite_3e5yl.jpg" alt="Xiaomi Mi Note 10 Lite 128GB" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi Note 10 Lite 128GB" data-title="6, Xiaomi Mi Note 10 Lite 128GB" href="/xiaomi-mi-note-10-lite-128gb">
					Xiaomi Mi Note 10 Lite 128GB
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1200358&amp;p=12768528#p12768528">Kaktus v síti T-Mobile - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1310381&amp;p=12768509#p12768509">DSL služby a nucený pronájem modemu?</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1311389&amp;p=12768506#p12768506">T-Mobile Vánoce 2020</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1313022">Co koupit po Huawei P20 Pro?</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1309718&amp;p=12768445#p12768445">Samsung Galaxy Note 20 /Note 20 Ultra - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	



	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=mobilmania" style="width:300px;height:460px;border:0px solid;margin-top:11px!important;"></iframe>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/665154/kvuli-zemetreseni-v-praze-vyjizdeli-hasici-chorvatske-otresy-dosahly-az-do-ceska.html" title="Kvůli zemětřesení v Praze vyjížděli hasiči. Chorvatské otřesy dosáhly až do Česka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/665154/kvuli-zemetreseni-v-praze-vyjizdeli-hasici-chorvatske-otresy-dosahly-az-do-ceska.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153357.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9UDfE_hXC7WVYpCzqwUg0g&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/665154/kvuli-zemetreseni-v-praze-vyjizdeli-hasici-chorvatske-otresy-dosahly-az-do-ceska.html" title="Kvůli zemětřesení v Praze vyjížděli hasiči. Chorvatské otřesy dosáhly až do Česka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/665154/kvuli-zemetreseni-v-praze-vyjizdeli-hasici-chorvatske-otresy-dosahly-az-do-ceska.html'});"><span>Kvůli zemětřesení v Praze vyjížděli hasiči. Chorvatské otřesy dosáhly až do Česka!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-kalousek-tepe-blatneho-za-lansky-obed-vakcinu-dostal-i-pomahac-v-usa.html" title="Koronavirus ONLINE: Kalousek tepe Blatného za lánský oběd. Vakcínu dostal i Pomahač v USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-kalousek-tepe-blatneho-za-lansky-obed-vakcinu-dostal-i-pomahac-v-usa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153358.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Mf2SXCqXdhAL0I0dzSXtUw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-kalousek-tepe-blatneho-za-lansky-obed-vakcinu-dostal-i-pomahac-v-usa.html" title="Koronavirus ONLINE: Kalousek tepe Blatného za lánský oběd. Vakcínu dostal i Pomahač v USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-kalousek-tepe-blatneho-za-lansky-obed-vakcinu-dostal-i-pomahac-v-usa.html'});"><span>Koronavirus ONLINE: Kalousek tepe Blatného za lánský oběd. Vakcínu dostal i Pomahač v USA</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/665016/kristyna-leichtova-pul-roku-od-porodu-do-vany-takhle-vse-vidi-s-odstupem.html" title="Kristýna Leichtová půl roku od porodu do vany: Takhle vše vidí s odstupem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/665016/kristyna-leichtova-pul-roku-od-porodu-do-vany-takhle-vse-vidi-s-odstupem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153371.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TC4sbnqLkMPqSO9qpXTSAw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/665016/kristyna-leichtova-pul-roku-od-porodu-do-vany-takhle-vse-vidi-s-odstupem.html" title="Kristýna Leichtová půl roku od porodu do vany: Takhle vše vidí s odstupem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/665016/kristyna-leichtova-pul-roku-od-porodu-do-vany-takhle-vse-vidi-s-odstupem.html'});"><span>Kristýna Leichtová půl roku od porodu do vany: Takhle vše vidí s odstupem</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/664462/rolnicky-rolnicky-pareni-je-cas-5-nejlepsich-vanocnich-videoher.html" title="Rolničky, rolničky, paření je čas! 5 nejlepších vánočních videoher" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/664462/rolnicky-rolnicky-pareni-je-cas-5-nejlepsich-vanocnich-videoher.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1152568.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7lSzCLlObcHtXbHa9TXPsg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/664462/rolnicky-rolnicky-pareni-je-cas-5-nejlepsich-vanocnich-videoher.html" title="Rolničky, rolničky, paření je čas! 5 nejlepších vánočních videoher" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/664462/rolnicky-rolnicky-pareni-je-cas-5-nejlepsich-vanocnich-videoher.html'});"><span>Rolničky, rolničky, paření je čas! 5 nejlepších vánočních videoher</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/tatra-700-milos-zeman-unikatni-vybava" title="Tatra 700 Miloše Zemana pořád jezdí. Je nádherná, dochovala se i unikátní výbava" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-700-milos-zeman-unikatni-vybava'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128977.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MUpJVeT38O9jme5grw_JBg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/tatra-700-milos-zeman-unikatni-vybava" title="Tatra 700 Miloše Zemana pořád jezdí. Je nádherná, dochovala se i unikátní výbava" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-700-milos-zeman-unikatni-vybava'});"><span>Tatra 700 Miloše Zemana pořád jezdí. Je nádherná, dochovala se i unikátní výbava</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-359796.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6tEm0PrjnmMjaerCvFV2ig&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><span>FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/30-sex-symbolu-sedesatych-let" title="30 největších sex symbolů šedesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-811788.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i3pwWUoUu1P0ikb_FCGpeQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/30-sex-symbolu-sedesatych-let" title="30 největších sex symbolů šedesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});"><span>30 největších sex symbolů šedesátých let</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988322.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fxSBOPFfO2qLHz2VL7N7ug&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy'});"><span>Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila" title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1152744.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=l64DNIYyDms9U5qiKJq9sg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila" title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila'});"><span>Redakce vybírá: nejlepší hry generace podle Martina Nahodila</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26932/rok-2020-ve-vesmiru-od-nove-cerne-diry-po-prelomovy-let-crew-dragon.html" title="Rok 2020 ve vesmíru: Od nové černé díry po přelomový let Crew Dragon  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26932/rok-2020-ve-vesmiru-od-nove-cerne-diry-po-prelomovy-let-crew-dragon.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153261.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=EAcGRLkA6X2BPXFuxGwMNg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26932/rok-2020-ve-vesmiru-od-nove-cerne-diry-po-prelomovy-let-crew-dragon.html" title="Rok 2020 ve vesmíru: Od nové černé díry po přelomový let Crew Dragon  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26932/rok-2020-ve-vesmiru-od-nove-cerne-diry-po-prelomovy-let-crew-dragon.html'});"><span>Rok 2020 ve vesmíru: Od nové černé díry po přelomový let Crew Dragon  </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img loaded" href="https://galerie.mobilmania.cz/showphoto.php?photo=86280" title="Palkovické hůrky (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20201227_151104.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img loaded" href="https://galerie.mobilmania.cz/showphoto.php?photo=86282" title="Podvečer (foto: Ogyn Bk)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/1609257837-picsay.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx" title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146599.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7Bw_xL6CTG2ns2WOzsUtdQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx" title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx'});">Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx" title="AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128064.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0kyO3jgfxsNuBpdwSO6JyA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx" title="AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx'});">AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-oktagon/389172/vemola-o-slovni-prestrelce-s-francouzem-zaslouzi-si-spraskat-a-shodit-hrebinek.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-oktagon/389172/vemola-o-slovni-prestrelce-s-francouzem-zaslouzi-si-spraskat-a-shodit-hrebinek.html" title="Vémola o přestřelce s Francouzem: Zaslouží si spráskat a shodit hřebínek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-oktagon/389172/vemola-o-slovni-prestrelce-s-francouzem-zaslouzi-si-spraskat-a-shodit-hrebinek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153387.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_lXWaQo_IPCvXritkO8tgw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-mma-oktagon/389172/vemola-o-slovni-prestrelce-s-francouzem-zaslouzi-si-spraskat-a-shodit-hrebinek.html" title="Vémola o přestřelce s Francouzem: Zaslouží si spráskat a shodit hřebínek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-mma-oktagon/389172/vemola-o-slovni-prestrelce-s-francouzem-zaslouzi-si-spraskat-a-shodit-hrebinek.html'});">Vémola o přestřelce s Francouzem: Zaslouží si spráskat a shodit hřebínek!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-359796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r5lyZk53X53az52xqTwT8w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/104544/dobrodruzstvi-s-chuckem-norrisem-aneb-legendarni-ceska-reklama-slavi-desate-vyroci.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/kultura/104544/dobrodruzstvi-s-chuckem-norrisem-aneb-legendarni-ceska-reklama-slavi-desate-vyroci.html" title="Dobrodružství s Chuckem Norrisem aneb Legendární česká reklama slaví desáté výročí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/104544/dobrodruzstvi-s-chuckem-norrisem-aneb-legendarni-ceska-reklama-slavi-desate-vyroci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153354.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hOernFDk0KzrafHtO9qCcQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/kultura/104544/dobrodruzstvi-s-chuckem-norrisem-aneb-legendarni-ceska-reklama-slavi-desate-vyroci.html" title="Dobrodružství s Chuckem Norrisem aneb Legendární česká reklama slaví desáté výročí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/104544/dobrodruzstvi-s-chuckem-norrisem-aneb-legendarni-ceska-reklama-slavi-desate-vyroci.html'});">Dobrodružství s Chuckem Norrisem aneb Legendární česká reklama slaví desáté výročí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/104718/sasa-vondra-polska-solidarita-nas-naucila-solidarite.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/historie/104718/sasa-vondra-polska-solidarita-nas-naucila-solidarite.html" title="Saša Vondra: Polská Solidarita nás naučila solidaritě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/104718/sasa-vondra-polska-solidarita-nas-naucila-solidarite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153368.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=noSLqk2XgSaKUGnkTcKT5Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/historie/104718/sasa-vondra-polska-solidarita-nas-naucila-solidarite.html" title="Saša Vondra: Polská Solidarita nás naučila solidaritě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/104718/sasa-vondra-polska-solidarita-nas-naucila-solidarite.html'});">Saša Vondra: Polská Solidarita nás naučila solidaritě</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/vynalezy-roku-anticovid-prsten-vodka-ze-vzduchu-nebo-bunda-ze-zeleza-1376583'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/vynalezy-roku-anticovid-prsten-vodka-ze-vzduchu-nebo-bunda-ze-zeleza-1376583" title="Vynálezy roku: Anticovid prsten, vodka ze vzduchu nebo bunda ze železa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/vynalezy-roku-anticovid-prsten-vodka-ze-vzduchu-nebo-bunda-ze-zeleza-1376583'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153065.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NKXosDa0xjc5Lxs91-3LFg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/vynalezy-roku-anticovid-prsten-vodka-ze-vzduchu-nebo-bunda-ze-zeleza-1376583" title="Vynálezy roku: Anticovid prsten, vodka ze vzduchu nebo bunda ze železa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/vynalezy-roku-anticovid-prsten-vodka-ze-vzduchu-nebo-bunda-ze-zeleza-1376583'});">Vynálezy roku: Anticovid prsten, vodka ze vzduchu nebo bunda ze železa</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/reportaz-lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/reportaz-lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282" title="REPORTÁŽ: Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/reportaz-lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150601.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JoWD4G0s7Ke-aZ-rMuiT1w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/reportaz-lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282" title="REPORTÁŽ: Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/reportaz-lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282'});">REPORTÁŽ: Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148045.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YxD-uI_g-DhiKQs19EFxTA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148060.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=890fr2wKsEXcTRORa0XUNg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 29. 12. 2020 19:13:24 -->
<!-- GetData(): 29. 12. 2020 19:13:24 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>