
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí – MobilMania.cz</title>
		<meta name="description" content="Google vlastní Nest už od roku 2014, ale stále šlo jen o jednu z produktových linií, která jako by si žila vlastním životem. Teď ji Google vystrčí do popředí. Veškeré technologie, které má Google pro chytrou domácnost, teď zastřeší značka" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí" />
		<meta property="og:description" content="Google vlastní Nest už od roku 2014, ale stále šlo jen o jednu z produktových linií, která jako by si žila vlastním životem. Teď ji Google vystrčí do popředí. Veškeré technologie, které má Google pro chytrou domácnost, teď zastřeší značka" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí" />
		<meta name="twitter:description" content="Google vlastní Nest už od roku 2014, ale stále šlo jen o jednu z produktových linií, která jako by si žila vlastním životem. Teď ji Google vystrčí do popředí. Veškeré technologie, které má Google pro chytrou domácnost, teď zastřeší značka" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=17984904" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=17984904" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=17984904" />
		
		
		
	        <meta name="author" content="Filip Kůžel" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/nest-hub-max-chytre-displeje-od-googlu-dostaly-nove-jmeno-a-haldu-novych-funkci/a-1345013" >
		<meta name="id" content="1345013"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/nest-hub-max-chytre-displeje-od-googlu-dostaly-nove-jmeno-a-haldu-novych-funkci/sc-3-a-1345013/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/nest-hub-max-chytre-displeje-od-googlu-dostaly-nove-jmeno-a-haldu-novych-funkci/sc-3-a-1345013/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/nest-hub-max-chytre-displeje-od-googlu-dostaly-nove-jmeno-a-haldu-novych-funkci/sc-3-a-1345013/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0924' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v430"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1345013" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fnest-hub-max-chytre-displeje-od-googlu-dostaly-nove-jmeno-a-haldu-novych-funkci%2fsc-3-a-1345013%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/v-xiaomi-se-nekdo-zblaznil-vezmou-mi-9-vylepsi-ji-prejmenuji-a-zlevni/a-1344997/default.aspx" class="war-im-cnt" title="V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a zlevní"><img title='V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a zlevní' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=9075262&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/v-xiaomi-se-nekdo-zblaznil-vezmou-mi-9-vylepsi-ji-prejmenuji-a-zlevni/a-1344997/default.aspx" title="V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a zlevní">V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nador-misto-vyrezu-patent-xiaomi-zasadi-fotaky-nad-displej/a-1344974/default.aspx" class="war-im-cnt" title="Nádor místo výřezu. Patent Xiaomi zasadí foťáky nad displej"><img title='Nádor místo výřezu. Patent Xiaomi zasadí foťáky nad displej' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=355349563&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nador-misto-vyrezu-patent-xiaomi-zasadi-fotaky-nad-displej/a-1344974/default.aspx" title="Nádor místo výřezu. Patent Xiaomi zasadí foťáky nad displej">Nádor místo výřezu. Patent Xiaomi zasadí foťáky nad displej</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/mobil-pohotovost-oholila-ceny-na-kost-levnejsi-je-halda-samsungu-ale-treba-i-kolobezka-od-xiaomi/a-1344996/default.aspx" class="war-im-cnt" title="Mobil Pohotovost „oholila ceny na kost“. Levnější je halda Samsungů, ale třeba i koloběžka od Xiaomi"><img title='Mobil Pohotovost „oholila ceny na kost“. Levnější je halda Samsungů, ale třeba i koloběžka od Xiaomi' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=925629836&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/mobil-pohotovost-oholila-ceny-na-kost-levnejsi-je-halda-samsungu-ale-treba-i-kolobezka-od-xiaomi/a-1344996/default.aspx" title="Mobil Pohotovost „oholila ceny na kost“. Levnější je halda Samsungů, ale třeba i koloběžka od Xiaomi">Mobil Pohotovost „oholila ceny na kost“. Levnější je halda…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/aplikace-zdarma-nebo-se-slevou/a-1343042/default.aspx" class="war-im-cnt" title="Normálně za peníze, dnes zadarmo nebo se slevou: May the 4th Be With You"><img title='Normálně za peníze, dnes zadarmo nebo se slevou: May the 4th Be With You' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=360929157&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/aplikace-zdarma-nebo-se-slevou/a-1343042/default.aspx" title="Normálně za peníze, dnes zadarmo nebo se slevou: May the 4th Be With You">Normálně za peníze, dnes zadarmo nebo se slevou: May the 4th Be…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/kvetnovy-cenik-t-mobilu-naloz-samsungu-a-huawei-p30-lite/a-1344973/default.aspx" class="war-im-cnt" title="Květnový ceník T-Mobilu: nálož Samsungů a Huawei P30 lite"><img title='Květnový ceník T-Mobilu: nálož Samsungů a Huawei P30 lite' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=607753229&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/kvetnovy-cenik-t-mobilu-naloz-samsungu-a-huawei-p30-lite/a-1344973/default.aspx" title="Květnový ceník T-Mobilu: nálož Samsungů a Huawei P30 lite">Květnový ceník T-Mobilu: nálož Samsungů a Huawei P30 lite</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/cerny-zralok-priplaval-do-evropy-testujeme-herni-smartphone-xiaomi-black-shark-2/a-1344952/default.aspx" title="Černý žralok připlaval do Evropy. Testujeme herní smartphone Xiaomi Black Shark 2"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=366248415' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/cerny-zralok-priplaval-do-evropy-testujeme-herni-smartphone-xiaomi-black-shark-2/a-1344952/default.aspx" title="Černý žralok připlaval do Evropy. Testujeme herní smartphone Xiaomi Black Shark 2">Černý žralok připlaval do Evropy. Testujeme herní smartphone Xiaomi Black Shark 2</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1345013;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/nest-hub-max-chytre-displeje-od-googlu-dostaly-nove-jmeno-a-haldu-novych-funkci/sc-3-a-1345013/default.aspx"
  },
  "headline": "Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=17984904",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-05-08T05:22:00Z",
  "dateModified": "2019-05-08T05:22:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1345013">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='/google'>Google</a>
                    
                 | 
                    <a href="/chytra-domacnost/sc-828/default.aspx">Chytrá domácnost</a>
                    
                 | 
                    <a href="/chytry-displej/sc-1243/default.aspx">Chytrý displej</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1345013">
	<h1 itemprop="name">Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=370971802" alt="Filip Kůžel" /></a><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a></span>
				
				<span class="ar-date">8. května 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/android-q-predvadi-uzitecne-triky-i-kouzla-umele-inteligence-betu-muzete-zkusit-i-vy/sc-3-a-1345012/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Android Q předvádí užitečné triky i kouzla umělé inteligence. Betu můžete zkusit i vy">Android Q předvádí užitečné triky i kouzla umělé inteligence. Betu můžete zkusit i vy</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1345013%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nest+Hub+Max.+Chytr%c3%a9+displeje+od+Googlu+dostaly+nov%c3%a9+jm%c3%a9no+a+haldu+nov%c3%bdch+funkc%c3%ad&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fnest-hub-max-chytre-displeje-od-googlu-dostaly-nove-jmeno-a-haldu-novych-funkci%2fsc-3-a-1345013%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='848552872' href='/Client.Gallery/show.aspx?id_file=848552872&article=1345013' onclick='javascript:ShowArticleImage(848552872,750,500,""); return false' title='Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí'><img itemprop='image' alt='Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=848552872' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=845515698&article=1345013'  onclick='javascript:ShowArticleImage(845515698,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=845515698' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=848254745&article=1345013'  onclick='javascript:ShowArticleImage(848254745,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=848254745' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=849167760&article=1345013'  onclick='javascript:ShowArticleImage(849167760,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=849167760' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=841528242&article=1345013'  onclick='javascript:ShowArticleImage(841528242,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Nest Hub Max. Chytré displeje od Googlu dostaly nové jméno a haldu nových funkcí' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=841528242' /></a><a href='/Client.Gallery/show.aspx?id_file=848552872&article=1345013' onclick='javascript:ShowArticleImage(848552872,750,500,""); return false' class='info'><span class='gallery-count'>16</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Google vlastní Nest už od roku 2014, ale stále šlo jen o jednu z&nbsp;produktových linií, která jako by si žila vlastním životem. Teď ji Google vystrčí do popředí. Veškeré technologie, které má Google pro chytrou domácnost, teď zastřeší značka Nest. Dokonce i loňský „chytrý displej“ Google Home Hub se teď jmenuje Nest Hub. A na dnešní keynote dostal většího sourozence...</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/dnes-vecer-zacina-google-i/o-teste-se-na-novy-android-a-levnejsi-pixely/sc-3-a-1345003/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tak začala konference I/O. Google představil Android Q, levnější Pixely a haldu technologií">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=884604592' alt='Tak začala konference I/O. Google představil Android Q, levnější Pixely a haldu technologií' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/dnes-vecer-zacina-google-i/o-teste-se-na-novy-android-a-levnejsi-pixely/sc-3-a-1345003/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tak začala konference I/O. Google představil Android Q, levnější Pixely a haldu technologií">Tak začala konference I/O. Google představil Android Q, levnější Pixely a haldu technologií</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><strong>Nest Hub Max</strong> je chytrý displej s&nbsp;větším 10" displejem, pořádnou reprosoustavou a kamerou. Máte obavy o bezpečí, nechcete, aby se na vás kamera (a Google na pozadí) dívala? Z&nbsp;druhé strany je vypínač, který odpojí elektrický obvod kamery, takže se nemůže stát, že by si některá aplikace vymodlila výjimku a použila obraz, i když si to nepřejete.</p>

<p>Pokud kameru zapnete, lze ji použít pro videohovory pomocí různých aplikací. Pěkný trik je <strong>Auto Framing</strong>, což je funkce, která vás sleduje po místnosti a váš obličej stále drží uprostřed přenášeného obrazu. Kamera také může sledovat svého uživatele a v&nbsp;jeho pohybech identifikuje jednoduchá gesta – třeba zvednutá ruka pozastaví hudbu. Díky rozpoznání obrazu a pokročilé identifikaci obličeje Hub Max pozná své uživatele a podle toho jim uzpůsobí obsah, výsledky vyhledávání, přehrávanou hudbu atd.</p>

<h2>Centrum chytré domácnosti</h2>

<p>Napojení na služby od Googlu je jasná věc, všechno zastřešuje Google Assistant, který na povel pustí třeba hudbu na Spotify. Povelů už jsou dneska stovky. Co má Nest Hub navíc, je <strong>integrace s&nbsp;prvky chytré domácnosti </strong>– zvoní někdo u dveří? Díky připojenému chytrému kukátku se obraz objeví přímo na velkém displeji. Podobně je připojená meteostanice, termostat, nebo bezpečnostní prvky domu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Malý Nest Hub zlevní na 129 dolarů, Max bude stát 229 dolarů. S&nbsp;dostupností v Česku se nepočítá, ale aspoň cvičně si můžeme ceny přepočítat a přidat DPH: <strong>3&nbsp;900 Kč, resp. 6&nbsp;900 Kč</strong>. Zajímavé ceny. Už aby se Assistant naučil česky...</p>

<p><strong>Takhle Google představuje Hub Max na videdu:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5698690"><div id="video-5698690"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/nest-hub-max-chytre-displeje-od-googlu-dostaly-nove-jmeno-a-haldu-novych-funkci/sc-3-a-1345013/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/android-q-predvadi-uzitecne-triky-i-kouzla-umele-inteligence-betu-muzete-zkusit-i-vy/sc-3-a-1345012/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Android Q předvádí užitečné triky i kouzla umělé inteligence. Betu můžete zkusit i vy">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Android Q předvádí užitečné triky i kouzla umělé inteligence. Betu můžete zkusit i vy
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1345013">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/google'>Google</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');ArticleKeyWords.push("Google");/*]]>*/</script>, <a href="/google-assistant/sc-505/default.aspx">Google Assistant</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Assistant');ArticleKeyWords.push("Google Assistant");ArticleMainKeyWords.push("Google Assistant");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 505;}/*]]>*/</script>, <a href="/google-home/sc-1071/default.aspx">Google Home</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Home');ArticleKeyWords.push("Google Home");ArticleMainKeyWords.push("Google Home");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1071;}/*]]>*/</script>, <a href="/chytra-domacnost/sc-828/default.aspx">Chytrá domácnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrá domácnost');ArticleKeyWords.push("Chytrá domácnost");ArticleMainKeyWords.push("Chytrá domácnost");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 828;}/*]]>*/</script>, <a href="/chytry-displej/sc-1243/default.aspx">Chytrý displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrý displej');ArticleKeyWords.push("Chytrý displej");ArticleMainKeyWords.push("Chytrý displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1243;}/*]]>*/</script>, <a href="/multimedia/sc-947/default.aspx">Multimédia</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Multimédia');ArticleKeyWords.push("Multimédia");ArticleMainKeyWords.push("Multimédia");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 947;}/*]]>*/</script>, <a href="/spotify/sc-507/default.aspx">Spotify</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spotify');ArticleKeyWords.push("Spotify");ArticleMainKeyWords.push("Spotify");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 507;}/*]]>*/</script>, <a href="/ceska-republika/at-1000097/default.aspx">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <a href="/nove-jmeno/at-1020729/default.aspx">Nové jméno</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nové jméno');ArticleKeyWords.push("Nové jméno");/*]]>*/</script>, <a href="/obraz/at-1004876/default.aspx">Obraz</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Obraz');ArticleKeyWords.push("Obraz");/*]]>*/</script>, <a href="/halda/at-1019471/default.aspx">Halda</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Halda');ArticleKeyWords.push("Halda");/*]]>*/</script>, <a href="/nova-funkce/at-1000116/default.aspx">Nová funkce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová funkce');ArticleKeyWords.push("Nová funkce");/*]]>*/</script>, <a href="/displej/at-1000028/default.aspx">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');ArticleKeyWords.push("Displej");/*]]>*/</script>, <a href="/google-home-hub/at-1050318/default.aspx">Google Home Hub</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Home Hub');ArticleKeyWords.push("Google Home Hub");/*]]>*/</script>, <a href="/kamera/at-1002988/default.aspx">Kamera</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamera');ArticleKeyWords.push("Kamera");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" data-title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=310189985' alt='RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" data-title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda">RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda</a></h2>
				
				
				
				<p class="ar-anno">** Nova 3 je smartphone pro mladé a náročnější uživatele
** Obsahuje špičkovou výbavu, nešetřilo se skoro nikde
** Potěší hlavně baterie s dobrou výdrží a 3,5mm jack
</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mykronoz-zetime-je-spojeni-dvou-svetu-tyhle-hodinky-maji-displej-i-skutecne-raficky/sc-3-a-1344744/default.aspx" class="ga-plain-title" title="MyKronoz ZeTime je spojení dvou světů. Tyhle hodinky mají displej i skutečné rafičky" data-title="MyKronoz ZeTime je spojení dvou světů. Tyhle hodinky mají displej i skutečné rafičky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=956473665' alt='MyKronoz ZeTime je spojení dvou světů. Tyhle hodinky mají displej i skutečné rafičky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mykronoz-zetime-je-spojeni-dvou-svetu-tyhle-hodinky-maji-displej-i-skutecne-raficky/sc-3-a-1344744/default.aspx" class="ga-plain-title" title="MyKronoz ZeTime je spojení dvou světů. Tyhle hodinky mají displej i skutečné rafičky" data-title="MyKronoz ZeTime je spojení dvou světů. Tyhle hodinky mají displej i skutečné rafičky">MyKronoz ZeTime je spojení dvou světů. Tyhle hodinky mají displej i skutečné rafičky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/mykronoz-zetime-je-spojeni-dvou-svetu-tyhle-hodinky-maji-displej-i-skutecne-raficky/sc-3-a-1344744/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/sc-3-a-1344526/default.aspx" class="ga-plain-title" title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy" data-title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=651422292' alt='Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/sc-3-a-1344526/default.aspx" class="ga-plain-title" title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy" data-title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy">Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy</a></h2>
				
				
				
				<p class="ar-anno">** Montáž není úplně jednoduchá a bude lepší ji svěřit profíkovi ** Displej je dobře vidět ve dne a v noci zbytečně neoslňuje ** Každý dotyk na zrcátku/displeji je hodně vidět</p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/sc-3-a-1344526/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123660795' alt='RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu" data-title="RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu">RECENZE: Xiaomi Redmi Note 5 je téměř bez chyby a má skvělou cenu</a></h2>
				
				
				
				<p class="ar-anno">** Kvalitně zpracovaný telefon, na kterém se obtížně hledají chyby ** NFC je zejména v ČR klíčovým parametrem, který zde bohužel chybí ** Povedený mix funkcí si může držet přijatelnou cenovku</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ktere-mobily-nam-nejvice-zari-do-hlavy-ten-nejhorsi-se-prodava-i-v-cesku/sc-3-a-1344274/default.aspx" class="ga-plain-title" title="Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i v Česku" data-title="Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i v Česku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=304020837' alt='Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i v Česku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ktere-mobily-nam-nejvice-zari-do-hlavy-ten-nejhorsi-se-prodava-i-v-cesku/sc-3-a-1344274/default.aspx" class="ga-plain-title" title="Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i v Česku" data-title="Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i v Česku">Které mobily nám nejvíce září do hlavy? Ten nejhorší se prodává i v Česku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/ktere-mobily-nam-nejvice-zari-do-hlavy-ten-nejhorsi-se-prodava-i-v-cesku/sc-3-a-1344274/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/operatori-zlevnuji-neomezene-tarify-a-pridavaji-gigabajty-po-vodafonu-se-pridava-t-mobile/sc-3-a-1344175/default.aspx" class="ga-plain-title" title="Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile" data-title="Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=156113444' alt='Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/operatori-zlevnuji-neomezene-tarify-a-pridavaji-gigabajty-po-vodafonu-se-pridava-t-mobile/sc-3-a-1344175/default.aspx" class="ga-plain-title" title="Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile" data-title="Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile">Operátoři zlevňují neomezené tarify a přidávají gigabajty. Po Vodafonu se přidává T-Mobile</a></h2>
				
				
				
				<p class="ar-anno">** Vánoční nabídka Vodafonu pokračuje jakoby se nechumelilo ** Nový tarif T-Mobilu není úplně na očích, u nás ale odkaz najdete ** O2 na oba konkurenty nestačí přestože data zdojnásobil</p>
				<p class="ar-info">

					<span>Aleš Pospíšil</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/operatori-zlevnuji-neomezene-tarify-a-pridavaji-gigabajty-po-vodafonu-se-pridava-t-mobile/sc-3-a-1344175/default.aspx?showforum=1">85</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-samsung-galaxy-s10-je-zdarily-navrat-na-trun-na-prustrel-si-zvyknete/sc-3-a-1344429/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete" data-title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=136114867' alt='RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-samsung-galaxy-s10-je-zdarily-navrat-na-trun-na-prustrel-si-zvyknete/sc-3-a-1344429/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete" data-title="RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete">RECENZE: Samsung Galaxy S10+ je zdařilý návrat na trůn. Na průstřel si zvyknete</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme nejnovější vlajkový model od Samsungu ** Galaxy S10+ nabízí ve všech oblastech to nejlepší, čím Samsung disponuje ** Displej je prvotřídní, polovinu uváděných negativ by vyřešila firmwarová aktualizace</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/recenze-samsung-galaxy-s10-je-zdarily-navrat-na-trun-na-prustrel-si-zvyknete/sc-3-a-1344429/default.aspx?showforum=1">111</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/supervykonne-xiaomi-mi-9-je-zde-a-rovnou-utoci-na-pozice-nejlepsich-fotomobilu/sc-3-a-1344332/default.aspx" class="ga-plain-title" title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů" data-title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=581699067' alt='Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/supervykonne-xiaomi-mi-9-je-zde-a-rovnou-utoci-na-pozice-nejlepsich-fotomobilu/sc-3-a-1344332/default.aspx" class="ga-plain-title" title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů" data-title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů">Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/supervykonne-xiaomi-mi-9-je-zde-a-rovnou-utoci-na-pozice-nejlepsich-fotomobilu/sc-3-a-1344332/default.aspx?showforum=1">35</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-dva-adepty-na-bestseller-nove-redmi-maji-vyborny-fotoaparat/sc-3-a-1344727/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme dva adepty na bestseller. Nové Redmi mají výborný fotoaparát" data-title="Vyzkoušeli jsme dva adepty na bestseller. Nové Redmi mají výborný fotoaparát"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=250986150' alt='Vyzkoušeli jsme dva adepty na bestseller. Nové Redmi mají výborný fotoaparát' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-dva-adepty-na-bestseller-nove-redmi-maji-vyborny-fotoaparat/sc-3-a-1344727/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme dva adepty na bestseller. Nové Redmi mají výborný fotoaparát" data-title="Vyzkoušeli jsme dva adepty na bestseller. Nové Redmi mají výborný fotoaparát">Vyzkoušeli jsme dva adepty na bestseller. Nové Redmi mají výborný fotoaparát</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseli-jsme-dva-adepty-na-bestseller-nove-redmi-maji-vyborny-fotoaparat/sc-3-a-1344727/default.aspx?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-zkousi-tmavy-rezim-uz-i-v-chromu-takhle-jej-aktivujete/sc-3-a-1344656/default.aspx" class="ga-plain-title" title="Google zkouší tmavý režim už i v Chromu. Takhle jej aktivujete" data-title="Google zkouší tmavý režim už i v Chromu. Takhle jej aktivujete"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=859099972' alt='Google zkouší tmavý režim už i v Chromu. Takhle jej aktivujete' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-zkousi-tmavy-rezim-uz-i-v-chromu-takhle-jej-aktivujete/sc-3-a-1344656/default.aspx" class="ga-plain-title" title="Google zkouší tmavý režim už i v Chromu. Takhle jej aktivujete" data-title="Google zkouší tmavý režim už i v Chromu. Takhle jej aktivujete">Google zkouší tmavý režim už i v Chromu. Takhle jej aktivujete</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/google-zkousi-tmavy-rezim-uz-i-v-chromu-takhle-jej-aktivujete/sc-3-a-1344656/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P30 Lite" href="/huawei-p30-lite">
        	                    <img class="img-61201" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP30Litei.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P30 Lite" data-title="1, Huawei P30 Lite" href="/huawei-p30-lite">
					Huawei P30 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="2, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="3, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 7" href="/redmi-note-7">
        	                    <img class="img-61141" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiNote7i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 7" data-title="4, Redmi Note 7" href="/redmi-note-7">
					Redmi Note 7
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="5, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi 9" href="/xiaomi-mi-9">
        	                    <img class="img-61175" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiMi9i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi 9" data-title="6, Xiaomi Mi 9" href="/xiaomi-mi-9">
					Xiaomi Mi 9
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/kabelky+levis/">Kabelky levis</a>, <a href="https://zbozi.mobilmania.cz/q/vypoukle+oci/">Vypoukle oci</a>, <a href="https://zbozi.mobilmania.cz/q/damske+boty+salomon+speedcross3/">Damske boty salomon speedcross3</a>, <a href="https://zbozi.mobilmania.cz/q/stojan+na+pneumatiky+lidl/">Stojan na pneumatiky lidl</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny+simple/">Davkovac mydla bezdotykovy nastenny simple</a>, <a href="https://zbozi.mobilmania.cz/q/dior+farenhait+edt+75ml/">Dior farenhait edt 75ml</a>, <a href="https://zbozi.mobilmania.cz/q/strih+na+tricko+se+spadlym+ramenem/">Strih na tricko se spadlym ramenem</a>, <a href="https://zbozi.mobilmania.cz/q/koupelnova+predlozka+vinova/">Koupelnova predlozka vinova</a>, <a href="https://zbozi.mobilmania.cz/q/medvidek+pu+s+medem+kolotoc/">Medvidek pu s medem kolotoc</a>, <a href="https://zbozi.mobilmania.cz/q/aura+sedaci+souprava/">Aura sedaci souprava</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1296443&amp;p=12259095#p12259095">LG G8 /G8s ThinQ - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1287949&amp;p=12259092#p12259092">LG G7 ThinQ - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1298224">Smartphone pro staršího člověka</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1261627&amp;p=12259084#p12259084">Pevný internet vzduchem T-Mobile</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1053137&amp;p=12259083#p12259083">Seznam: Spolehlivé internetové obchody (Vaše zkušenosti)</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-komentare/605789/komentar-jagr-predvedl-cinsky-blafak-vybrusli-i-z-medaile-od-zemana.html" title="Komentář: Jágr předvedl čínský blafák. Vybruslí i z medaile od Zemana?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-komentare/605789/komentar-jagr-predvedl-cinsky-blafak-vybrusli-i-z-medaile-od-zemana.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-516824.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PcQq8fSIfZzGc1w4Cj9mWg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-komentare/605789/komentar-jagr-predvedl-cinsky-blafak-vybrusli-i-z-medaile-od-zemana.html" title="Komentář: Jágr předvedl čínský blafák. Vybruslí i z medaile od Zemana?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-komentare/605789/komentar-jagr-predvedl-cinsky-blafak-vybrusli-i-z-medaile-od-zemana.html'});"><span>Komentář: Jágr předvedl čínský blafák. Vybruslí i z medaile od Zemana?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://video.info.cz/strunc/plukovnik-klavesnice-je-lepsi-zbran-nez-panzerfaust-davejte-pozor-utocit-muzou-i-deti-41569.html" title="Plukovník: Klávesnice je lepší zbraň než panzerfaust. Dávejte pozor, útočit můžou i děti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/strunc/plukovnik-klavesnice-je-lepsi-zbran-nez-panzerfaust-davejte-pozor-utocit-muzou-i-deti-41569.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-517059.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GAv8dnDGBRo6lGVDvJKtkQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://video.info.cz/strunc/plukovnik-klavesnice-je-lepsi-zbran-nez-panzerfaust-davejte-pozor-utocit-muzou-i-deti-41569.html" title="Plukovník: Klávesnice je lepší zbraň než panzerfaust. Dávejte pozor, útočit můžou i děti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/strunc/plukovnik-klavesnice-je-lepsi-zbran-nez-panzerfaust-davejte-pozor-utocit-muzou-i-deti-41569.html'});"><span>Plukovník: Klávesnice je lepší zbraň než panzerfaust. Dávejte pozor, útočit můžou i děti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605623/pisnickar-frantisek-nedved-o-vztazich-s-brachou-nevesele-priznani.html" title="Písničkář František Nedvěd o vztazích s bráchou: Neveselé přiznání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605623/pisnickar-frantisek-nedved-o-vztazich-s-brachou-nevesele-priznani.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-516766.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KoGNI51_PKOeDN_z5P_c9g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605623/pisnickar-frantisek-nedved-o-vztazich-s-brachou-nevesele-priznani.html" title="Písničkář František Nedvěd o vztazích s bráchou: Neveselé přiznání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605623/pisnickar-frantisek-nedved-o-vztazich-s-brachou-nevesele-priznani.html'});"><span>Písničkář František Nedvěd o vztazích s bráchou: Neveselé přiznání!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/603232/i-zeny-chteji-nezavazny-sex-vite-kde-ho-hledaji.html" title="I ženy chtějí nezávazný sex! Víte, kde ho hledají?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/603232/i-zeny-chteji-nezavazny-sex-vite-kde-ho-hledaji.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-514091.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Gu-zXoHXlPjeLM5JnJPNCw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/603232/i-zeny-chteji-nezavazny-sex-vite-kde-ho-hledaji.html" title="I ženy chtějí nezávazný sex! Víte, kde ho hledají?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/603232/i-zeny-chteji-nezavazny-sex-vite-kde-ho-hledaji.html'});"><span>I ženy chtějí nezávazný sex! Víte, kde ho hledají?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/nejvyhledavanejsi-automobilky-podle-googlu-vitez-v-cesku-vas-prekvapi" title="Nejvyhledávanější automobilky podle Googlu: Vítěz v Česku vás překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nejvyhledavanejsi-automobilky-podle-googlu-vitez-v-cesku-vas-prekvapi'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-271177.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4R4Xom0WDd6qETCKqjph6w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/nejvyhledavanejsi-automobilky-podle-googlu-vitez-v-cesku-vas-prekvapi" title="Nejvyhledávanější automobilky podle Googlu: Vítěz v Česku vás překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nejvyhledavanejsi-automobilky-podle-googlu-vitez-v-cesku-vas-prekvapi'});"><span>Nejvyhledávanější automobilky podle Googlu: Vítěz v Česku vás překvapí</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky" title="FOTO: Leryn Franco – (bývalá) oštěpařka s postavou sexy modelky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-323612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_lZ5A1L-wD-AyBxnufEfIQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky" title="FOTO: Leryn Franco – (bývalá) oštěpařka s postavou sexy modelky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky'});"><span>FOTO: Leryn Franco – (bývalá) oštěpařka s postavou sexy modelky</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/panasonic-prehled-novych-4k-led-televizoru-nabidnou-hdr10-a-dolby-vision" title="Panasonic: Přehled nových 4K LED televizorů, nabídnou HDR10+ a Dolby Vision" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/panasonic-prehled-novych-4k-led-televizoru-nabidnou-hdr10-a-dolby-vision'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-470482.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PcmZgyUhjO_mVt_WNIa3ZA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/panasonic-prehled-novych-4k-led-televizoru-nabidnou-hdr10-a-dolby-vision" title="Panasonic: Přehled nových 4K LED televizorů, nabídnou HDR10+ a Dolby Vision" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/panasonic-prehled-novych-4k-led-televizoru-nabidnou-hdr10-a-dolby-vision'});"><span>Panasonic: Přehled nových 4K LED televizorů, nabídnou HDR10+ a Dolby Vision</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/desitky-pluginu-pro-photoshop-a-lightroom-staci-si-vybrat-z-naseho-seznamu" title="Desítky pluginů pro Photoshop a Lightroom… stačí si vybrat z našeho seznamu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/desitky-pluginu-pro-photoshop-a-lightroom-staci-si-vybrat-z-naseho-seznamu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-510958.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lz6JK3T5PPM27x9sK-7NOQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/desitky-pluginu-pro-photoshop-a-lightroom-staci-si-vybrat-z-naseho-seznamu" title="Desítky pluginů pro Photoshop a Lightroom… stačí si vybrat z našeho seznamu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/desitky-pluginu-pro-photoshop-a-lightroom-staci-si-vybrat-z-naseho-seznamu'});"><span>Desítky pluginů pro Photoshop a Lightroom… stačí si vybrat z našeho seznamu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit" title="Hry roku 2019: pecky, na které se vyplatí zaostřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-306950.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NYf7q9RkNcEeOFSS5cQCoQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit" title="Hry roku 2019: pecky, na které se vyplatí zaostřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hry-roku-2019-pecky-na-ktere-se-vyplati-zaostrit'});"><span>Hry roku 2019: pecky, na které se vyplatí zaostřit</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/24766/spider-man-daleko-od-domova-novy-trailer-primo-navazuje-na-avengers-endgame.html" title="Spider-Man: Daleko od domova – Nový trailer přímo navazuje na Avengers: Endgame" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/24766/spider-man-daleko-od-domova-novy-trailer-primo-navazuje-na-avengers-endgame.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-514295.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yajwEIQKCBdQk_0bXSmRQA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/24766/spider-man-daleko-od-domova-novy-trailer-primo-navazuje-na-avengers-endgame.html" title="Spider-Man: Daleko od domova – Nový trailer přímo navazuje na Avengers: Endgame" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/24766/spider-man-daleko-od-domova-novy-trailer-primo-navazuje-na-avengers-endgame.html'});"><span>Spider-Man: Daleko od domova – Nový trailer přímo navazuje na Avengers: Endgame</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/vidite-tuto-botu-jako-tyrkysovou-nebo-je-ruzova-kazdy-mozek-to-vnima-jinak/sc-870-a-198323/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/vidite-tuto-botu-jako-tyrkysovou-nebo-je-ruzova-kazdy-mozek-to-vnima-jinak/sc-870-a-198323/default.aspx" title="Vidíte tuto botu jako tyrkysovou, nebo je růžová? Každý mozek to vnímá jinak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/vidite-tuto-botu-jako-tyrkysovou-nebo-je-ruzova-kazdy-mozek-to-vnima-jinak/sc-870-a-198323/default.aspx'});"><img alt="Vidíte tuto botu jako tyrkysovou, nebo je růžová? Každý mozek to vnímá jinak" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-511139.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YG-b92e4qMz0HLScyoTeDg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/vidite-tuto-botu-jako-tyrkysovou-nebo-je-ruzova-kazdy-mozek-to-vnima-jinak/sc-870-a-198323/default.aspx" title="Vidíte tuto botu jako tyrkysovou, nebo je růžová? Každý mozek to vnímá jinak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/vidite-tuto-botu-jako-tyrkysovou-nebo-je-ruzova-kazdy-mozek-to-vnima-jinak/sc-870-a-198323/default.aspx'});">Vidíte tuto botu jako tyrkysovou, nebo je růžová? Každý mozek to vnímá jinak</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://connect.zive.cz/clanky/tim-cook-apple-chysta-nove-produkty-ze-kterych-budete-naprosto-v-soku/sc-320-a-197477/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://connect.zive.cz/clanky/tim-cook-apple-chysta-nove-produkty-ze-kterych-budete-naprosto-v-soku/sc-320-a-197477/default.aspx" title="Tim Cook: Apple chystá nové produkty, ze kterých budete naprosto v šoku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://connect.zive.cz/clanky/tim-cook-apple-chysta-nove-produkty-ze-kterych-budete-naprosto-v-soku/sc-320-a-197477/default.aspx'});"><img alt="Tim Cook: Apple chystá nové produkty, ze kterých budete naprosto v šoku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-381965.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SJIYkTdAPMUa3-nwyma4EA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://connect.zive.cz/clanky/tim-cook-apple-chysta-nove-produkty-ze-kterych-budete-naprosto-v-soku/sc-320-a-197477/default.aspx" title="Tim Cook: Apple chystá nové produkty, ze kterých budete naprosto v šoku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://connect.zive.cz/clanky/tim-cook-apple-chysta-nove-produkty-ze-kterych-budete-naprosto-v-soku/sc-320-a-197477/default.aspx'});">Tim Cook: Apple chystá nové produkty, ze kterých budete naprosto v šoku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej/363103/ruzicka-o-svobodovi-41-byl-trosku-cvok-ale-i-profik-nechapu-co-se-stalo.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej/363103/ruzicka-o-svobodovi-41-byl-trosku-cvok-ale-i-profik-nechapu-co-se-stalo.html" title="Růžička: Svoboda (†41) byl trošku cvok, ale i profík. Nechápu to" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej/363103/ruzicka-o-svobodovi-41-byl-trosku-cvok-ale-i-profik-nechapu-co-se-stalo.html'});"><img alt="Růžička: Svoboda (†41) byl trošku cvok, ale i profík. Nechápu to" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-516782.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SbYi8ghAo1C7aPp6SsLirA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej/363103/ruzicka-o-svobodovi-41-byl-trosku-cvok-ale-i-profik-nechapu-co-se-stalo.html" title="Růžička: Svoboda (†41) byl trošku cvok, ale i profík. Nechápu to" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/hokej/363103/ruzicka-o-svobodovi-41-byl-trosku-cvok-ale-i-profik-nechapu-co-se-stalo.html'});">Růžička: Svoboda (†41) byl trošku cvok, ale i profík. Nechápu to</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lnuSV-p8DE5gHI1aVOf4Gw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/95006/dan-z-nabyti-nemovitosti-zrusme-konecne-tuhle-nemravnost-senatori-maji-pravdu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/95006/dan-z-nabyti-nemovitosti-zrusme-konecne-tuhle-nemravnost-senatori-maji-pravdu.html" title="Daň z nabytí nemovitosti: Zrušme konečně tuhle nemravnost. Senátoři mají pravdu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/95006/dan-z-nabyti-nemovitosti-zrusme-konecne-tuhle-nemravnost-senatori-maji-pravdu.html'});"><img alt="Daň z nabytí nemovitosti: Zrušme konečně tuhle nemravnost. Senátoři mají pravdu!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-517074.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ln7qnhbQg2kw4K70zGPGRQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/95006/dan-z-nabyti-nemovitosti-zrusme-konecne-tuhle-nemravnost-senatori-maji-pravdu.html" title="Daň z nabytí nemovitosti: Zrušme konečně tuhle nemravnost. Senátoři mají pravdu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/95006/dan-z-nabyti-nemovitosti-zrusme-konecne-tuhle-nemravnost-senatori-maji-pravdu.html'});">Daň z nabytí nemovitosti: Zrušme konečně tuhle nemravnost. Senátoři mají pravdu!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme/94462/chci-si-stopnout-tank-nebo-ponorku-rika-cestovatelka-a-stoparka-jana-reznickova.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme/94462/chci-si-stopnout-tank-nebo-ponorku-rika-cestovatelka-a-stoparka-jana-reznickova.html" title="Chci si stopnout tank nebo ponorku, říká cestovatelka a stopařka Jana Řezníčková" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme/94462/chci-si-stopnout-tank-nebo-ponorku-rika-cestovatelka-a-stoparka-jana-reznickova.html'});"><img alt="Chci si stopnout tank nebo ponorku, říká cestovatelka a stopařka Jana Řezníčková" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-517486.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nNt0kNMBorxD5oCPHmK5bg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme/94462/chci-si-stopnout-tank-nebo-ponorku-rika-cestovatelka-a-stoparka-jana-reznickova.html" title="Chci si stopnout tank nebo ponorku, říká cestovatelka a stopařka Jana Řezníčková" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme/94462/chci-si-stopnout-tank-nebo-ponorku-rika-cestovatelka-a-stoparka-jana-reznickova.html'});">Chci si stopnout tank nebo ponorku, říká cestovatelka a stopařka Jana Řezníčková</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/komentar-martina-cabana-demonstrovat-za-nic-neni-malo-1358691'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/nazory/komentar-martina-cabana-demonstrovat-za-nic-neni-malo-1358691" title="Komentář Martina Čabana: Demonstrovat za nic není málo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/komentar-martina-cabana-demonstrovat-za-nic-neni-malo-1358691'});"><img alt="Komentář Martina Čabana: Demonstrovat za nic není málo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-517418.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WdgvA99fCAr58A-61FOr4Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/nazory/komentar-martina-cabana-demonstrovat-za-nic-neni-malo-1358691" title="Komentář Martina Čabana: Demonstrovat za nic není málo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/komentar-martina-cabana-demonstrovat-za-nic-neni-malo-1358691'});">Komentář Martina Čabana: Demonstrovat za nic není málo</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/glosa-jaroslava-bukovskeho-padajicim-burzam-oponuje-geopoliticky-index-1358682'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/nazory/glosa-jaroslava-bukovskeho-padajicim-burzam-oponuje-geopoliticky-index-1358682" title="Glosa Jaroslava Bukovského: Padajícím burzám oponuje geopolitický index" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/glosa-jaroslava-bukovskeho-padajicim-burzam-oponuje-geopoliticky-index-1358682'});"><img alt="Glosa Jaroslava Bukovského: Padajícím burzám oponuje geopolitický index" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-515253.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LOl-SDZMqInZRnMrTjDzig&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/nazory/glosa-jaroslava-bukovskeho-padajicim-burzam-oponuje-geopoliticky-index-1358682" title="Glosa Jaroslava Bukovského: Padajícím burzám oponuje geopolitický index" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/nazory/glosa-jaroslava-bukovskeho-padajicim-burzam-oponuje-geopoliticky-index-1358682'});">Glosa Jaroslava Bukovského: Padajícím burzám oponuje geopolitický index</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/imz-nami-a50-belka-byl-sovetsky-pokus-o-bmw-isetta-mikroauto-se-vsak-do-vyroby-nedostalo-129119'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/imz-nami-a50-belka-byl-sovetsky-pokus-o-bmw-isetta-mikroauto-se-vsak-do-vyroby-nedostalo-129119" title="IMZ-NAMI A50 Bělka byl sovětský pokus o BMW Isetta. Mikroauto se však do výroby nedostalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/imz-nami-a50-belka-byl-sovetsky-pokus-o-bmw-isetta-mikroauto-se-vsak-do-vyroby-nedostalo-129119'});"><img alt="IMZ-NAMI A50 Bělka byl sovětský pokus o BMW Isetta. Mikroauto se však do výroby nedostalo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-517188.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AskRpK43XFUO4El36Syz-A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/imz-nami-a50-belka-byl-sovetsky-pokus-o-bmw-isetta-mikroauto-se-vsak-do-vyroby-nedostalo-129119" title="IMZ-NAMI A50 Bělka byl sovětský pokus o BMW Isetta. Mikroauto se však do výroby nedostalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/imz-nami-a50-belka-byl-sovetsky-pokus-o-bmw-isetta-mikroauto-se-vsak-do-vyroby-nedostalo-129119'});">IMZ-NAMI A50 Bělka byl sovětský pokus o BMW Isetta. Mikroauto se však do výroby nedostalo</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/elektricky-nastupce-audi-r8-uz-za-tri-roky-jen-pokud-pokroci-vyvoj-baterii-129120'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/elektricky-nastupce-audi-r8-uz-za-tri-roky-jen-pokud-pokroci-vyvoj-baterii-129120" title="Elektrický nástupce Audi R8 už za tři roky? Jen pokud pokročí vývoj baterií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/elektricky-nastupce-audi-r8-uz-za-tri-roky-jen-pokud-pokroci-vyvoj-baterii-129120'});"><img alt="Elektrický nástupce Audi R8 už za tři roky? Jen pokud pokročí vývoj baterií" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-517438.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Jqs86j63aAwI5nXscStKbw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/elektricky-nastupce-audi-r8-uz-za-tri-roky-jen-pokud-pokroci-vyvoj-baterii-129120" title="Elektrický nástupce Audi R8 už za tři roky? Jen pokud pokročí vývoj baterií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/elektricky-nastupce-audi-r8-uz-za-tri-roky-jen-pokud-pokroci-vyvoj-baterii-129120'});">Elektrický nástupce Audi R8 už za tři roky? Jen pokud pokročí vývoj baterií</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>