
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Potřetí a zase jinak. ČTÚ znovu mění podmínky aukce pro 5G sítě – MobilMania.cz</title>
		<meta name="description" content="Prokletou aukci čeká další posun, ČTÚ má již třetí návrh podmínek • Úřad teď očekává, že se do aukce zapojí silný čtvrtý operátor • Jak přesně se pravidla mění?" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Potřetí a zase jinak. ČTÚ znovu mění podmínky aukce pro 5G sítě" />
		<meta property="og:description" content="Prokletou aukci čeká další posun, ČTÚ má již třetí návrh podmínek • Úřad teď očekává, že se do aukce zapojí silný čtvrtý operátor • Jak přesně se pravidla mění?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Potřetí a zase jinak. ČTÚ znovu mění podmínky aukce pro 5G sítě" />
		<meta name="twitter:description" content="Prokletou aukci čeká další posun, ČTÚ má již třetí návrh podmínek • Úřad teď očekává, že se do aukce zapojí silný čtvrtý operátor • Jak přesně se pravidla mění?" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=164451882" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=164451882" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=164451882" />
		
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/potreti-a-zase-jinak-ctu-znovu-meni-podminky-aukce-pro-5g-site/a-1348455" >
		<meta name="id" content="1348455"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 04 Jun 2020 19:36:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "1019",
		    article_categories: ["MobilMania"]
		});
	</script>
	

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/potreti-a-zase-jinak-ctu-znovu-meni-podminky-aukce-pro-5g-site/sc-3-a-1348455/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/potreti-a-zase-jinak-ctu-znovu-meni-podminky-aukce-pro-5g-site/sc-3-a-1348455/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/potreti-a-zase-jinak-ctu-znovu-meni-podminky-aukce-pro-5g-site/sc-3-a-1348455/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.022' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=4.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1348455" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIPD2QWAgIED2QWAmYPZBYCZg8WAh8BaGRkdaeLcVd2p3+MTehV4GyLXuH58uU=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fpotreti-a-zase-jinak-ctu-znovu-meni-podminky-aukce-pro-5g-site%2fsc-3-a-1348455%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx" class="war-im-cnt" title="Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už dávno vidí víc než lidské oko…"><img title='Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už dávno vidí víc než lidské oko…' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=302130502&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx" title="Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už dávno vidí víc než lidské oko…">Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="war-im-cnt" title="Vybrali jsme nejlepší telefony, které si v červnu 2020 můžete koupit"><img title='Vybrali jsme nejlepší telefony, které si v červnu 2020 můžete koupit' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=758439688&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v červnu 2020 můžete koupit">Vybrali jsme nejlepší telefony, které si v červnu 2020 můžete…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/podnikatel-roku-vzal-obycejnou-usb-pamet-prohlasil-ji-za-ochranu-pred-5g-a-56krat-zvedl-cenu/sc-3-a-1348419/default.aspx" class="war-im-cnt" title="Podnikatel roku? Vzal obyčejnou USB paměť, prohlásil ji za ochranu před 5G a 56krát zvedl cenu"><img title='Podnikatel roku? Vzal obyčejnou USB paměť, prohlásil ji za ochranu před 5G a 56krát zvedl cenu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=694301444&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/podnikatel-roku-vzal-obycejnou-usb-pamet-prohlasil-ji-za-ochranu-pred-5g-a-56krat-zvedl-cenu/sc-3-a-1348419/default.aspx" title="Podnikatel roku? Vzal obyčejnou USB paměť, prohlásil ji za ochranu před 5G a 56krát zvedl cenu">Podnikatel roku? Vzal obyčejnou USB paměť, prohlásil ji za…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/recenze-huawei-p40-lite--tak-trochu-jina-stredni-trida/sc-3-a-1348313/default.aspx" class="war-im-cnt" title="RECENZE: Huawei P40 Lite – tak trochu jiná střední třída"><img title='RECENZE: Huawei P40 Lite – tak trochu jiná střední třída' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=348342000&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/recenze-huawei-p40-lite--tak-trochu-jina-stredni-trida/sc-3-a-1348313/default.aspx" title="RECENZE: Huawei P40 Lite – tak trochu jiná střední třída">RECENZE: Huawei P40 Lite – tak trochu jiná střední třída</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/tyhle-nadherne-tapety-vybira-microsoft-pro-windows-10-ted-je-muzete-mit-i-na-plose-mobilu/sc-3-a-1348371/default.aspx" class="war-im-cnt" title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu"><img title='Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=123458781&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/tyhle-nadherne-tapety-vybira-microsoft-pro-windows-10-ted-je-muzete-mit-i-na-plose-mobilu/sc-3-a-1348371/default.aspx" title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu">Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/lahodny-cerven-shrnujeme-vsechny-slevove-a-darkove-akce-huawei/a-1348446/default.aspx" title="Lahodný červen: Shrnujeme všechny slevové a dárkové akce Huawei"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=933158349' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/lahodny-cerven-shrnujeme-vsechny-slevove-a-darkove-akce-huawei/a-1348446/default.aspx" title="Lahodný červen: Shrnujeme všechny slevové a dárkové akce Huawei">Lahodný červen: Shrnujeme všechny slevové a dárkové akce Huawei</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1348455;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/potreti-a-zase-jinak-ctu-znovu-meni-podminky-aukce-pro-5g-site/sc-3-a-1348455/default.aspx"
  },
  "headline": "Potřetí a zase jinak. ČTÚ znovu mění podmínky aukce pro 5G sítě",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=164451882",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-06-04T19:36:00Z",
  "dateModified": "2020-06-04T19:36:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Prokletou aukci čeká další posun, ČTÚ má již třetí návrh podmínek • Úřad teď očekává, že se do aukce zapojí silný čtvrtý operátor • Jak přesně se pravidla mění?"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1348455">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/aukce/sc-939/default.aspx">Aukce</a>
                    
                 | 
                    <a href="/ctu/sc-358/default.aspx">ČTÚ</a>
                    
                 | 
                    <a href="/ctvrty-operator/sc-1252/default.aspx">Čtvrtý operátor</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" itemscope="" itemtype="http://schema.org/Article" data-ar-id="1348455" data-io-article-url="https://www.mobilmania.cz/clanky/potreti-a-zase-jinak-ctu-znovu-meni-podminky-aukce-pro-5g-site/sc-3-a-1348455/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Potřetí a zase jinak. ČTÚ znovu mění podmínky aukce pro 5G sítě</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=691" rel="author" itemprop="author">Lukáš Václavík</a></span>
				
				<span class="ar-date">4. června 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1348455%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Pot%c5%99et%c3%ad+a+zase+jinak.+%c4%8cT%c3%9a+znovu+m%c4%9bn%c3%ad+podm%c3%adnky+aukce+pro+5G+s%c3%adt%c4%9b&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fpotreti-a-zase-jinak-ctu-znovu-meni-podminky-aukce-pro-5g-site%2fsc-3-a-1348455%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Prokletou aukci čeká další posun, ČTÚ má již třetí návrh podmínek</li><li>Úřad teď očekává, že se do aukce zapojí silný čtvrtý operátor</li><li>Jak přesně se pravidla mění?</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Potřetí a zase jinak. ČTÚ znovu mění podmínky aukce pro 5G sítě' title='Potřetí a zase jinak. ČTÚ znovu mění podmínky aukce pro 5G sítě' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=164451882' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>V těchto dnech jsme očekávali vypořádání připomínek z veřejné konzultace k podmínkám chystané aukce kmitočtů v pásmu 700 MHz a 3,5 GHz. Český telekomunikační úřad ale místo toho <a href="https://www.ctu.cz/sdeleni-k-verejne-konzultaci-k-navrhu-textu-vyhlaseni-vyberoveho-rizeni-za-ucelem-udeleni-prav-k">zveřejnil</a> nové podmínky, již třetí v pořadí.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nadeje-na-ctvrteho-operatora-zije-verejnost-se-pustila-do-ctu-kvuli-podminkam-aukce/sc-3-a-1348198/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Naděje na čtvrtého operátora žije. Veřejnost se pustila do ČTÚ kvůli podmínkám aukce">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=551306141' alt='Naděje na čtvrtého operátora žije. Veřejnost se pustila do ČTÚ kvůli podmínkám aukce' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nadeje-na-ctvrteho-operatora-zije-verejnost-se-pustila-do-ctu-kvuli-podminkam-aukce/sc-3-a-1348198/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Naděje na čtvrtého operátora žije. Veřejnost se pustila do ČTÚ kvůli podmínkám aukce">Naděje na čtvrtého operátora žije. Veřejnost se pustila do ČTÚ kvůli podmínkám aukce</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>„<em>Na základě souhrnného posouzení připomínek od všech 29 připomínkujících subjektů se Úřad rozhodl upravit podmínky výběrového řízení v&nbsp;některých jeho základních principech. Z&nbsp;tohoto důvodu se Úřad rozhodl ukončit proces navazující na tuto veřejnou konzultaci a vyhlásit&nbsp;novou veřejnou konzultaci&nbsp;s&nbsp;upravenými podmínkami výběrového řízení,</em>“ uvádí ČTÚ.</p>

<p>Čo bolo, to bolo, terazky už to musí vyjsť. Dnes zveřejněné dokumenty může veřejnost opět celý měsíc připomínkovat, úřad pak bude mít další měsíc, aby odpověděl, případně pravidla upravil. Jestli budeme znát výsledky aukce ještě letos, bude to malý zázrak. Ale zpět ke změnám.</p>

<h2>Nováčci mají zájem a dostanou výhody</h2>

<p>V prvním návrhu úřad vyhradil třetinu klíčového pásma 700 MHz pro případného nového operátora. Byl to pravděpodobně jeden z hlavních bodů, ve kterém se bývalý předseda ČTÚ Jaromír Novák neshodl s ministerstvem průmyslu a obchodu. To provedlo rošádu, do čela úřadu poslalo Hanu Továrkovou a podmínky vydané pod jejím vedením už výhodu pro nováčka neměly. Indicie prý naznačovaly, že žádný silný zájemce do Česka nechce.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/predseda-ctu-rezignoval-ministerstvo-chce-protlacit-zmeny-v-5g-aukci-podle-nej-mohou-ohrozit-trh/sc-3-a-1347340/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Předseda ČTÚ Novák rezignoval kvůli politickým tlakům na 5G aukci. Nahradí ho Továrková">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=296919356' alt='Předseda ČTÚ Novák rezignoval kvůli politickým tlakům na 5G aukci. Nahradí ho Továrková' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/predseda-ctu-rezignoval-ministerstvo-chce-protlacit-zmeny-v-5g-aukci-podle-nej-mohou-ohrozit-trh/sc-3-a-1347340/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Předseda ČTÚ Novák rezignoval kvůli politickým tlakům na 5G aukci. Nahradí ho Továrková">Předseda ČTÚ Novák rezignoval kvůli politickým tlakům na 5G aukci. Nahradí ho Továrková</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Jenže připomínky k druhým podmínkám ukázaly, že to není pravda. Úřad teď říká, že společnosti ČEZ, Nordic Telecom, České Radiokomunikace a Sazka by do aukce šly.</p>

<p>Proto tedy obrátil o 180 stupňů a třetina <strong>pásma 700 MHz</strong> (šířka 2× 10 MHz) <strong>připadne nováčkovi</strong>, pokud se do aukce nějaký přihlásí. Díky tomu by potenciální čtvrtý operátor získal frekvence, se kterými by mohl pokrýt celé Česko, nikoliv jen ostrůvky kolem větších měst, jako by to šlo s pásmem 3,5 GHz.</p>

<p>ČTÚ do aukčního řádu vložilo nový bod, který nováčkům umožňuje <strong>stáhnout se z aukce</strong>, pokud by žádali o příděly v pásmu 700 MHz i 3,5 GHz současně, ale nakonec získali příděl pouze v jednom. Potenciální silný čtvrtý operátor by totiž potřeboval obě. Sedmistovku pro pokrytí celé republiky pomalejší sítí a zároveň vyšší frekvence pro navýšení kapacity (a rychlostí) v hustě osídlených oblastech.</p>

<p>Celková vyvolávací frekvencí činí 5,26 miliard korun. Dražit se budou následující frekvence:</p>

<table class="article-macro-table">
	<thead>
		<tr>
			<th scope="col">Blok</th>
			<th scope="col">Frekvence</th>
			<th scope="col">Šířka</th>
			<th scope="col">Vyvolávací cena</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>A1</td>
			<td rowspan="3" style="text-align: center;">
			<p>703–733 MHz / 758–788 MHz</p>
			</td>
			<td style="text-align: center;">1 blok (2 × 10 MHz)</td>
			<td style="text-align: center;">1400 mil. Kč</td>
		</tr>
		<tr>
			<td>A2</td>
			<td style="text-align: center;">2 bloky (2 × 5 MHz)</td>
			<td style="text-align: center;">700 mil. Kč</td>
		</tr>
		<tr>
			<td>A3</td>
			<td style="text-align: center;">1 blok (2 × 10 MHz)</td>
			<td style="text-align: center;">1120 mil. Kč</td>
		</tr>
		<tr>
			<td>B1</td>
			<td rowspan="2" style="text-align: center;">3400–3600 MHz&nbsp;</td>
			<td style="text-align: center;">2 bloky (20 MHz)</td>
			<td style="text-align: center;">110 mil. Kč</td>
		</tr>
		<tr>
			<td>B2</td>
			<td style="text-align: center;">8 bloků (20 MHz)</td>
			<td style="text-align: center;">140 mil. Kč</td>
		</tr>
	</tbody>
</table>

<h2>Přísnější národní roaming</h2>

<p>Úřad nadále počítá s tím, že by mohlo vzniknout <strong>několik nových minioperátorů</strong> i ve vyšších pásmech 3,5 GHz (to se bude dražit) a 3,7 GHz (to je již vydražené, mezi nováčky je Nordic Telecom a Poda). Ti všichni by měli nárok na národní roaming, takže za určitých podmínek by mohli využívat sítě velké trojky v časech a místech, kdy a kde ještě nemají vlastní pokrytí. Úřad ale zároveň chce, aby se malým operátorem mohly stát jen společnosti s vyšší mírou vlastní infrastruktury, proto také zpřísňuje podmínky, kdy na národní roaming dosáhnou.</p>

<p><strong>Národní roaming</strong> budou moci nováčci využít, až sami pokryjí 10 % populace a vybudují nejméně 500 vysílačů. Do 30. 6. 2025 budou muset pokrývat alespoň 30 % populace a provozovat 1000+ vysílačů. Ve starších podmínkách nebyla podmínka s počtem vysílačů a ve druhé fázi stačilo mít pokryto jen 20 %.</p>



<h4>Frekvence, které již operátoři drží:</h4>



<table class="article-macro-table">
	<thead>
		<tr>
			<th scope="col">Pásmo</th>
			<th scope="col">O2</th>
			<th scope="col">T-Mobile</th>
			<th scope="col">Vodafone</th>
			<th scope="col">Nordic Telecom</th>
			<th scope="col">Poda</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>420 MHz</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">2 × 4,3 MHz</td>
			<td style="text-align: center;">-</td>
		</tr>
		<tr>
			<td>450 MHz</td>
			<td style="text-align: center;">2 × 4,4 MHz</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
		</tr>
		<tr>
			<td>800 MHz</td>
			<td style="text-align: center;">2 × 10 MHz</td>
			<td style="text-align: center;">2 × 10 MHz</td>
			<td style="text-align: center;">2 × 10 MHz</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
		</tr>
		<tr>
			<td>900 MHz</td>
			<td style="text-align: center;">2 × 12,4 MHz</td>
			<td style="text-align: center;">2 × 12,4 MHz</td>
			<td style="text-align: center;">2 × 10 MHz</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
		</tr>
		<tr>
			<td>1800 MHz</td>
			<td style="text-align: center;">2 × 27,8 MHz</td>
			<td style="text-align: center;">2 × 20 MHz</td>
			<td style="text-align: center;">2 × 27 MHz</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
		</tr>
		<tr>
			<td>2100 MHz FDD</td>
			<td style="text-align: center;">2 × 20 MHz</td>
			<td style="text-align: center;">2 × 20 MHz</td>
			<td style="text-align: center;">2 × 20 MHz</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
		</tr>
		<tr>
			<td>2100 MHz TDD</td>
			<td style="text-align: center;">5 MHz</td>
			<td style="text-align: center;">5 MHz</td>
			<td style="text-align: center;">5 MHz</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
		</tr>
		<tr>
			<td>2600 MHz FDD</td>
			<td style="text-align: center;">2 × 20 MHz</td>
			<td style="text-align: center;">2 × 30 MHz</td>
			<td style="text-align: center;">2 × 20 MHz</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
		</tr>
		<tr>
			<td>2600 MHz TDD</td>
			<td style="text-align: center;">25 MHz</td>
			<td style="text-align: center;">25 MHz</td>
			<td style="text-align: center;">&nbsp;</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">-</td>
		</tr>
		<tr>
			<td>3700 MHz</td>
			<td style="text-align: center;">40 MHz</td>
			<td style="text-align: center;">-</td>
			<td style="text-align: center;">40 MHz</td>
			<td style="text-align: center;">80 MHz</td>
			<td style="text-align: center;">40 MHz</td>
		</tr>
	</tbody>
</table>

<p>Roaming mohou využít i nováčci, kteří vydraží část pásma 700 MHz. U nich je však otázkou, jestli jej kdy budou potřebovat. Při výstavbě oněch 500 nebo 1000 stanic si totiž velkou část republiky pokryjí sami. Roaming ale každopádně budou potřebovat pro přístup k 2G, 3G a 4G/LTE, aby mohli poskytovat služby i pro starší zařízení bez podpory 5G.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=771148305' alt='Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Kdo bude muset národní roaming poskytovat se rozhodne podle toho, kdo ze stávající trojky získá příděl v pásmu 700 MHz a případně který blok. Rozdělené pásmo sestává ze čtyř bloků. A1 se šířkou 2 × 10 MHz je určeno pro nováčka. Dva bloky A2 (po 2 × 5 MHz) a jeden blok A3 (2 × 10 MHz) mohou získat i O2, T-Mobile a Vodafone. Pokud někdo z nich vydraží A3, bude národní roaming poskytovat on. Kdyby ale náhodou A3 získal další nováček (a potenciální pátý operátor), poskytovateli by jej ti, kteří získají A2.</p>

<h2>Průmysl 4.0 počká</h2>

<p>V předchozích podmínkách aukce úřad vyhradil 40 MHz v pásmu 3,5 GHz pro potřeby tzv. Průmyslu 4.0. Podniky by získaly vlastní frekvence pro lokální sítě, které by mohly používat k propojení výrobních procesů. Některým se příděl zdál malý, jiným zase zbytečný.</p>

<p>ČTÚ i v tomto případě změnil názor a oněch 40 MHz vrací do aukce pro všechny. Část tohoto spektra (dva 20MHz bloky) ale držitelé budou muset pronajímat zájemcům pro jejich soukromé sítě. Úřad tvrdí, že takhle bude moci celé spektrum využívat i veřejnost, ale zároveň to nebrání vzniku diskrétních sítí uvnitř podniků. Ty se navíc s operátorem budou moci domluvit i na vyšší kapacitě. Kupříkladu Škoda Auto chtěla šířku až 100 MHz.</p>

<h2>Komentář</h2>

<p>Aukce pro 4G se před lety <a href="https://www.mobilmania.cz/clanky/ctu-zastavil-aukci-frekvenci-cr-zatim-bez-4-operatora/sc-3-a-1323126/default.aspx">musela opakovat</a> a vyústila ve změnu vedení ČTÚ. Historie má zvláštní smysl pro humor, když se nyní děje něco podobného. Nahrazení nejvyššího člověka v ČTÚ a již druhé přepisování pravidel (navíc u zásadních bodů) aukce pro 5G je pro Česko velkou ostudou.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/jsou-nove-podminky-5g-aukce-zfusovane-nektere-body-mohou-byt-v-rozporu-s-pravem-eu/sc-3-a-1347797/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jsou nové podmínky 5G aukce zfušované? Některé body mohou být v rozporu s právem EU">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=924399915' alt='Jsou nové podmínky 5G aukce zfušované? Některé body mohou být v rozporu s právem EU' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/jsou-nove-podminky-5g-aukce-zfusovane-nektere-body-mohou-byt-v-rozporu-s-pravem-eu/sc-3-a-1347797/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jsou nové podmínky 5G aukce zfušované? Některé body mohou být v rozporu s právem EU">Jsou nové podmínky 5G aukce zfušované? Některé body mohou být v rozporu s právem EU</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Vstupovat na trh, kde hlavní regulátor mění pravidla podle toho, jak se kdo vyspí, je krajně rizikové. Úřad též zpětně zasahuje do podmínek předchozí aukce (ex post národní roaming v již vydraženém pásmu 3,7 GHz), což pro nováčka také není znamení stabilního tržního prostředí. Vlastně by mě ale nepřekvapilo, kdyby ti oznámení zájemci nakonec ještě ztratili zájem. Snad se tak nestane, všechny čtyři firmy jsou české, takže místní specifikace znají.</p>

<p>Radost ze současného stavu každopádně musejí mít jen paranoici s alobalovými čepičkami, protože nástup 5G se zase o několik měsíců posune.</p>


			

			

		        
			<div class="ar-spec-box">
				<h4><a href="/5g/sc-477/default.aspx">Sítě 5G</a></h4>
				<p>5G je zkratka pro bezdrátové sítě páté generace. Mají kratší odezvu, vyšší přenosové rychlosti, kapacitu a variabilitu. Jsou od základu vymyšlené tak, aby zvládaly širokopásmové připojení miliónů lidí a strojů v metropolích, energeticky nenáročné senzory, které s&nbsp;jedinou baterií vydrží roky, a cokoliv mezi tím.</p>

<p>Ve světě začalo hromadné spouštění 5G sítí v&nbsp;roce 2019, <a href="https://www.mobilmania.cz/aukce/sc-939/default.aspx">start 5G v&nbsp;Česku</a> bude opožděný. Nejvýznamnějšími vývojáři 5G technologií a výrobci síťových komponent jsou <a href="/huawei">Huawei</a>, <a href="/nokia">Nokia</a>, <a href="/ericsson/sc-1063/default.aspx">Ericsson</a> a <a href="/samsung">Samsung</a>.</p>

			</div>
		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/potreti-a-zase-jinak-ctu-znovu-meni-podminky-aukce-pro-5g-site/sc-3-a-1348455/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1348455">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/operatori/sc-148/default.aspx">Operátoři</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Operátoři');ArticleKeyWords.push("Operátoři");ArticleMainKeyWords.push("Operátoři");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 148;}/*]]>*/</script>, <a href="/5g/sc-477/default.aspx">5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('5G');ArticleKeyWords.push("5G");ArticleMainKeyWords.push("5G");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 477;}/*]]>*/</script>, <a href="/aukce/sc-939/default.aspx">Aukce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aukce');ArticleKeyWords.push("Aukce");ArticleMainKeyWords.push("Aukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 939;}/*]]>*/</script>, <a href="/ctu/sc-358/default.aspx">ČTÚ</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ČTÚ');ArticleKeyWords.push("ČTÚ");ArticleMainKeyWords.push("ČTÚ");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 358;}/*]]>*/</script>, <a href="/ctvrty-operator/sc-1252/default.aspx">Čtvrtý operátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtvrtý operátor');ArticleKeyWords.push("Čtvrtý operátor");ArticleMainKeyWords.push("Čtvrtý operátor");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1252;}/*]]>*/</script>, <a href="/nordic-telecom/sc-892/default.aspx">Nordic Telecom</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nordic Telecom');ArticleKeyWords.push("Nordic Telecom");ArticleMainKeyWords.push("Nordic Telecom");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 892;}/*]]>*/</script>, <a href="/700-mhz/sc-1253/default.aspx">700 MHz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('700 MHz');ArticleKeyWords.push("700 MHz");ArticleMainKeyWords.push("700 MHz");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1253;}/*]]>*/</script>, <a href="/roaming/sc-401/default.aspx">Roaming</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Roaming');ArticleKeyWords.push("Roaming");ArticleMainKeyWords.push("Roaming");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 401;}/*]]>*/</script>, <a href="/frekvence/sc-941/default.aspx">Frekvence</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Frekvence');ArticleKeyWords.push("Frekvence");ArticleMainKeyWords.push("Frekvence");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 941;}/*]]>*/</script>, <a href="/cez/sc-1585/default.aspx">ČEZ</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ČEZ');ArticleKeyWords.push("ČEZ");ArticleMainKeyWords.push("ČEZ");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1585;}/*]]>*/</script>, <a href="/hana-tovarkova/sc-1572/default.aspx">Hana Továrková</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hana Továrková');ArticleKeyWords.push("Hana Továrková");ArticleMainKeyWords.push("Hana Továrková");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1572;}/*]]>*/</script>, <a href="/ghz/at-1003704/default.aspx">GHz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GHz');ArticleKeyWords.push("GHz");/*]]>*/</script>, <a href="/jaromir-novak/at-1013314/default.aspx">Jaromír Novák</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jaromír Novák');ArticleKeyWords.push("Jaromír Novák");/*]]>*/</script>, <a href="/ceska-republika/at-1000097/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <a href="/narodni-roaming/at-1033896/default.aspx">Národní roaming</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Národní roaming');ArticleKeyWords.push("Národní roaming");/*]]>*/</script>, <a href="/skoda-auto/at-1040806/default.aspx">Škoda Auto</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Auto');ArticleKeyWords.push("Škoda Auto");/*]]>*/</script>, <a href="/mhz/at-1003650/default.aspx">MHz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MHz');ArticleKeyWords.push("MHz");/*]]>*/</script>, <a href="/pasmo/at-1004068/default.aspx">Pásmo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pásmo');ArticleKeyWords.push("Pásmo");/*]]>*/</script>, <a href="/operator/at-1000538/default.aspx">Operátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Operátor');ArticleKeyWords.push("Operátor");/*]]>*/</script>, <a href="/sazka/at-1007591/default.aspx">Sazka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sazka');ArticleKeyWords.push("Sazka");/*]]>*/</script>, <a href="/blok/at-1002464/default.aspx">Blok</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Blok');ArticleKeyWords.push("Blok");/*]]>*/</script>, <a href="/ceska-radiokomunikace/at-1007447/default.aspx">Česká radiokomunikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká radiokomunikace');ArticleKeyWords.push("Česká radiokomunikace");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	CustomDataLayer.SetUp(1, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867/default.aspx" class="ga-plain-title" title="Obří únik! Známe design a technické specifikace Huawei P40 Pro" data-title="Obří únik! Známe design a technické specifikace Huawei P40 Pro"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=249728285' alt='Obří únik! Známe design a technické specifikace Huawei P40 Pro' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867/default.aspx" class="ga-plain-title" title="Obří únik! Známe design a technické specifikace Huawei P40 Pro" data-title="Obří únik! Známe design a technické specifikace Huawei P40 Pro">Obří únik! Známe design a technické specifikace Huawei P40 Pro</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867/default.aspx?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tyhle-nadherne-tapety-vybira-microsoft-pro-windows-10-ted-je-muzete-mit-i-na-plose-mobilu/sc-3-a-1348371/default.aspx" class="ga-plain-title" title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu" data-title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123458781' alt='Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tyhle-nadherne-tapety-vybira-microsoft-pro-windows-10-ted-je-muzete-mit-i-na-plose-mobilu/sc-3-a-1348371/default.aspx" class="ga-plain-title" title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu" data-title="Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu">Tyhle nádherné tapety vybírá Microsoft pro Windows 10. Teď je můžete mít i na ploše mobilu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/chytre-hodinky-huawei-watch-gt-2e-rozeznaji-az-100-sportu-a-na-baterii-vydrzi-14-dni/sc-3-a-1347880/default.aspx" class="ga-plain-title" title="Chytré hodinky Huawei Watch GT 2e rozeznají až 100 sportů a na baterii vydrží 14 dní" data-title="Chytré hodinky Huawei Watch GT 2e rozeznají až 100 sportů a na baterii vydrží 14 dní"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=62450630' alt='Chytré hodinky Huawei Watch GT 2e rozeznají až 100 sportů a na baterii vydrží 14 dní' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/chytre-hodinky-huawei-watch-gt-2e-rozeznaji-az-100-sportu-a-na-baterii-vydrzi-14-dni/sc-3-a-1347880/default.aspx" class="ga-plain-title" title="Chytré hodinky Huawei Watch GT 2e rozeznají až 100 sportů a na baterii vydrží 14 dní" data-title="Chytré hodinky Huawei Watch GT 2e rozeznají až 100 sportů a na baterii vydrží 14 dní">Chytré hodinky Huawei Watch GT 2e rozeznají až 100 sportů a na baterii vydrží 14 dní</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/chytre-hodinky-huawei-watch-gt-2e-rozeznaji-az-100-sportu-a-na-baterii-vydrzi-14-dni/sc-3-a-1347880/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx" class="ga-plain-title" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" data-title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=626430800' alt='Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx" class="ga-plain-title" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" data-title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy">Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy</a></h2>
				
				
				
				<p class="ar-anno">** Oficiální podpora Samsung Pay v Česku je zatím nedohlednu ** Ukážeme vám postup, které vám umožní již nyní platit hodinkami od Samsungu bezkontaktně i v ČR! ** Budete muset sáhnout po kartě Curve a upravit software hodinek</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx?showforum=1">116</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/cesi-vymysleli-aplikaci-ktera-pozna-koho-jste-nakazili-koronavirem-staci-jen-telefon-s-bluetooth/sc-3-a-1347767/default.aspx" class="ga-plain-title" title="Češi vymysleli aplikaci, která pozná, jestli jste se nakazili koronavirem. Stačí telefon s Bluetooth" data-title="Češi vymysleli aplikaci, která pozná, jestli jste se nakazili koronavirem. Stačí telefon s Bluetooth"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=35165485' alt='Češi vymysleli aplikaci, která pozná, jestli jste se nakazili koronavirem. Stačí telefon s Bluetooth' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/cesi-vymysleli-aplikaci-ktera-pozna-koho-jste-nakazili-koronavirem-staci-jen-telefon-s-bluetooth/sc-3-a-1347767/default.aspx" class="ga-plain-title" title="Češi vymysleli aplikaci, která pozná, jestli jste se nakazili koronavirem. Stačí telefon s Bluetooth" data-title="Češi vymysleli aplikaci, která pozná, jestli jste se nakazili koronavirem. Stačí telefon s Bluetooth">Češi vymysleli aplikaci, která pozná, jestli jste se nakazili koronavirem. Stačí telefon s Bluetooth</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/cesi-vymysleli-aplikaci-ktera-pozna-koho-jste-nakazili-koronavirem-staci-jen-telefon-s-bluetooth/sc-3-a-1347767/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/behem-pul-roku-chce-zmenit-operatora-tretina-cechu-cekaji-az-zacne-platit-novela-zakona-ktera-zrusi-pokuty/sc-3-a-1347819/default.aspx" class="ga-plain-title" title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty" data-title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=389682260' alt='Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/behem-pul-roku-chce-zmenit-operatora-tretina-cechu-cekaji-az-zacne-platit-novela-zakona-ktera-zrusi-pokuty/sc-3-a-1347819/default.aspx" class="ga-plain-title" title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty" data-title="Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty">Během půl roku chce změnit operátora třetina Čechů. Čekají, až začne platit novela zákona, která zruší pokuty</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/behem-pul-roku-chce-zmenit-operatora-tretina-cechu-cekaji-az-zacne-platit-novela-zakona-ktera-zrusi-pokuty/sc-3-a-1347819/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-pomuze-v-krizi-do-konce-dubna-da-neomezena-data-zdarma-tv-za-korunu-a-notebook-za-tisicovku/sc-3-a-1347756/default.aspx" class="ga-plain-title" title="O2 pomůže v krizi. Do konce dubna dá neomezená data zdarma, TV za korunu a notebook za tisícovku" data-title="O2 pomůže v krizi. Do konce dubna dá neomezená data zdarma, TV za korunu a notebook za tisícovku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=7643591' alt='O2 pomůže v krizi. Do konce dubna dá neomezená data zdarma, TV za korunu a notebook za tisícovku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-pomuze-v-krizi-do-konce-dubna-da-neomezena-data-zdarma-tv-za-korunu-a-notebook-za-tisicovku/sc-3-a-1347756/default.aspx" class="ga-plain-title" title="O2 pomůže v krizi. Do konce dubna dá neomezená data zdarma, TV za korunu a notebook za tisícovku" data-title="O2 pomůže v krizi. Do konce dubna dá neomezená data zdarma, TV za korunu a notebook za tisícovku">O2 pomůže v krizi. Do konce dubna dá neomezená data zdarma, TV za korunu a notebook za tisícovku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/o2-pomuze-v-krizi-do-konce-dubna-da-neomezena-data-zdarma-tv-za-korunu-a-notebook-za-tisicovku/sc-3-a-1347756/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/zname-nejprodavanejsi-evropsky-smartphone-za-rok-2019-iphone-to-nebyl/sc-3-a-1348059/default.aspx" class="ga-plain-title" title="Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl" data-title="Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=465425916' alt='Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/zname-nejprodavanejsi-evropsky-smartphone-za-rok-2019-iphone-to-nebyl/sc-3-a-1348059/default.aspx" class="ga-plain-title" title="Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl" data-title="Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl">Známe nejprodávanější evropský smartphone za rok 2019. iPhone to nebyl</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/zname-nejprodavanejsi-evropsky-smartphone-za-rok-2019-iphone-to-nebyl/sc-3-a-1348059/default.aspx?showforum=1">55</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vodafone-spustil-digitalni-televizi-nejnizsi-tarif-vyjde-na-150-kc-ale-pouze-s-internetem-od-operatora/sc-3-a-1347849/default.aspx" class="ga-plain-title" title="Vodafone spustil digitální televizi. Nejnižší tarif vyjde na 150 Kč, ale pouze s internetem od operátora" data-title="Vodafone spustil digitální televizi. Nejnižší tarif vyjde na 150 Kč, ale pouze s internetem od operátora"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=807401539' alt='Vodafone spustil digitální televizi. Nejnižší tarif vyjde na 150 Kč, ale pouze s internetem od operátora' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vodafone-spustil-digitalni-televizi-nejnizsi-tarif-vyjde-na-150-kc-ale-pouze-s-internetem-od-operatora/sc-3-a-1347849/default.aspx" class="ga-plain-title" title="Vodafone spustil digitální televizi. Nejnižší tarif vyjde na 150 Kč, ale pouze s internetem od operátora" data-title="Vodafone spustil digitální televizi. Nejnižší tarif vyjde na 150 Kč, ale pouze s internetem od operátora">Vodafone spustil digitální televizi. Nejnižší tarif vyjde na 150 Kč, ale pouze s internetem od operátora</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/vodafone-spustil-digitalni-televizi-nejnizsi-tarif-vyjde-na-150-kc-ale-pouze-s-internetem-od-operatora/sc-3-a-1347849/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jako-z-digitalniho-hororu-nevinny-cyklista-jezdil-s-mobilem-kolem-mista-cinu-nasla-si-ho-policie/sc-3-a-1347707/default.aspx" class="ga-plain-title" title="Jako z digitálního hororu. Nevinný cyklista jezdil s mobilem kolem místa činu, našla si ho policie " data-title="Jako z digitálního hororu. Nevinný cyklista jezdil s mobilem kolem místa činu, našla si ho policie "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=459991377' alt='Jako z digitálního hororu. Nevinný cyklista jezdil s mobilem kolem místa činu, našla si ho policie ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jako-z-digitalniho-hororu-nevinny-cyklista-jezdil-s-mobilem-kolem-mista-cinu-nasla-si-ho-policie/sc-3-a-1347707/default.aspx" class="ga-plain-title" title="Jako z digitálního hororu. Nevinný cyklista jezdil s mobilem kolem místa činu, našla si ho policie " data-title="Jako z digitálního hororu. Nevinný cyklista jezdil s mobilem kolem místa činu, našla si ho policie ">Jako z digitálního hororu. Nevinný cyklista jezdil s mobilem kolem místa činu, našla si ho policie </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/jako-z-digitalniho-hororu-nevinny-cyklista-jezdil-s-mobilem-kolem-mista-cinu-nasla-si-ho-policie/sc-3-a-1347707/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="1, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" alt="Samsung Galaxy A40" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="2, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="3, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A41" href="/samsung-galaxy-a41">
        	                    <img class="img-61409" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a41_6mffi.jpg" alt="Samsung Galaxy A41" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A41" data-title="4, Samsung Galaxy A41" href="/samsung-galaxy-a41">
					Samsung Galaxy A41
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 9 Pro" href="/redmi-note-9-pro">
        	                    <img class="img-61400" src="https://www.mobilmania.cz/files/katalog/ikony/redmi-note-9-pro-max_6aruw.jpg" alt="Redmi Note 9 Pro" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 9 Pro" data-title="5, Redmi Note 9 Pro" href="/redmi-note-9-pro">
					Redmi Note 9 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P30 Lite" href="/huawei-p30-lite">
        	                    <img class="img-61201" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP30Litei.jpg" alt="Huawei P30 Lite" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P30 Lite" data-title="6, Huawei P30 Lite" href="/huawei-p30-lite">
					Huawei P30 Lite
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1972&amp;t=1308227">USB-C vůle</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1305141&amp;p=12605430#p12605430">Samsung Galaxy S20,S20+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1296548&amp;p=12605404#p12605404">Huawei P30 /P30 Pro - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1307378&amp;p=12605387#p12605387">P 30 Pro nebo Mi Note 10?</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1216212&amp;p=12605365#p12605365">Emtéčko v síti O2 - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/645742/bourky-dorazily-do-ceska-blyskalo-se-uz-i-v-praze-sledujte-lijaky-na-radaru-blesku" title="Bouřky dorazily do Česka, blýskalo se už i v Praze. Sledujte lijáky na radaru Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/645742/bourky-dorazily-do-ceska-blyskalo-se-uz-i-v-praze-sledujte-lijaky-na-radaru-blesku'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086179.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=a2yD1b4Wu8aonQZy7ffVdA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/645742/bourky-dorazily-do-ceska-blyskalo-se-uz-i-v-praze-sledujte-lijaky-na-radaru-blesku" title="Bouřky dorazily do Česka, blýskalo se už i v Praze. Sledujte lijáky na radaru Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/645742/bourky-dorazily-do-ceska-blyskalo-se-uz-i-v-praze-sledujte-lijaky-na-radaru-blesku'});"><span>Bouřky dorazily do Česka, blýskalo se už i v Praze. Sledujte lijáky na radaru Blesku</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/holec-cizinsky-sobe-odstranil-reditelku-rozvratil-skolu-a-od-chaosu-dal-ruce-pryc-45317.html" title="Holec: Čižinský sobě! Odstranil ředitelku, rozvrátil školu a od chaosu dal ruce pryč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-cizinsky-sobe-odstranil-reditelku-rozvratil-skolu-a-od-chaosu-dal-ruce-pryc-45317.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086252.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tS_PK2J-xRPYsh2icy1SSg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/holec-cizinsky-sobe-odstranil-reditelku-rozvratil-skolu-a-od-chaosu-dal-ruce-pryc-45317.html" title="Holec: Čižinský sobě! Odstranil ředitelku, rozvrátil školu a od chaosu dal ruce pryč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-cizinsky-sobe-odstranil-reditelku-rozvratil-skolu-a-od-chaosu-dal-ruce-pryc-45317.html'});"><span>Holec: Čižinský sobě! Odstranil ředitelku, rozvrátil školu a od chaosu dal ruce pryč</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645654/moniku-bagarovou-kopiruji-slovenske-maminy-stejne-saty-a-velkolepe-privitani.html" title="Moniku Bagárovou kopírují slovenské maminy? Stejné šaty a velkolepé přivítání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645654/moniku-bagarovou-kopiruji-slovenske-maminy-stejne-saty-a-velkolepe-privitani.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086260.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=K4T6iapJmJj6N-SraPBLbA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645654/moniku-bagarovou-kopiruji-slovenske-maminy-stejne-saty-a-velkolepe-privitani.html" title="Moniku Bagárovou kopírují slovenské maminy? Stejné šaty a velkolepé přivítání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645654/moniku-bagarovou-kopiruji-slovenske-maminy-stejne-saty-a-velkolepe-privitani.html'});"><span>Moniku Bagárovou kopírují slovenské maminy? Stejné šaty a velkolepé přivítání!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/645728/obrovska-naloz-her-z-celeho-sveta-recenze-51-worldwide-games.html" title="Obrovská nálož her z celého světa! Recenze 51 Worldwide Games" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/645728/obrovska-naloz-her-z-celeho-sveta-recenze-51-worldwide-games.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085815.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=O6V5FjyQpRPaIayIZhLVVQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/645728/obrovska-naloz-her-z-celeho-sveta-recenze-51-worldwide-games.html" title="Obrovská nálož her z celého světa! Recenze 51 Worldwide Games" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/645728/obrovska-naloz-her-z-celeho-sveta-recenze-51-worldwide-games.html'});"><span>Obrovská nálož her z celého světa! Recenze 51 Worldwide Games</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-897107.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8x4ZsATxSYRJ_4zbkdFklg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km'});"><span>V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233828.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F_b_Xh9Bhistfmpu1xVQJg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><span>FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-sex-symbolu-sedesatych-let" title="30 největších sex symbolů šedesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-811788.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i3pwWUoUu1P0ikb_FCGpeQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-sex-symbolu-sedesatych-let" title="30 největších sex symbolů šedesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-sex-symbolu-sedesatych-let'});"><span>30 největších sex symbolů šedesátých let</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-budu-se-jen-divat-slecno" title="Fotografie týdne: Budu se jen dívat, slečno!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-budu-se-jen-divat-slecno'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qFuXQ_dtRyj4W93XHNZd7Q&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-budu-se-jen-divat-slecno" title="Fotografie týdne: Budu se jen dívat, slečno!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-budu-se-jen-divat-slecno'});"><span>Fotografie týdne: Budu se jen dívat, slečno!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073620.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HwUTwV9hoZwM3INthpiO4A&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek'});"><span>Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26263/mesto-budoucnosti-pro-lidi-roboty-a-digitalni-technologie-je-tady.html" title="Město budoucnosti pro lidi, roboty a digitální technologie je tady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26263/mesto-budoucnosti-pro-lidi-roboty-a-digitalni-technologie-je-tady.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1083758.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RGhD9lSsWG1F40T3UNuNAw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26263/mesto-budoucnosti-pro-lidi-roboty-a-digitalni-technologie-je-tady.html" title="Město budoucnosti pro lidi, roboty a digitální technologie je tady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26263/mesto-budoucnosti-pro-lidi-roboty-a-digitalni-technologie-je-tady.html'});"><span>Město budoucnosti pro lidi, roboty a digitální technologie je tady</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86198" title="beruška mutant balkonový (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/593/IMG_20200601_152005.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/pres-datove-schranky-muzete-nove-posilat-postovni-zpravy-zdarma-maji-nahradit-doporucene-dopisy/sc-3-a-203079/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/pres-datove-schranky-muzete-nove-posilat-postovni-zpravy-zdarma-maji-nahradit-doporucene-dopisy/sc-3-a-203079/default.aspx" title="Přes datové schránky můžete nově posílat poštovní zprávy zdarma. Mají nahradit doporučené dopisy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/pres-datove-schranky-muzete-nove-posilat-postovni-zpravy-zdarma-maji-nahradit-doporucene-dopisy/sc-3-a-203079/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1083096.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UJQTjuQ7NyKIRc4TRFLWXQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/pres-datove-schranky-muzete-nove-posilat-postovni-zpravy-zdarma-maji-nahradit-doporucene-dopisy/sc-3-a-203079/default.aspx" title="Přes datové schránky můžete nově posílat poštovní zprávy zdarma. Mají nahradit doporučené dopisy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/pres-datove-schranky-muzete-nove-posilat-postovni-zpravy-zdarma-maji-nahradit-doporucene-dopisy/sc-3-a-203079/default.aspx'});">Přes datové schránky můžete nově posílat poštovní zprávy zdarma. Mají nahradit doporučené dopisy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379937/nba-schvalila-restart-zacne-se-na-konci-cervence-satoransky-mimo-hru.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379937/nba-schvalila-restart-zacne-se-na-konci-cervence-satoransky-mimo-hru.html" title="NBA schválila restart. Začne se na konci července, Satoranský mimo hru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379937/nba-schvalila-restart-zacne-se-na-konci-cervence-satoransky-mimo-hru.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086306.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_nrIi-u5WSn8CpmlJwbwVQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379937/nba-schvalila-restart-zacne-se-na-konci-cervence-satoransky-mimo-hru.html" title="NBA schválila restart. Začne se na konci července, Satoranský mimo hru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379937/nba-schvalila-restart-zacne-se-na-konci-cervence-satoransky-mimo-hru.html'});">NBA schválila restart. Začne se na konci července, Satoranský mimo hru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které jsme mohli vidět v roce 2018 na šampionátu v Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234116.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7sZt06th4BJQgXIiJfa0hA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které jsme mohli vidět v roce 2018 na šampionátu v Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku'});">FOTO: 37 sexy partnerek fotbalistů, které jsme mohli vidět v roce 2018 na šampionátu v Rusku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101489/vladimir-pikora-carodejnice-lipovska-uz-leti-na-kavky-aneb-progresivisticka-inkvizice-se-tolik-snazila-aby-ji-upalili.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101489/vladimir-pikora-carodejnice-lipovska-uz-leti-na-kavky-aneb-progresivisticka-inkvizice-se-tolik-snazila-aby-ji-upalili.html" title="Vladimír Pikora: Čarodějnice Lipovská už letí na Kavky aneb Progresivistická inkvizice se tolik snažila, aby ji upálili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101489/vladimir-pikora-carodejnice-lipovska-uz-leti-na-kavky-aneb-progresivisticka-inkvizice-se-tolik-snazila-aby-ji-upalili.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086294.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PQtY14B0r4rrfV3x3lExHw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101489/vladimir-pikora-carodejnice-lipovska-uz-leti-na-kavky-aneb-progresivisticka-inkvizice-se-tolik-snazila-aby-ji-upalili.html" title="Vladimír Pikora: Čarodějnice Lipovská už letí na Kavky aneb Progresivistická inkvizice se tolik snažila, aby ji upálili" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101489/vladimir-pikora-carodejnice-lipovska-uz-leti-na-kavky-aneb-progresivisticka-inkvizice-se-tolik-snazila-aby-ji-upalili.html'});">Vladimír Pikora: Čarodějnice Lipovská už letí na Kavky aneb Progresivistická inkvizice se tolik snažila, aby ji upálili</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101487/marek-stonis-jsou-dva-roky-vezeni-za-znasilneni-sestnactilete-divky-dostatecnym-trestem.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101487/marek-stonis-jsou-dva-roky-vezeni-za-znasilneni-sestnactilete-divky-dostatecnym-trestem.html" title="Marek Stoniš: Jsou dva roky vězení za znásilnění šestnáctileté dívky dostatečným trestem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101487/marek-stonis-jsou-dva-roky-vezeni-za-znasilneni-sestnactilete-divky-dostatecnym-trestem.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086234.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6nx2mu4v_kChIL4ULDeH5g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101487/marek-stonis-jsou-dva-roky-vezeni-za-znasilneni-sestnactilete-divky-dostatecnym-trestem.html" title="Marek Stoniš: Jsou dva roky vězení za znásilnění šestnáctileté dívky dostatečným trestem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101487/marek-stonis-jsou-dva-roky-vezeni-za-znasilneni-sestnactilete-divky-dostatecnym-trestem.html'});">Marek Stoniš: Jsou dva roky vězení za znásilnění šestnáctileté dívky dostatečným trestem?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/z-hitlerova-rodneho-domu-bude-policejni-stanice-braunau-nechce-poutni-misto-extremni-pravice-1370334'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/zahranicni/z-hitlerova-rodneho-domu-bude-policejni-stanice-braunau-nechce-poutni-misto-extremni-pravice-1370334" title="Z Hitlerova rodného domu bude policejní stanice. Braunau nechce poutní místo extrémní pravice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/z-hitlerova-rodneho-domu-bude-policejni-stanice-braunau-nechce-poutni-misto-extremni-pravice-1370334'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086162.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yiZfl1fQeaeHZAMHH3DZgQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/zahranicni/z-hitlerova-rodneho-domu-bude-policejni-stanice-braunau-nechce-poutni-misto-extremni-pravice-1370334" title="Z Hitlerova rodného domu bude policejní stanice. Braunau nechce poutní místo extrémní pravice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/zahranicni/z-hitlerova-rodneho-domu-bude-policejni-stanice-braunau-nechce-poutni-misto-extremni-pravice-1370334'});">Z Hitlerova rodného domu bude policejní stanice. Braunau nechce poutní místo extrémní pravice</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276" title="RECENZE: Komedie k poctě feministek i miss" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086093.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s216Ens99S0FTV0kph8j7w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276" title="RECENZE: Komedie k poctě feministek i miss" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-komedie-k-pocte-feministek-i-miss-1370276'});">RECENZE: Komedie k poctě feministek i miss</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/o-limitovany-civic-type-r-limited-edition-je-zajem-v-kanade-se-vyprodala-za-4-minuty-134707'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/o-limitovany-civic-type-r-limited-edition-je-zajem-v-kanade-se-vyprodala-za-4-minuty-134707" title="O limitovaný Civic Type R Limited Edition je zájem. Vyprodala se za 4 minuty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/o-limitovany-civic-type-r-limited-edition-je-zajem-v-kanade-se-vyprodala-za-4-minuty-134707'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086300.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xSjtytrnwvQ650e5mf_CTw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/o-limitovany-civic-type-r-limited-edition-je-zajem-v-kanade-se-vyprodala-za-4-minuty-134707" title="O limitovaný Civic Type R Limited Edition je zájem. Vyprodala se za 4 minuty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/o-limitovany-civic-type-r-limited-edition-je-zajem-v-kanade-se-vyprodala-za-4-minuty-134707'});">O limitovaný Civic Type R Limited Edition je zájem. Vyprodala se za 4 minuty</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-vypada-asi-nejpouzivanejsi-superb-na-svete-za-tri-roky-najezdil-pres-pul-milionu-kilometru-134690'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-vypada-asi-nejpouzivanejsi-superb-na-svete-za-tri-roky-najezdil-pres-pul-milionu-kilometru-134690" title="Jak vypadá nejpoužívanější Superb? Za 3 roky najezdil půl milionu km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-vypada-asi-nejpouzivanejsi-superb-na-svete-za-tri-roky-najezdil-pres-pul-milionu-kilometru-134690'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085893.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9fa_krjlRKBBqxQvbMxzTQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-vypada-asi-nejpouzivanejsi-superb-na-svete-za-tri-roky-najezdil-pres-pul-milionu-kilometru-134690" title="Jak vypadá nejpoužívanější Superb? Za 3 roky najezdil půl milionu km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-vypada-asi-nejpouzivanejsi-superb-na-svete-za-tri-roky-najezdil-pres-pul-milionu-kilometru-134690'});">Jak vypadá nejpoužívanější Superb? Za 3 roky najezdil půl milionu km</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 4. 6. 2020 22:05:43 -->
<!-- GetData(): 4. 6. 2020 22:05:43 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/645742/bourky-v-cesku-a-silny-lijak-nejen-v-praze-sledujte-radaru-blesku' title="Bouřky v Česku a silný liják nejen v Praze. Sledujte radaru Blesku">Bouřky v Česku a silný liják nejen v Praze. Sledujte radaru Blesku</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/645856/bolsevickej-cenzor-schytal-to-filip-kscm-tlaci-na-babise-at-vyhodi-petricka.html' title="„Bolševickej cenzor,“ schytal to Filip. KSČM tlačí na Babiše, ať vyhodí Petříčka">„Bolševickej cenzor,“ schytal to Filip. KSČM tlačí na Babiše, ať…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/645815/ostatni-zahynuli-v-desivem-pozaru-video-zachytilo-zachranu-zoufale-skolacky.html' title="Ostatní zahynuli v děsivém požáru: Video zachytilo záchranu zoufalé školačky">Ostatní zahynuli v děsivém požáru: Video zachytilo záchranu zoufalé…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379937/nba-schvalila-restart-zacne-se-na-konci-cervence-satoransky-mimo-hru.html' title="NBA schválila restart. Začne se na konci července, Satoranský mimo hru">NBA schválila restart. Začne se na konci července, Satoranský mimo hru</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/379936/novotneho-50-legendy-sparty-tanecek-s-brazilkou-i-specialni-host.html' title="Novotného „50“! Legendy Sparty, taneček s Brazilkou i speciální host">Novotného „50“! Legendy Sparty, taneček s Brazilkou i speciální host</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis/379934/nahradnice-martincova-je-ve-finale-livescore-cupu-strycova-smazla-siniakovou.html' title="Náhradnice Martincová je ve finále LiveScore Cupu. Strýcová smázla Siniakovou">Náhradnice Martincová je ve finále LiveScore Cupu. Strýcová smázla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/645867/v-neratovicich-smetl-vlak-auto-neni-to-prvni-nehoda-na-nebezpecnem-prejezdu.html' title="V Neratovicích smetl vlak auto. Není to první nehoda na nebezpečném přejezdu">V Neratovicích smetl vlak auto. Není to první nehoda na nebezpečném…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/645611/chytry-privydelek-beckhamove-27-milionu-za-koncerty-kde-nevydala-ani-hlasku.html' title="Chytrý přivýdělek Beckhamové: 27 milionů za koncerty, kde nevydala ani hlásku!">Chytrý přivýdělek Beckhamové: 27 milionů za koncerty, kde nevydala…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/645825/trump-pribral-na-110-kilo-a-bere-prasky-na-vlasy-ukazala-velka-prohlidka.html' title="Trump přibral na 110 kilo a bere prášky na vlasy, ukázala velká prohlídka">Trump přibral na 110 kilo a bere prášky na vlasy, ukázala velká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/172055/letni-ovoce-merunkovo-makovy-dzem.html' title="Letní ovoce: Meruňkovo-makový džem">Letní ovoce: Meruňkovo-makový džem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/172241/herecka-pavla-tomicova-57-zlenivela-telo-mi-to-vratilo-s-uroky.html' title="Herečka Pavla Tomicová (57) zlenivěla: Tělo mi to vrátilo s úroky...">Herečka Pavla Tomicová (57) zlenivěla: Tělo mi to vrátilo s úroky...</a><a class="list-section-article" href='https://www.zeny.cz/zaujalo-nas/mimibazar-spousti-pro-sve-uzivatele-novy-spolecny-projekt-s-vyvolejto-6976.html' title="Mimibazar spouští pro své uživatele nový společný projekt s Vyvolejto">Mimibazar spouští pro své uživatele nový společný projekt s Vyvolejto</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/fia-vydala-nove-technicke-smernice-jde-opet-o-pohonne-jednotky' title="FIA vydala nové technické směrnice. Jde opět o pohonné jednotky ">FIA vydala nové technické směrnice. Jde opět o pohonné jednotky </a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/vzpominky-na-lonskou-gp-italie---fotografie' title="Vzpomínky na loňskou GP Itálie - fotografie">Vzpomínky na loňskou GP Itálie - fotografie</a><a class="list-section-article" href='https://www.autorevue.cz/skoda-felicia-kdysi-prosla-i-testem-top-gearu-uz-tehdy-byl-clarkson-mistr-slova' title="Škoda Felicia kdysi prošla i testem Top Gearu. Už tehdy byl Clarkson mistr slova">Škoda Felicia kdysi prošla i testem Top Gearu. Už tehdy byl Clarkson…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/magazin/obrazem-zesnuly-umelec-christo-pripomente-si-zabaleny-rissky-snem-a-dalsi-instalace-1370353' title="OBRAZEM: Zesnulý umělec Christo. Připomeňte si zabalený Říšský sněm a další instalace">OBRAZEM: Zesnulý umělec Christo. Připomeňte si zabalený Říšský sněm a…</a><a class="list-section-article" href='https://www.zive.cz/clanky/miniaturizace-v-praxi-prtava-herni-konzole-sega-game-gear-micro-je-o-92--mensi-nez-original/sc-3-a-204246/default.aspx' title="Miniaturizace v praxi: prťavá herní konzole Sega Game Gear Micro je o 92 % menší než originál">Miniaturizace v praxi: prťavá herní konzole Sega Game Gear Micro je o…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/spacex-vypustil-dalsich-60-satelitu-starlink-kolem-zeme-uz-jich-krouzi-480/sc-870-a-204237/default.aspx' title="SpaceX vypustil dalších 60 satelitů Starlink. Kolem Země už jich krouží 480">SpaceX vypustil dalších 60 satelitů Starlink. Kolem Země už jich…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/video/dame-to/o-investice-do-umeni-je-v-nynejsi-krizi-mozna-vyssi-zajem-nez-drive-zaznelo-v-poradu-dame-to-1370331' title="O investice do umění je v nynější krizi možná vyšší zájem než dříve, zaznělo v pořadu Dáme to">O investice do umění je v nynější krizi možná vyšší zájem než dříve,…</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-promena-prazske-trznice-muze-stat-az-tri-miliardy-podivejte-se-jak-ma-vypadat-1370349' title="OBRAZEM: Proměna Pražské tržnice může stát až tři miliardy. Podívejte se, jak má vypadat">OBRAZEM: Proměna Pražské tržnice může stát až tři miliardy. Podívejte…</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/lego-bude-cast-obchodu-po-svete-ridit-z-palmovky-interiery-delali-architekti-z-londyna-1370335' title="Lego bude část obchodu po světě řídit z Palmovky. Interiéry dělali architekti z Londýna">Lego bude část obchodu po světě řídit z Palmovky. Interiéry dělali…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/sunkove-uzlicky-60348' title="Šunkové uzlíčky">Šunkové uzlíčky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/zelna-pomazanka-60374' title="zelná pomazánka">zelná pomazánka</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/172053/letni-ovoce-rybizovy-dzem-s-hrebickem.html' title="Letní ovoce: Rybízový džem s hřebíčkem">Letní ovoce: Rybízový džem s hřebíčkem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/645702/tipy-na-vikend-otevrene-zahrady-sermiri-na-zamcich-i-spanila-jizda-veteranu.html' title="Tipy na víkend: Otevřené zahrady, šermíři na zámcích i spanilá jízda veteránů">Tipy na víkend: Otevřené zahrady, šermíři na zámcích i spanilá jízda…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/101206/archeologicke-toulky-po-starovekych-pamatkach-stredni-ameriky-legenda-o-cortesove-koni.html' title="Archeologické toulky po starověkých památkách Střední Ameriky: Legenda o Cortésově koni">Archeologické toulky po starověkých památkách Střední Ameriky:…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/645750/nejkrasnejsi-rozhledny-v-cesku-haj-u-ase-je-idealni-na-rodinny-vylet.html' title="Nejkrásnější rozhledny v Česku: Háj u Aše je ideální na rodinný výlet">Nejkrásnější rozhledny v Česku: Háj u Aše je ideální na rodinný výlet</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-aquacoop_spolecny_podnik_cs_sovet-143618' title="AQUACOOP společný podnik čs.-sovět. - 143618">AQUACOOP společný podnik čs.-sovět. - 143618</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-plzen-zahradni-2078-747001' title="Zahradní 2078, Plzeň">Zahradní 2078, Plzeň</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/644777/nedejte-slimakum-sanci-mame-tipy-jak-se-jich-zbavit-jednou-provzdy.html' title="Nedejte slimákům šanci! Máme tipy, jak se jich zbavit jednou provždy">Nedejte slimákům šanci! Máme tipy, jak se jich zbavit jednou provždy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/vlhkost-a-plisne-v-byte-vazne-ohrozuji-deti-vite-jak-se-jich-zbavit-5658.html' title="Vlhkost a plísně v bytě vážně ohrožují děti. Víte, jak se jich zbavit?">Vlhkost a plísně v bytě vážně ohrožují děti. Víte, jak se jich zbavit?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/rakovina-priciny-priznaky-lecba-a-dalsi-informace-o-obavane-nemoci-5659.html' title="Rakovina: Příčiny, příznaky, léčba a další informace o obávané nemoci">Rakovina: Příčiny, příznaky, léčba a další informace o obávané nemoci</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/spankova-kalkulacka-zjistete-kolik-hodin-denne-byste-meli-spat-5660.html' title="Spánková kalkulačka: Zjistěte, kolik hodin denně byste měli spát">Spánková kalkulačka: Zjistěte, kolik hodin denně byste měli spát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/zlaty-orisek/26290/zlaty-orisek-abc-hlasujte-tady.html' title="Zlatý oříšek ABC: Hlasujte tady!">Zlatý oříšek ABC: Hlasujte tady!</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/26291/jako-gepard-nejrychlejsi-mekky-robot-sveta.html' title="Jako gepard: Nejrychlejší měkký robot světa ">Jako gepard: Nejrychlejší měkký robot světa </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/kingdoms-of-amalur-re-reckoning-vrati-popularni-rpg-do-nove-generace' title="Kingdoms of Amalur: Re-Reckoning vrátí populární RPG do nové generace">Kingdoms of Amalur: Re-Reckoning vrátí populární RPG do nové generace</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6373281/sestrih-strycova-povolila-siniakove-jen-tri-gamy.html' title="SESTŘIH: Strýcová povolila Siniakové jen tři gamy">SESTŘIH: Strýcová povolila Siniakové jen tři gamy</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6373256/sestrih-martincova-si-po-dohravce-proti-pliskove-poradila-i-s-muchovou.html' title="SESTŘIH: Martincová si po dohrávce proti Plíškové poradila i s Muchovou">SESTŘIH: Martincová si po dohrávce proti Plíškové poradila i s…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6373117/sazkarske-tipy-na-co-se-vyplati-vsadit-v-duelu-slavie-s-plzni.html' title="SÁZKAŘSKÉ TIPY: Na co se vyplatí vsadit v duelu Slavie s Plzní?">SÁZKAŘSKÉ TIPY: Na co se vyplatí vsadit v duelu Slavie s Plzní?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>