
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry? – MobilMania.cz</title>
		<meta name="description" content="Druhý testovaný model od čínského Cubotu se prvotině dost podobá • Nejvíce jsme byli zvědavi na masivní 6 000 mAh baterii • Jak obstála novinka s čistým Androidem, 128GB pamětí a 6GB RAM v praxi?" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?" />
		<meta property="og:description" content="Druhý testovaný model od čínského Cubotu se prvotině dost podobá • Nejvíce jsme byli zvědavi na masivní 6 000 mAh baterii • Jak obstála novinka s čistým Androidem, 128GB pamětí a 6GB RAM v praxi?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?" />
		<meta name="twitter:description" content="Druhý testovaný model od čínského Cubotu se prvotině dost podobá • Nejvíce jsme byli zvědavi na masivní 6 000 mAh baterii • Jak obstála novinka s čistým Androidem, 128GB pamětí a 6GB RAM v praxi?" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=385287006" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=385287006" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=385287006" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/recenze-cubot-power-ma-6-000-mah-jako-standard-zvladnete-vetsi-rozmery/a-1342082" >
		<meta name="id" content="1342082"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/recenze-cubot-power-ma-6-000-mah-jako-standard-zvladnete-vetsi-rozmery/sc-3-a-1342082/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/recenze-cubot-power-ma-6-000-mah-jako-standard-zvladnete-vetsi-rozmery/sc-3-a-1342082/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/recenze-cubot-power-ma-6-000-mah-jako-standard-zvladnete-vetsi-rozmery/sc-3-a-1342082/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0742' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.011"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v75"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.278.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.278.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.278.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1342082" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIND2QWAgIDD2QWAmYPZBYGZg8WAh8BaBYCZg8VAQBkAgEPZBYCAgEPFgIfAAWHAS9jbGFua3kvcmVjZW56ZS1jdWJvdC1wb3dlci1tYS02LTAwMC1tYWgtamFrby1zdGFuZGFyZC16dmxhZG5ldGUtdmV0c2ktcm96bWVyeS9zYy0zLWEtMTM0MjA4Mi9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw8WAh8BaBYEAgEPFgQfAAV4L2NsYW5reS9yZWNlbnplLWN1Ym90LXBvd2VyLW1hLTYtMDAwLW1haC1qYWtvLXN0YW5kYXJkLXp2bGFkbmV0ZS12ZXRzaS1yb3ptZXJ5L3NjLTMtYS0xMzQyMDgyL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xHwFoZAIDDxYCHwAFhwEvY2xhbmt5L3JlY2VuemUtY3Vib3QtcG93ZXItbWEtNi0wMDAtbWFoLWpha28tc3RhbmRhcmQtenZsYWRuZXRlLXZldHNpLXJvem1lcnkvc2MtMy1hLTEzNDIwODIvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkZOVJvn/e42COUMbIvrprvCVT4781" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2frecenze-cubot-power-ma-6-000-mah-jako-standard-zvladnete-vetsi-rozmery%2fsc-3-a-1342082%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-predstavilo-svuj-zatim-nejdrazsi-produkt-elektroniku-ale-necekejte/a-1342504/default.aspx" class="war-im-cnt" title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte"><img title='Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=359596767&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-predstavilo-svuj-zatim-nejdrazsi-produkt-elektroniku-ale-necekejte/a-1342504/default.aspx" title="Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale nečekejte">Xiaomi představilo svůj zatím nejdražší produkt. Elektroniku ale…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/dva-roky-stary-honor-8-dostal-android-8-haldu-novych-funkci-a-znovu-slape-jako-hodinky/a-1342498/default.aspx" class="war-im-cnt" title="Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a znovu šlape jako hodinky"><img title='Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a znovu šlape jako hodinky' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=259601073&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/dva-roky-stary-honor-8-dostal-android-8-haldu-novych-funkci-a-znovu-slape-jako-hodinky/a-1342498/default.aspx" title="Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a znovu šlape jako hodinky">Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/kryci-skla-displeju-jak-dulezite-je-mit-na-obrazovce-poradnou-gorilu/a-1342502/default.aspx" class="war-im-cnt" title="Krycí skla displejů. Jak důležité je mít na obrazovce pořádnou gorilu"><img title='Krycí skla displejů. Jak důležité je mít na obrazovce pořádnou gorilu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=967994819&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/kryci-skla-displeju-jak-dulezite-je-mit-na-obrazovce-poradnou-gorilu/a-1342502/default.aspx" title="Krycí skla displejů. Jak důležité je mít na obrazovce pořádnou gorilu">Krycí skla displejů. Jak důležité je mít na obrazovce pořádnou…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/elektronicka-obcanka-proc-si-ji-poridit-jak-ji-aktivovat-a-k-cemu-je-to-dobre/a-1342533/default.aspx" class="war-im-cnt" title="Elektronická občanka: Proč si ji pořídit, jak ji aktivovat a k čemu je to dobré"><img title='Elektronická občanka: Proč si ji pořídit, jak ji aktivovat a k čemu je to dobré' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=913407469&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/elektronicka-obcanka-proc-si-ji-poridit-jak-ji-aktivovat-a-k-cemu-je-to-dobre/a-1342533/default.aspx" title="Elektronická občanka: Proč si ji pořídit, jak ji aktivovat a k čemu je to dobré">Elektronická občanka: Proč si ji pořídit, jak ji aktivovat a k…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/matrix-jsou-chytre-hodinky-ktere-nikdy-nemusite-nabijet-energii-si-vezmou-primo-z-ruky/a-1342514/default.aspx" class="war-im-cnt" title="Matrix jsou chytré hodinky, které nikdy nemusíte nabíjet. Energii si vezmou přímo z ruky"><img title='Matrix jsou chytré hodinky, které nikdy nemusíte nabíjet. Energii si vezmou přímo z ruky' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=294983132&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/matrix-jsou-chytre-hodinky-ktere-nikdy-nemusite-nabijet-energii-si-vezmou-primo-z-ruky/a-1342514/default.aspx" title="Matrix jsou chytré hodinky, které nikdy nemusíte nabíjet. Energii si vezmou přímo z ruky">Matrix jsou chytré hodinky, které nikdy nemusíte nabíjet. Energii…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/xiaomi-hleda-testery-androidu-pie-s-miui-10-na-mi-mix-2s-zn-specha/a-1342563/default.aspx" title="Xiaomi hledá testery Androidu Pie s MIUI 10 na Mi Mix 2S. Zn.: Spěchá"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=540425222' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/xiaomi-hleda-testery-androidu-pie-s-miui-10-na-mi-mix-2s-zn-specha/a-1342563/default.aspx" title="Xiaomi hledá testery Androidu Pie s MIUI 10 na Mi Mix 2S. Zn.: Spěchá">Xiaomi hledá testery Androidu Pie s MIUI 10 na Mi Mix 2S. Zn.: Spěchá</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1342082;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/recenze-cubot-power-ma-6-000-mah-jako-standard-zvladnete-vetsi-rozmery/sc-3-a-1342082/default.aspx"
  },
  "headline": "RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=385287006",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-08-08T14:12:00Z",
  "dateModified": "2018-08-08T14:12:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Druhý testovaný model od čínského Cubotu se prvotině dost podobá • Nejvíce jsme byli zvědavi na masivní 6 000 mAh baterii • Jak obstála novinka s čistým Androidem, 128GB pamětí a 6GB RAM v praxi?"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1342082">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/recenze/sc-146/default.aspx">Recenze</a>
                    
                 | 
                    <a href="/operacni-pamet/sc-515/default.aspx">Operační paměť</a>
                    
                 | 
                    <a href="/baterie/sc-557/default.aspx">Baterie</a>
                    
                 | 
                    
                    
                        <a href='/cubot-power'>Cubot Power</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1342082">
	<h1 itemprop="name">RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">8. srpna 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/platby-mobilem-umi-uz-i-ceska-sporitelna-musite-si-ale-nainstalovat-separatni-aplikaci/sc-3-a-1342564/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Platby mobilem umí už i Česká spořitelna. Musíte si ale nainstalovat separátní aplikaci">Platby mobilem umí už i Česká spořitelna. Musíte si ale nainstalovat separátní aplikaci</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1342082%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=RECENZE%3a+Cubot+Power+m%c3%a1+6+000+mAh+jako+standard.+Zvl%c3%a1dnete+v%c4%9bt%c5%a1%c3%ad+rozm%c4%9bry%3f&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2frecenze-cubot-power-ma-6-000-mah-jako-standard-zvladnete-vetsi-rozmery%2fsc-3-a-1342082%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Druhý testovaný model od čínského Cubotu se prvotině dost podobá</li><li>Nejvíce jsme byli zvědavi na masivní 6 000 mAh baterii</li><li>Jak obstála novinka s čistým Androidem, 128GB pamětí a 6GB RAM v praxi?</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='936741151' href='/Client.Gallery/show.aspx?id_file=936741151&article=1342082' onclick='javascript:ShowArticleImage(936741151,750,500,""); return false' title='RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?'><img itemprop='image' alt='RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=936741151' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=143072288&article=1342082'  onclick='javascript:ShowArticleImage(143072288,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=143072288' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=143370416&article=1342082'  onclick='javascript:ShowArticleImage(143370416,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=143370416' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=938455384&article=1342082'  onclick='javascript:ShowArticleImage(938455384,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=938455384' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=153562651&article=1342082'  onclick='javascript:ShowArticleImage(153562651,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Cubot Power má 6 000 mAh jako standard. Zvládnete větší rozměry?' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=153562651' /></a><a href='/Client.Gallery/show.aspx?id_file=936741151&article=1342082' onclick='javascript:ShowArticleImage(936741151,750,500,""); return false' class='info'><span class='gallery-count'>155</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

			<div class='bodyPart' style='display: block;' id='bodyPart0'><p>Méně známá čínská značka Cubot nás zásobuje další novinkou, tentokrát modelem Cubot Power. Smartphone vzhledově vychází z nedávno cestovaného <a href="/cubot-x18-plus">Cubotu X18 Plus</a>, ovšem smartphone má dvě podstatné novinky. V prvé řadě byl vylepšen čipset, a to na osmijádrové Helio P23, úložiště je rovnou 128GB.&nbsp;Zajímavým přídavkem je i baterie, která se nafoukla na kapacitu rovných 6 000 mAh! To v mobilní branži až tak často nevidíme. Také vás zajímá, jak dlouho vydrží smartphone na jedno nabití, a jak dlouho se nabíjí?</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5106389"><div id="video-5106389"></div></div>
<div class="clear"></div>

<p>Cubot Power útočí zejména velkou kapacitou baterie, interním 128GB úložištěm a 6GB RAM.&nbsp;jinak se připravte spíše na průměrný hardware, který se tu a tam trochu zpomalí. Může za to zahřátí čipsetu při dlouhodobějším hraní her. Jinak ale prostředí běží velmi rychle a bez zádrhelů. Můžeme však s českou cenou 8 700 Kč brát telefon stále jako zajímavou „no name“ alternativu ke smartphonům zavedených značek? Stojí za to vstoupit do neprobádaného území?</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/cubot-power/sc-63-ci-61015-c-1/default.aspx'>Cubot Power</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/cubot-power/sc-63-ci-61015-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/CubotPoweri.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/cubot-power/sc-63-ci-61015-c-1/default.aspx'>katalog</a> | <a href='http://cubot.cz/smartphones/power/specs/'>info</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>158 × 74 × 10,8 mm, 215 g<br /><strong>displej: </strong>6'', kapacitní IPS LCD, 1 080 × 2 160, 402 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE (300|10 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (128 GB), <strong>RAM: </strong>6 144 MB, <strong>baterie: </strong>6 000 mAh<br /><strong>procesor: </strong>Mediatek Helio P23 (-1× Cortex-A53, 2,2 GHz, 16nm)<br /><strong>operační systém: </strong>Google Android 8,1 (Oreo)<br /><strong>fotoaparát: </strong>20MPx (5 000 × 4 000), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>76 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #f2d3ab; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>2,4/6</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2498341-29"></span><a style="font-weight:700" href="https://mobily.hledejceny.cz/cubot-power/#d11170-29"><strong class="hce-minprice-2498341-29"></strong> až <strong class="hce-maxprice-2498341-29"></strong></a>
                          <script type="text/javascript" src="https://bannery.hledejceny.cz/p-custom/2498341/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p><strong>Samotná recenze Cubot Power začíná na následujícím listu.</strong></p></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2 class="rating rating-5">1. Design</h2>

<p><strong>Působí tak trochu lacině.</strong> Cubot Power je na dnešní poměry doslova obří telefon. A není divu, napevno integrovaná 6 000 mAh baterie prostě potřebuje dostatek prostoru. Počítejte tedy s rozměry 158 × 74 × 10,8 mm, hmotnost 215 gramů je u telefonu také dost znát. Při dlouhodobém používání se dost pronese, a pocítí to zejména vaše ztuhlé zápěstí. Telefon vsadil na plastové šasi a plastový zadní kryt, a to je rozhodně dobře. Kdyby Cubot sáhl po kovu, hmotnost by určitě výrazně narostla.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=936741151" onclick="javascript:ShowArticleImage(936741151,750,500,'P6190960.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=936741151&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=143072288" onclick="javascript:ShowArticleImage(143072288,750,500,'P6190938.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=143072288&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=143370416" onclick="javascript:ShowArticleImage(143370416,750,500,'P6190939.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=143370416&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
Celoplastový Cubot Power se na český trh dodává v testované černé a také v atraktivnější modré barevné variantě</h6>

<p>Ale není plast jako plast. Boky jsou lesklé a hladké,&nbsp;na první pohled vypadají trochu lacině, tím největším problémem je ale zadní strana, na které byl použit obyčejný lesklý plast. Povrch je velmi náchylný k otiskům prstů a bohužel i ke škrábancům. Máte na výběr, buď telefon vložíte do přibaleného průhledného obalu, se kterým ještě o něco narostou celé rozměry zařízení, nebo se smíříte s tím, že se na zádi budou stále častěji objevovat drobné nevzhledné mikroškrábance. A obě řešení mají od ideálu stejně daleko. Cubot by na stále kopírovaném designu mohl přeci jen trochu zapracovat...</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=938455384" onclick="javascript:ShowArticleImage(938455384,750,500,'P6190944.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=938455384&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=153562651" onclick="javascript:ShowArticleImage(153562651,750,500,'P6190947.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=153562651&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=941418027" onclick="javascript:ShowArticleImage(941418027,750,500,'P6190942.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=941418027&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=233794165" onclick="javascript:ShowArticleImage(233794165,750,500,'P6190966.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=233794165&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=936163529" onclick="javascript:ShowArticleImage(936163529,750,500,'P6190961.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=936163529&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=142494666" onclick="javascript:ShowArticleImage(142494666,750,500,'P6190940.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=142494666&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
Detaily - USB-C, reproduktory, boční ovladače, 3,5mm jack, šuplík pro nanoSIM karty, fotoaparát a čtečka otisků prstů</h6>

<p>V oblasti nad displejem hledejte hlavní reproduktor, 13MPx selfie, čidlo pro regulaci jasu i miniaturní LED diodu. Zadní kryt drží velmi dobře, takže se už nestane to, co u <a href="/cubot-x18-plus">Cubotu X18 Plus</a>, že by se na některých místech dal odcvaknout. Na zadní straně to na první pohled vypadá na modul duálního fotoaparátu, zdání klame. Fotoaparát je pouze jeden a ve vystouplém modulu jej doplňuje pouze přisvětlovací dioda. Výstupek má navíc až nepříjemně ostré hrany. O něco níže je umístěna zapuštěná čtečka otisků prstů, která odemyká telefon rychle a v 99 procentech případů i bezchybně.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=942536005" onclick="javascript:ShowArticleImage(942536005,750,500,'P6190921.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=942536005&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=940784506" onclick="javascript:ShowArticleImage(940784506,750,500,'P6190933.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=940784506&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=944324770" onclick="javascript:ShowArticleImage(944324770,750,500,'P6190924.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=944324770&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
V základním balení najdete i tento základní poloprůhledný kryt</h6>

<p>Regulátory hlasitosti na pravém boku společně se zamykací klávesou jsou trochu utopeny, z telefonu by rozhodně mohly více vyčnívat. Levý bok nabídne šuplík se dvěma&nbsp;sloty pro nanoSIM. Pokud si vystačíte jen s jednou SIM, druhý slot může být obsazen microSD kartou. Ta rozšíří již tak nadstandardní&nbsp;128GB úložiště. Pro vytažení šuplíku slouží špendlík ze základního balení. USB-C konektor na spodní hraně si sice s připojenými sluchátky neporadí, zachrání vás však 3,5mm jack na horní hraně. Hlasitost stereoreproduktorů je dostatečná, kvalita zvukového výstupu spíše průměrná. Basová složka téměř chybí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=944548366" onclick="javascript:ShowArticleImage(944548366,750,500,'P6190912.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=944548366&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=945778142" onclick="javascript:ShowArticleImage(945778142,750,500,'P6190915.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=945778142&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
Základní balení Cubotu Power a nejdůležitější specifikace, které najdete přímo na zadní části krabice</h6>

<p>Součástí základního balení je telefon, uživatelské manuály, špendlík pro vytažení šuplíků pro nanoSIM a microSD,&nbsp;USB-C kabel a síťový adaptér (5V/2A). V samostatném papírovém obalu najdete i základní průhledné silikonové pouzdro.</p></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2 class="rating rating-7">2. Displej</h2>

<p><strong>Pozice ovladačů v displeji neprohodíte.</strong> Cubot Power používá 5,99" „In Cell“ IPS LCD panel s rozlišením 2 160 × 1 080 pix. Díky vysoké jemnost 402ppi je obraz dostatečně ostrý, a to i při hraní her. Jednotlivé pixely od sebe ani při pohledu z blízka neodlišíte. Displej je protažen na výšku a využívá poměr stran 18:9, takže se ovladače systému musely přesunout do spodní lišty. Bohužel, tlačítka mají svojí pevnou pozici, kterou nejde nikterak změnit. Zpětná šipka je natvrdo umístěna vlevo, což nemusí každému vyhovovat. Spouštěné aplikace můžete roztáhnout přes celý displej nebo je zobrazovat&nbsp;v poměru stran 16:9.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=396522826" onclick="javascript:ShowArticleImage(396522826,750,500,'Screenshot_20180804-183036.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=396522826&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Nastavení zobrazení displeje</h6>

<p>Displej podporuje automatickou regulaci jasu, která funguje vcelku obstojně, automatiku si navíc můžete ještě ručně doupravit jezdcem v horní liště. Na maximální jas na displeji i na přímém slunci většinu textů bez větších problémů přečtete. Displej z IPS technologie sice vymačkal maximum, na bezkonkurenční čitelnost AMOLEDů se ale nedotáhl. Zobrazovací panel má velmi dobré pozorovací úhly, živé barvy a vysoký kontrast. Škoda jen velké odrazivosti okolních objektů v displeji.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=983280962" onclick="javascript:ShowArticleImage(983280962,750,500,'Screenshot_20180804-183041.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=983280962&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=583261101" onclick="javascript:ShowArticleImage(583261101,750,500,'Screenshot_20180804-183048.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=583261101&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=587453519" onclick="javascript:ShowArticleImage(587453519,750,500,'Screenshot_20180804-183101.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=587453519&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=820811081" onclick="javascript:ShowArticleImage(820811081,750,500,'Screenshot_20180804-183112.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=820811081&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
Výběr fontu, velikosti prvků, detaily notifikační diody a nastavení aplikací, které se mají roztáhnout přes celý displej</h6>

<p>Dotyková plocha rozezná až 10 dotyků najednou a má rychlou odezvu. Cubot sice neuvádí, zda používá odolné sklo od některého z renomovaných výrobců, v průběhu testování se nám však škrábance na displeji po odlepení fólie vyhýbaly velkým obloukem (na rozdíl od zadního plastového krytu).</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=154177539" onclick="javascript:ShowArticleImage(154177539,750,500,'P6190952.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=154177539&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=279875337" onclick="javascript:ShowArticleImage(279875337,750,500,'P6190975.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=279875337&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=234707181" onclick="javascript:ShowArticleImage(234707181,750,500,'P6190973.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=234707181&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
Fólie byla na displeji od výroby, nebyla však nalepena úplně rovně. Pozice zpětné šipky a klávesy spuštěných aplikací nelze ve spodní liště prohodit</h6>

<p>Boční rámečky displeje jsou minimální, telefon si však zachoval velké brady pod displejem a nad ním. Přesto můžete displej poměrně pohodlně ovládat v jedné ruce. Cubot vám hned od výroby na displej nalepí ochrannou fólii. Za to jednoznačně palec nahoru, ovšem v našem případě byla nalepena nakřivo, než nepůsobilo zrovna dvakrát esteticky, a proto šla fólie velmi rychle dolů.</p></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2 class="rating rating-7">3. Hardware</h2>

<p><strong>Až na efektivitu čipsetu, není moc co vytknout.</strong> Cubot Power je postaven na loňském MediaTeku Helio P23, který je určen pro zařízení střední třídy. Čipset vychází z předloňského MediaTeku P20, čtveřice méně výkonnějších jader je nepatrně přetaktována, čipset nabídne rychlejší přenosy v sítích 4. generace&nbsp;a VoLTE, jinak je ovšem stále vyráběn 16nm výrobním procesem.</p>

<div class="infobox infobox-0">
<div class="infobox-data">
<h3>Výsledky benchmarku Antutu 7.0.9:</h3>

<ul>
	<li><strong>CPU:</strong>&nbsp;35 377</li>
	<li><strong>GPU:</strong>&nbsp;17 940</li>
	<li><strong>UX</strong>: 24 706</li>
	<li><strong>MEM:</strong>&nbsp;7 515</li>
	<li><strong>Celkem:&nbsp;</strong>86 538</li>
</ul>
</div>
</div>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Z pohledu moderních smartphonů, kteří už pomalu atakují 10nm a ještě efektivnější výrobní procesy,&nbsp;tedy čipset není dvakrát moc úsporný. Konkrétní označení čipsetu v telefonu zní MT6763V/WT,&nbsp;jeho maximální takt je u čtveřice nejvýkonnějších jader 2,34 GHz, zbylá čtyřka pracuje s maximálním taktem 1,65 GHz.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=895898316" onclick="javascript:ShowArticleImage(895898316,750,500,'Screenshot_20180804-125727.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=895898316&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=897128092" onclick="javascript:ShowArticleImage(897128092,750,500,'Screenshot_20180804-132833.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=897128092&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Ukázka zasekaných a plynulých her. Horizontální přechody v Hogwarts Mystery a samotné načítání je dost zdlouhavé. U Asphalt 8 si na loading načekáte trochu déle, hra je však následně úplně plynulá</h6>

<p>Pro práci se systémem čipset plně postačuje, to stejné můžeme tvrdit o 6GB RAM. Systém však někdy nepochopitelně přerušuje operace na pozadí, např. stahování souborů u datově náročných her. Data pro Asphalt 8 se stahovala na pozadí, jednou se zastavila na 512 MB, podruhé u 764 MB, kompletní stažení proběhlo až tehdy, pokud jste download nechali zobrazený na popředí. Garbage Collector by tedy nemusel být až tolik striktní, má-li navíc k dispozici luxusních 6 GB RAM.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=30399325" onclick="javascript:ShowArticleImage(30399325,750,500,'Screenshot_20180607-153506.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=30399325&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=65226043" onclick="javascript:ShowArticleImage(65226043,750,500,'Screenshot_20180804-183023.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=65226043&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Papírově 128 GB, v reálu volných 116 GB. A s tím už se dá pracovat. Po připojení k počítači je však vždy aktivní režim Nabíjení. Na přenos dat musíte ručně přepnout v horní liště</h6>

<p>O nějakých problémech systému, který by nebyl plynulý, nemůže být řeč. Smutnou výjimkou však bylo dlouhodobé hraní náročnějších her (hodinu a půl a déle), které způsobily citelné zahřátí zadní strany telefonu. A to vedlo ke zpomaleným reakcím ve spuštěných hrách. Počítejte také s tím, že některé hry jsou, z neznámých důvodů, s testovaným Cubotem nekompatibilní. Jedná se např. o nejnovější pecku <a href="https://www.mobilmania.cz/clanky/zavody-asphalt-9-legends-jsou-tady-zavodeni-ale-odsouvaji-na-vedlejsi-kolej/sc-3-a-1342507/default.aspx">Asphalt 9: Legends</a>. Asphalt 8 však na telefonu běží bez větších problémů. Použitým grafickým adaptérem je 700MHz Mali-G71.</p>

<div class="infobox infobox-0" style="width:px">
<div class="infobox-data">
<h3>Výsledky benchmarku Androbench:</h3>

<ul>
	<li>Sekvenční čtení: 289,06 MB/s</li>
	<li>Sekvenční zápis: 240,76 MB/s</li>
	<li>Náhodné čtení: 59,33 MB/s (15 189,63 IOPS)</li>
	<li>Náhodný zápis: 13,96 MB/s (3 575,33 IOPS)</li>
</ul>
</div>
</div>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Testovaný smartphone se může pyšnit 128GB interním úložištěm, které vám poskytne více než dostatečný úložný prostor. Můžete jej ještě zkombinovat s vloženou paměťovou kartou&nbsp;nebo s druhou SIM kartou, pokud vám interní paměť bude plně stačit. Benchmark Androbench sice ukazuje, že se nejedná o žádné rychlé úložiště (čekejte hodně zdlouhavé „loadingy“), pokud jsou pro vás však hlavním ukazatelem vyčíslené hodnoty bez ohledu na rychlosti, tak z paměti je po prvním spuštění zabráno jen necelých 10 GB dat. 118GB je vám tak plně k dispozici k ukládání jakéhokoliv obsahu.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=273443217" onclick="javascript:ShowArticleImage(273443217,750,500,'Screenshot_20180804-183713.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=273443217&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=229916596" onclick="javascript:ShowArticleImage(229916596,750,500,'Screenshot_20180804-183722.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=229916596&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=520097214" onclick="javascript:ShowArticleImage(520097214,750,500,'Screenshot_20180804-183952.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=520097214&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
CPU-Z, Antutu a Androbench</h6>

<p>Pokud si do smartphonu nezasunete microSD kartu, slouží šuplík k vložení dvou nanoSIM karet. V nastavení si můžete následně nastavit preferovanou SIM pro mobilní data, volání a SMS zprávy. A to, buď napevno, nebo se vás telefon při každé operaci zeptá na výběr SIM. Konektivita je poměrně bohatá, nechybí podpora Wi-Fi, Bluetooth 4.2 ani českých LTE frekvencí, protože však postrádáme NFC, na telefonu nerozjede platby <a href="/google-pay/sc-1165/default.aspx">Google Pay</a>. Senzorová nabídka zahrnuje gyroskop, kompas a GPS, kvalita příjmu signálu je velmi vysoká a telefon za to vděčí zejména plastovému tělu.</p>

<div class="infobox infobox-0" style="width:px">
<div class="infobox-data">
<h3>Výsledky benchmarku Antutu Battery Test:</h3>

<ul>
	<li>16 266 bodů</li>
</ul>
</div>
</div>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Kvalita hovorů je však spíše průměrná, protistraně jsme měli občas problém úplně správně porozumět. U hlasitosti sluchátka žádný problém neregistrujeme. Zvuk by mohl být lepší i u spodního stereoreproduktoru, který snad jako by úplně přišel o basovou složku. Mnohem lepší je to ve sluchátkách, protože si hlasový výstup můžete ještě upravit ekvalizérem včetně zvukových efektů. Zapojit si ale musíte svá vlastní, v základním balení žádná nedostanete.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=900856326" onclick="javascript:ShowArticleImage(900856326,750,500,'Screenshot_20180804-183616.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=900856326&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=897297429" onclick="javascript:ShowArticleImage(897297429,750,500,'Screenshot_20180804-183625.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=897297429&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=901154454" onclick="javascript:ShowArticleImage(901154454,750,500,'Screenshot_20180804-183619.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=901154454&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=896719807" onclick="javascript:ShowArticleImage(896719807,750,500,'Screenshot_20180804-183649.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=896719807&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=900918333" onclick="javascript:ShowArticleImage(900918333,750,500,'Screenshot_20180804-183658.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=900918333&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Zvukové možnosti, režim Nerušit s předvolenými profily a také ekvalizér. Některé zvukové efekty jsou dostupné jen při zapojených sluchátkách</h6>

<p>Biometrický přístup k telefonu zajišťuje čtečka otisků prstů. Do telefonu si můžete otisků přidat hned několik. Telefon odemyká velmi rychle a to ze zamknutého stavu bez nutnosti&nbsp;„oživení“ telefonu. Otisk prstu je třeba pojistit PIN kódem nebo gestem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=754479901" onclick="javascript:ShowArticleImage(754479901,750,500,'Screenshot_20180804-150441.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=754479901&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=753007897" onclick="javascript:ShowArticleImage(753007897,750,500,'Screenshot_20180804-150857.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=753007897&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Přidáváme otisk prstu</h6>

<p>Konečně se dostáváme k tomu nejzajímavějšímu. Cubot Power je totiž napájen 6 000 mAh akumulátorem, což je často až dvojnásobek toho, na co dnes můžete u šestipalcových smartphonů narazit. Při testování jsem vůbec poprvé za svou dlouhou testovací kariéru zažil pocit, kdy se vůbec nestaráte o stav baterie telefonu. Při průměrném dvou až tříhodinovém denním používání&nbsp;vám vydrží tři dny na jedno nabití a ještě mu nějaká procenta baterie zbudou. Pokud budete hrát náročně hry počítejte se spotřebou zhruba 12 % baterie za hodinu, hodinový Full HD film z YouTube&nbsp;„spolkne“ 8 procent. V obou případech byl jas displeje nastaven zhruba na polovinu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=129805601" onclick="javascript:ShowArticleImage(129805601,750,500,'Screenshot_20180805-090537.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=129805601&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=129507473" onclick="javascript:ShowArticleImage(129507473,750,500,'Screenshot_20180804-120837.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=129507473&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=130420489" onclick="javascript:ShowArticleImage(130420489,750,500,'Screenshot_20180805-090547.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=130420489&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=254013060" onclick="javascript:ShowArticleImage(254013060,750,500,'Screenshot_20180805-090559.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=254013060&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Detailní statistiky baterie. Podívat se můžete i na to, která aplikace akumulátor vybíjí nejvýrazněji. Čtvrthodina hraní her, to je ztráta 2 procent baterie</h6>

<p>Energetická efektivita je ale věc druhá. V době výdrže na jedno nabití se telefon výrazně přibližuje Xiaomi <a href="/xiaomi-redmi-note-5">Redmi Note 5</a>, který má&nbsp;„pouze“ 4 000mAh akumulátor. S úspornějším&nbsp;čipsetem by se u Cubotu Power dalo počítat i s více dny na jedno nabití. Bezdrátové dobíjení chybí a připravte se i na další dobu kabelového nabíjení. S dodávaným adaptérem (5V/2A) dobijete z nuly na sto zhruba za 3 a půl hodiny. A to už je opravdu dlouho.</p></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2 class="rating rating-9">4. Software</h2>

<p><strong>Rychlý systém bez kompromisů.</strong> Cubot Power běží na čistém Androidu 8.1.0, a absolutně si nemůžeme stěžovat na jakékoliv zpožděné reakce systému. Ukazuje se, že na plynulost používání Androidu mají největší dopady právě různé grafické nadstavby a nestandardní úpravy jednotlivých výrobců. Cubot Power reaguje bleskově, drobné zpoždění se týká jen vybraných doinstalovaných aplikací, např. Facebooku. Updaty však zaostávají v zabezpečení, v telefonu je totiž stále verze z května 2018, tedy tři měsíce stará. Z hlavy si ale vybavím minimálně desítku smartphonů, která je na tom ještě daleko hůře.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=92413462" onclick="javascript:ShowArticleImage(92413462,750,500,'Screenshot_20180805-090214.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=92413462&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=662817334" onclick="javascript:ShowArticleImage(662817334,750,500,'Screenshot_20180805-090224.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=662817334&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=661662090" onclick="javascript:ShowArticleImage(661662090,750,500,'Screenshot_20180805-090238.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=661662090&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=664103009" onclick="javascript:ShowArticleImage(664103009,750,500,'Screenshot_20180805-090401.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=664103009&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=661382595" onclick="javascript:ShowArticleImage(661382595,750,500,'Screenshot_20180805-090353.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=661382595&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=663227260" onclick="javascript:ShowArticleImage(663227260,750,500,'Screenshot_20180805-090415.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=663227260&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Zamykací obrazovka, pohotovostní plocha, režim editace, výběr pozadí a wigdetů</h6>

<p>Domovská obrazovka nabídne prostor pro ikony aplikací a widgety, hlavní nabídku vysouváte potažením prstu nahoru. Tak se prostě chová čistý Android. Počítat můžete i se zástupci rychlého spuštění v horní liště, byť poměrně dost neefektivně zabírají dostupný prostor. Rychle si tak můžete aktivovat svítilnu, spořič baterie, blokovací režim nebo spořič dat. Moc necháme položku pro inverzi barev, ta v liště jen evidentně vyplňuje volnou pozici.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=983248557" onclick="javascript:ShowArticleImage(983248557,750,500,'Screenshot_20180805-090342.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=983248557&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=989527869" onclick="javascript:ShowArticleImage(989527869,750,500,'Screenshot_20180805-090426.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=989527869&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=989863262" onclick="javascript:ShowArticleImage(989863262,750,500,'Screenshot_20180805-090431.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=989863262&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=983248557" onclick="javascript:ShowArticleImage(983248557,750,500,'Screenshot_20180805-090342.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;">​</a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=982037414" onclick="javascript:ShowArticleImage(982037414,750,500,'Screenshot_20180805-090247.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=982037414&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=986490694" onclick="javascript:ShowArticleImage(986490694,750,500,'Screenshot_20180805-090233.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=986490694&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
Vlevo od základní plochy najdete informační aplikaci Google Home, vysunutá a zasunutá lišta, hlavní nabídka a systémové nastavení</h6>

<p>Pod aplikace se velkou měrou podepsal Google. V telefonu tedy najdete obvyklý základ, v němž nechybí Google Fotky, Chrome, Duo, Gmail, služby Googlu, Kalendář, kontakty, Mapy, YouTube nebo Obchod Play. Trochu do počtu jsou zdvojení správci souborů, z nichž ani jeden není dvakrát přehledný. Aplikace DuraSpeed slouží k omezení běhu aplikací na pozadí, z našich zkušeností však, zejména s ohledem na dostatečnou RAM, nebyla třeba. No, a pokud si do telefonu zapojíte sluchátka, můžete si užít i poslech FM rádia.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=992640508" onclick="javascript:ShowArticleImage(992640508,750,500,'Screenshot_20180804-150336.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=992640508&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Největší výhoda telefonu je zřejmá - běží na nejnovějším čistém Androidu 8.1 Oreo. Vadou na kráse jsou jen pomalejší aktualizace zabezpečení. V našem testovacím telefonu totiž byla aktualizace z května a nebylo ji možné aktualizovat na novější verzi</h6>

<p>Nastavení čistého Androidu může být pro leckoho matoucí, ještě když tomu připočteme napůl přeložené přídavky od Cubotu. Ale neberte nás za slovo, systém a nabídky jsou plně v češtině, v nastavení to však občas hapruje. Místo notifikační diody máte např. zobrazen text „Breathing light“. Klávesnice od Googlu má velmi výrazné vibrace a psalo se nám na ní komfortně a bez překlepů. Škoda jen, že k zadávání číslic se musíte v klávesnici neustále přepínat. Aplikace Zprávy vás navíc navádí k tomu, abyste textovky posílali přímo z webového prohlížeče.&nbsp;Stačí k tou jen naskenovat QR kód.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=258232385" onclick="javascript:ShowArticleImage(258232385,750,500,'Screenshot_20180805-091355.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=258232385&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=241828763" onclick="javascript:ShowArticleImage(241828763,750,500,'Screenshot_20180804-151510.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=241828763&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Psaní SMS na Google klávesnici. Celý proces ale můžete <a href="https://www.mobilmania.cz/clanky/google-ma-novou-aplikaci-sms-ted-muzete-psat-i-na-pocitaci/sc-3-a-1342132/default.aspx">přesměrovat i na počítač</a></h6>

<p>Po softwarové stránce nám toho tedy moc nechybí. Jistě, svítící bílé podbarvení nabídek je v noci dost nepříjemné, hodily by se tak systémová schémata. Možnosti personalizace vzhledu, velikosti nabídek a písma jsou však jinak dostatečné. A to co v telefonu nemáte, doinstalujete z Google Play. Cubot je veden jako partner Googlu, takže se vám nemůže stát, že by zčistajasna přestaly fungovat, nebo dokonce úplně zmizely, veškeré služby od Googlu. To je problémem některých jiných čínských výrobců, kteří <a href="https://www.mobilmania.cz/clanky/predstavte-si-android-bez-youtube-map-a-play-google-je-zablokuje-kdyz-nemate-certifikaci/sc-3-a-1341392/default.aspx">Android do smartphonu integrují&nbsp;„načerno“</a>.</p></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2 class="rating rating-5">5. Fotoaparát</h2>

<p><strong>Není to duální snímač.</strong> Zdání klame. Cubot Power na zadní straně sice používá&nbsp;„známý“ široký fotomodul, ukrývá se v něm ale pouze jeden snímač. Jedná se o 20MPx senzor od Samsungu se světelností f/2.0. Bohužel, systém jeho označení nezná, a jsme tak trochu skeptičtí... Cubot u fotoaparátu uvádí zejména vylepšený zoom, bavíme se však stále o digitálním zoomu, který v praxi není vůbec využitelný.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=360996247" onclick="javascript:ShowArticleImage(360996247,750,500,'Screenshot_20180805-093159.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=360996247&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=9549003" onclick="javascript:ShowArticleImage(9549003,750,500,'Screenshot_20180805-094147.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=9549003&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Hledáček a fotoefekty rychle dostupné po vysunutí prstem</h6>

<p>Fotoaparát zvládá automaticky zaostřovat (soustava 6P čoček při zaostření hlasitě cvakne) a k dispozici má i přisvětlovací diodu. Ta však funguje spíše jen na pár metrů. Fotoaparát nabídne bohaté nastavení, upravit si můžete vyvážení bílé, redukci otřesů, samospoušť, potlačení šumu a další úpravy obrazu (odstín, jas, sytost a kontrast). Při focení venku&nbsp;je kvalita fotek lehce nadprůměrná, při nedostatku světla však sklouzává spíše k průměru</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=361611135" onclick="javascript:ShowArticleImage(361611135,750,500,'Screenshot_20180805-093203.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=361611135&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=992930607" onclick="javascript:ShowArticleImage(992930607,750,500,'Screenshot_20180805-093207.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=992930607&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=992352985" onclick="javascript:ShowArticleImage(992352985,750,500,'Screenshot_20180805-093211.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=992352985&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
Dostupná nastavení fotoaparátu</h6>

<p>Kamerka pro selfie je třináctimegapixelová, dokáže pořizovat obstojné fotografie, ale nechtějte to po ní na přímém slunci. Snímač má často problémy s adekvátním vyvážení bílé, takže jsou výsledné snímky přeexponované. Maximální rozlišení natáčených videí je Full HD, ovšem, i když si nastavíte elektronickou stabilizaci obrazu, výsledné video bude i přesto dost trhané. I pro natáčení videí platí, že si snímač neumí poradit s nadbytkem světla, takže jsou natočené videosekvence často dost přesvětlené.</p>

<p><strong>Ukázkové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=94351948" onclick="javascript:ShowArticleImage(94351948,750,500,'IMG_20180615_080239.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=94351948&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=684103431" onclick="javascript:ShowArticleImage(684103431,750,500,'IMG_20180804_153647.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=684103431&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=685351840" onclick="javascript:ShowArticleImage(685351840,750,500,'IMG_20180805_093231.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=685351840&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=686637515" onclick="javascript:ShowArticleImage(686637515,750,500,'IMG_20180805_093300.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=686637515&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a>'<br />
Snímky pořízené v interiéru</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=52707986" onclick="javascript:ShowArticleImage(52707986,750,500,'IMG_20180804_142629_1.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=52707986&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=628592019" onclick="javascript:ShowArticleImage(628592019,750,500,'IMG_20180804_142633.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=628592019&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=626579658" onclick="javascript:ShowArticleImage(626579658,750,500,'IMG_20180804_142850.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=626579658&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=909532222" onclick="javascript:ShowArticleImage(909532222,750,500,'IMG_20180804_142853.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=909532222&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Vliv HDR je zcela jasně patrný</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=101107261" onclick="javascript:ShowArticleImage(101107261,750,500,'IMG_20180804_141807.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=101107261&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=94921114" onclick="javascript:ShowArticleImage(94921114,750,500,'IMG_20180804_141900.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=94921114&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=93523641" onclick="javascript:ShowArticleImage(93523641,750,500,'IMG_20180804_142013.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=93523641&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=265117624" onclick="javascript:ShowArticleImage(265117624,750,500,'IMG_20180804_142026.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=265117624&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=236252201" onclick="javascript:ShowArticleImage(236252201,750,500,'IMG_20180804_142230.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=236252201&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=235432350" onclick="javascript:ShowArticleImage(235432350,750,500,'IMG_20180804_142505.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=235432350&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Fotografie pořízené za slunečného počasí</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=65749906" onclick="javascript:ShowArticleImage(65749906,750,500,'IMG_20180804_142522.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=65749906&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=77730906" onclick="javascript:ShowArticleImage(77730906,750,500,'IMG_20180805_093943.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=77730906&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Selfie kamerka vyložené nemá ráda pobyt na přímém slunci, v interiérech od ní ale zázraky také nečekejte</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=901992891" onclick="javascript:ShowArticleImage(901992891,750,500,'IMG_20180804_141704.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=901992891&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=904750571" onclick="javascript:ShowArticleImage(904750571,750,500,'IMG_20180804_141716.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=904750571&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=889639231" onclick="javascript:ShowArticleImage(889639231,750,500,'IMG_20180804_141759.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=889639231&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Čas od času otřete snímač, nebude fotit takovéto nevzhledné fotografie</h6>

<p><strong>Ukázková videa:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5106189"><div id="video-5106189"></div></div>
<div class="clear"></div>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5106190"><div id="video-5106190"></div></div>
<div class="clear"></div>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5106191"><div id="video-5106191"></div></div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>Závěr</h2>

<p>Cubot Power se ukázal jako slušný telefon střední třídy, ovšem, jak už to tak bývá, při jeho používání je třeba učinit celou řadu kompromisů. Naše největší výtka směřuje na design a použité materiály. Pokud si na záda nenasadíte nevzhledný průhledný obal, budete je mít již po pár dnech výrazně poškrábaná. Pokud si potrpíte na vzhled telefonu, vyhněte se Cubotu Power velkým obloukem.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/recenze-cubot-x18-plus--pan-neznamy-chce-prorazit-do-vytribene-spolecnosti/sc-3-a-1341426/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Cubot X18 Plus — Pan neznámý chce prorazit do vytříbené společnosti">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=812527564' alt='RECENZE: Cubot X18 Plus — Pan neznámý chce prorazit do vytříbené společnosti' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/recenze-cubot-x18-plus--pan-neznamy-chce-prorazit-do-vytribene-spolecnosti/sc-3-a-1341426/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Cubot X18 Plus — Pan neznámý chce prorazit do vytříbené společnosti">RECENZE: Cubot X18 Plus — Pan neznámý chce prorazit do vytříbené společnosti</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Druhá na řadě je 6 000 mAh, která mezi novodobými smartphony rozhodně vyčnívá. Mít telefon s výdrží tři dny na jedno nabití, to se počítá. A být v telefonu efektivnější čipset, mohla být výdrž ještě veselejší. Telefon dále nabídne spíše průměrný fotoaparát, zato však velmi svižné prostředí nejnovějšího čistého Androidu 8.1. Pokud vás tedy stávající smartphone štve pomalostí, zbystřete. I když to zase není tak jednoznačné, při hraní her si, zejména při zahřátém telefonu, všímáme zpomalených reakcí, a ani interní 128GB paměť není dvakrát nejrychlejší.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/cubot-power/sc-63-ci-61015-c-1/default.aspx'>Cubot Power</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/cubot-power/sc-63-ci-61015-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/CubotPoweri.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/cubot-power/sc-63-ci-61015-c-1/default.aspx'>katalog</a> | <a href='http://cubot.cz/smartphones/power/specs/'>info</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>158 × 74 × 10,8 mm, 215 g<br /><strong>displej: </strong>6'', kapacitní IPS LCD, 1 080 × 2 160, 402 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE (300|10 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (128 GB), <strong>RAM: </strong>6 144 MB, <strong>baterie: </strong>6 000 mAh<br /><strong>procesor: </strong>Mediatek Helio P23 (-1× Cortex-A53, 2,2 GHz, 16nm)<br /><strong>operační systém: </strong>Google Android 8,1 (Oreo)<br /><strong>fotoaparát: </strong>20MPx (5 000 × 4 000), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>76 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #f2d3ab; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>2,4/6</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="hce-alzaurl hce-alzaurl-2498341-29"></span><a style="font-weight:700" href="https://mobily.hledejceny.cz/cubot-power/#d11170-29"><strong class="hce-minprice-2498341-29"></strong> až <strong class="hce-maxprice-2498341-29"></strong></a>
                          <script type="text/javascript" src="https://bannery.hledejceny.cz/p-custom/2498341/11170/show/js/?imgs=smalll"></script>
                        </td></tr></table></p>


<p>Cubot Power je zajímavým modelem v poměru cena výkon, ovšem bohužel ne v ČR. Na Gearbestu, Aliexpressu a dalších portálech jej můžete pořídit za cenu lehce přes 5 tisíc Kč (často s minimálním poštovným nebo úplně zdarma). V občasných akcích bývají ceny ještě nižší. A to už by byla zajímavá alternativa ke stávajícím modelům střední třídy od známějších výrobců. V oficiální české distribuci (Cubot má u nás od loňského roku <a href="http://cubot.cz/">oficiální zastoupení</a>)&nbsp;však telefon seženete za 8 700 Kč. Na stejné cenové relaci je ale i <a href="/ulefone-power-5">Ulefone Power 5</a>, monstrum s 13 000mAh akumulátorem, takže i zde Cubot Power ztrácí plusové body...</p>

<p><strong>Hlavní konkurenti:</strong></p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-redmi-note-5/sc-63-ci-60889-c-1/default.aspx'>Xiaomi Redmi Note 5</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-redmi-note-5/sc-63-ci-60889-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/XiaomiRedmiNote5Proiii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-redmi-note-5/sc-63-ci-60889-c-1/default.aspx'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-xiaomi-redmi-note-5-je-temer-bez-chyby-a-ma-skvelou-cenu/sc-3-a-1342219/default.aspx'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>159 × 75 × 8,1 mm, 181 g<br /><strong>displej: </strong>6'', kapacitní IPS LCD, 1 080 × 2 160, 402 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|11,5 Mb/s), LTE<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 a/ac/b/g/n, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (256 GB), <strong>RAM: </strong>4 096 MB, <strong>baterie: </strong>4 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 636 (8× Kryo 260, 1,8 GHz, 14nm)<br /><strong>operační systém: </strong>Google Android 8,1 (Oreo)<br /><strong>fotoaparát: </strong>12MPx (4 000 × 3 000), video (1 920 × 1 080), blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>80 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/ulefone-power-5/sc-63-ci-61023-c-1/default.aspx'>Ulefone Power 5</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/ulefone-power-5/sc-63-ci-61023-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/UlefonePower5i.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/ulefone-power-5/sc-63-ci-61023-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>169 × 80 × 16 mm, 330 g<br /><strong>displej: </strong>6", dotykový IPS LCD, 1 080 × 2 160, 402 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/b/g/n, Bluetooth 4.1, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (256 GB), RAM: 6 144 MB, baterie: 13 000 mAh<br /><strong>procesor: </strong>Mediatek Helio P23 (-1× Cortex-A53, 2 GHz, 16nm)<br /><strong>operační systém: </strong>Google Android 8.1 (Oreo)<br /><strong>fotoaparát: </strong>21MPx (5 100 × 4 100), video</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px;background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px;background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


<p><strong>Verdikt: </strong>Poměrně slušně vybavený smartphone méně známého výrobce, který vás naláká na velkokapacitní baterii, 6GB RAM a 128GB paměť. Oceňujeme svižné prostřední a výdrž na jedno nabití, celkový dojem kazí zahřívající se čipset či absence NFC.</p>

<p><strong>Plusy:</strong></p>

<ul>
	<li>osmijádrový čipset od MediaTeku a 6GB RAM k tomu</li>
	<li>obří baterie s kapacitou 6 000 mAh</li>
	<li>základní varianta se 128GB pamětí</li>
	<li>hybridní Dual SIM</li>
	<li>drobná notifikační LED dioda</li>
	<li>slušný poměr výkon/cena</li>
</ul>

<p><strong>Minusy:</strong></p>

<ul>
	<li>plastové tělo, lesklý zadní kryt nemá k poškrábání daleko</li>
	<li>málo vystouplá boční tlačítka</li>
	<li>nelze upravit rozložení softwarových ovladačů</li>
	<li>kvůli vyšší hmotnosti a rozměrům se telefon nedrží moc pohodlně</li>
	<li>horší kvalita stereoreproduktorů</li>
	<li>fólie na displeji od výroby nalepena nakřivo</li>
	<li>průměrné fotografie</li>
	<li>delší hraní způsobuje zahřátí a zpomalení reakcí telefonu</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart7'><p><strong>Tiskové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=457140041" onclick="javascript:ShowArticleImage(457140041,750,500,'black1.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=457140041&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=457754929" onclick="javascript:ShowArticleImage(457754929,750,500,'black2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=457754929&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=456282925" onclick="javascript:ShowArticleImage(456282925,750,500,'black3.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=456282925&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=456301558" onclick="javascript:ShowArticleImage(456301558,750,500,'black4.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=456301558&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=454531425" onclick="javascript:ShowArticleImage(454531425,750,500,'black5.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=454531425&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=454829553" onclick="javascript:ShowArticleImage(454829553,750,500,'black6.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=454829553&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=461425625" onclick="javascript:ShowArticleImage(461425625,750,500,'blue3.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=461425625&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=455146313" onclick="javascript:ShowArticleImage(455146313,750,500,'blue1.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=455146313&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=453674309" onclick="javascript:ShowArticleImage(453674309,750,500,'blue2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=453674309&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=462040513" onclick="javascript:ShowArticleImage(462040513,750,500,'blue4.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=462040513&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=462357273" onclick="javascript:ShowArticleImage(462357273,750,500,'blue5.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=462357273&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=460885269" onclick="javascript:ShowArticleImage(460885269,750,500,'blue6.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=460885269&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Redakční fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=946653892" onclick="javascript:ShowArticleImage(946653892,750,500,'P6190913.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=946653892&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=946076269" onclick="javascript:ShowArticleImage(946076269,750,500,'P6190916.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=946076269&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=942815499" onclick="javascript:ShowArticleImage(942815499,750,500,'P6190918.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=942815499&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=942219244" onclick="javascript:ShowArticleImage(942219244,750,500,'P6190920.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=942219244&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=944026643" onclick="javascript:ShowArticleImage(944026643,750,500,'P6190922.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=944026643&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=943449020" onclick="javascript:ShowArticleImage(943449020,750,500,'P6190929.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=943449020&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=943747148" onclick="javascript:ShowArticleImage(943747148,750,500,'P6190932.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=943747148&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=939890123" onclick="javascript:ShowArticleImage(939890123,750,500,'P6190936.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=939890123&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=937561002" onclick="javascript:ShowArticleImage(937561002,750,500,'P6190946.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=937561002&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=141581650" onclick="javascript:ShowArticleImage(141581650,750,500,'P6190937.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=141581650&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=155053289" onclick="javascript:ShowArticleImage(155053289,750,500,'P6190948.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=155053289&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=155351416" onclick="javascript:ShowArticleImage(155351416,750,500,'P6190949.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=155351416&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=155071922" onclick="javascript:ShowArticleImage(155071922,750,500,'P6190950.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=155071922&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=154494300" onclick="javascript:ShowArticleImage(154494300,750,500,'P6190953.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=154494300&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=156283065" onclick="javascript:ShowArticleImage(156283065,750,500,'P6190956.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=156283065&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=155407315" onclick="javascript:ShowArticleImage(155407315,750,500,'P6190957.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=155407315&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=155705443" onclick="javascript:ShowArticleImage(155705443,750,500,'P6190959.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=155705443&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=148885775" onclick="javascript:ShowArticleImage(148885775,750,500,'P6190963.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=148885775&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=279595843" onclick="javascript:ShowArticleImage(279595843,750,500,'P6190984.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=279595843&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Další screenshoty prostředí:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=581401433" onclick="javascript:ShowArticleImage(581401433,750,500,'Screenshot_20180622-153737.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=581401433&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=581121938" onclick="javascript:ShowArticleImage(581121938,750,500,'Screenshot_20180622-153840.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=581121938&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=479454802" onclick="javascript:ShowArticleImage(479454802,750,500,'Screenshot_20180805-093136.png'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=479454802&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=583246097" onclick="javascript:ShowArticleImage(583246097,750,500,'Screenshot_20180701-204712.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=583246097&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=583562858" onclick="javascript:ShowArticleImage(583562858,750,500,'Screenshot_20180708-100948.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=583562858&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=760332233" onclick="javascript:ShowArticleImage(760332233,750,500,'Screenshot_20180708-143206.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=760332233&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=543568366" onclick="javascript:ShowArticleImage(543568366,750,500,'Screenshot_20180804-183945.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=543568366&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=545077637" onclick="javascript:ShowArticleImage(545077637,750,500,'Screenshot_20180805-085123.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=545077637&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=253151390" onclick="javascript:ShowArticleImage(253151390,750,500,'Screenshot_20180805-085141.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=253151390&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=84656302" onclick="javascript:ShowArticleImage(84656302,750,500,'Screenshot_20180805-092521.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=84656302&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=888481084" onclick="javascript:ShowArticleImage(888481084,750,500,'Screenshot_20180805-092531.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=888481084&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=884355279" onclick="javascript:ShowArticleImage(884355279,750,500,'Screenshot_20180805-092559.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=884355279&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=884951534" onclick="javascript:ShowArticleImage(884951534,750,500,'Screenshot_20180805-092608.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=884951534&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=890951351" onclick="javascript:ShowArticleImage(890951351,750,500,'Screenshot_20180805-092615.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=890951351&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=891864366" onclick="javascript:ShowArticleImage(891864366,750,500,'Screenshot_20180805-092923.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=891864366&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=888007341" onclick="javascript:ShowArticleImage(888007341,750,500,'Screenshot_20180805-092939.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=888007341&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=893362922" onclick="javascript:ShowArticleImage(893362922,750,500,'Screenshot_20180805-092942.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=893362922&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=485622316" onclick="javascript:ShowArticleImage(485622316,750,500,'Screenshot_20180805-092950.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=485622316&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=894872193" onclick="javascript:ShowArticleImage(894872193,750,500,'Screenshot_20180805-092957.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=894872193&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=482361546" onclick="javascript:ShowArticleImage(482361546,750,500,'Screenshot_20180805-093014.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=482361546&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=481485796" onclick="javascript:ShowArticleImage(481485796,750,500,'Screenshot_20180805-093020.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=481485796&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=310726265" onclick="javascript:ShowArticleImage(310726265,750,500,'Screenshot_20180805-093102.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=310726265&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=897033618" onclick="javascript:ShowArticleImage(897033618,750,500,'Screenshot_20180805-093113.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=897033618&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=480032424" onclick="javascript:ShowArticleImage(480032424,750,500,'Screenshot_20180805-093126.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=480032424&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=899157776" onclick="javascript:ShowArticleImage(899157776,750,500,'Screenshot_20180805-093953.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=899157776&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=477405176" onclick="javascript:ShowArticleImage(477405176,750,500,'Screenshot_20180805-093959.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=477405176&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=900406185" onclick="javascript:ShowArticleImage(900406185,750,500,'Screenshot_20180805-094009.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=900406185&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=901915456" onclick="javascript:ShowArticleImage(901915456,750,500,'Screenshot_20180805-094027.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=901915456&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Další snímky z fotoaparátu:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=735303094" onclick="javascript:ShowArticleImage(735303094,750,500,'IMG_20180730_145408.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=735303094&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=663696173" onclick="javascript:ShowArticleImage(663696173,750,500,'IMG_20180804_141807.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=663696173&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=664665088" onclick="javascript:ShowArticleImage(664665088,750,500,'IMG_20180804_141843.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=664665088&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=803983814" onclick="javascript:ShowArticleImage(803983814,750,500,'IMG_20180804_141904.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=803983814&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=804952728" onclick="javascript:ShowArticleImage(804952728,750,500,'IMG_20180804_141909.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=804952728&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=811008444" onclick="javascript:ShowArticleImage(811008444,750,500,'IMG_20180804_141918.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=811008444&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=793512084" onclick="javascript:ShowArticleImage(793512084,750,500,'IMG_20180804_141927.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=793512084&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=798952911" onclick="javascript:ShowArticleImage(798952911,750,500,'IMG_20180804_141957.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=798952911&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=795618022" onclick="javascript:ShowArticleImage(795618022,750,500,'IMG_20180804_142443.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=795618022&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=792133656" onclick="javascript:ShowArticleImage(792133656,750,500,'IMG_20180804_142602.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=792133656&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=822114107" onclick="javascript:ShowArticleImage(822114107,750,500,'IMG_20180804_142122.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=822114107&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=784512359" onclick="javascript:ShowArticleImage(784512359,750,500,'IMG_20180804_142151.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=784512359&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=853585195" onclick="javascript:ShowArticleImage(853585195,750,500,'IMG_20180804_142153.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=853585195&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=850380324" onclick="javascript:ShowArticleImage(850380324,750,500,'IMG_20180804_142155.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=850380324&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=847753075" onclick="javascript:ShowArticleImage(847753075,750,500,'IMG_20180804_142158.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=847753075&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=780040446" onclick="javascript:ShowArticleImage(780040446,750,500,'IMG_20180804_142200.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=780040446&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=783394380" onclick="javascript:ShowArticleImage(783394380,750,500,'IMG_20180804_142244.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=783394380&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=767984913" onclick="javascript:ShowArticleImage(767984913,750,500,'IMG_20180804_142436.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=767984913&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6></div>

			

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script type="text/javascript">ArticleRoller.Build();</script>

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/recenze-cubot-power-ma-6-000-mah-jako-standard-zvladnete-vetsi-rozmery/sc-3-a-1342082/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/platby-mobilem-umi-uz-i-ceska-sporitelna-musite-si-ale-nainstalovat-separatni-aplikaci/sc-3-a-1342564/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Platby mobilem umí už i Česká spořitelna. Musíte si ale nainstalovat separátní aplikaci">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Platby mobilem umí už i Česká spořitelna. Musíte si ale nainstalovat separátní aplikaci
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1342082">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/cubot'>Cubot</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cubot');/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/recenze/sc-146/default.aspx">Recenze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze');/*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="/cisty-android/sc-1235/default.aspx">Čistý Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čistý Android');/*]]>*/</script>, <a href="/stredni-trida/sc-682/default.aspx">Střední třída</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střední třída');/*]]>*/</script>, <a href="/oreo/sc-929/default.aspx">Oreo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oreo');/*]]>*/</script>, <a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');/*]]>*/</script>, <a href="/operacni-pamet/sc-515/default.aspx">Operační paměť</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Operační paměť');/*]]>*/</script>, <a href="/baterie/sc-557/default.aspx">Baterie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie');/*]]>*/</script>, <a href="/18--9/sc-1213/default.aspx">18 : 9</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('18 : 9');/*]]>*/</script>, <a href="/selfie/sc-869/default.aspx">Selfie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Selfie');/*]]>*/</script>, <a href="/hybridni-slot/sc-997/default.aspx">Hybridní slot</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybridní slot');/*]]>*/</script>, <a href="/ips/sc-667/default.aspx">IPS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('IPS');/*]]>*/</script>, <a href="/pamet/sc-1249/default.aspx">Paměť</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Paměť');/*]]>*/</script>, <a href="/pametova-karta/sc-1191/default.aspx">Paměťová karta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Paměťová karta');/*]]>*/</script>, <a href="/plastova-konstrukce/sc-994/default.aspx">Plastová konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Plastová konstrukce');/*]]>*/</script>, <a href='/cubot-power'>Cubot Power</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cubot Power');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vivo-nex-s-rekordne-tenke-ramecky-ctecka-v-displeji-a-selfie-v-periskopu/sc-3-a-1342061/default.aspx" class="ga-plain-title" title="Vivo NEX S: Rekordně tenké rámečky, čtečka v displeji a selfie v periskopu" data-title="Vivo NEX S: Rekordně tenké rámečky, čtečka v displeji a selfie v periskopu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=928371790' alt='Vivo NEX S: Rekordně tenké rámečky, čtečka v displeji a selfie v periskopu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vivo-nex-s-rekordne-tenke-ramecky-ctecka-v-displeji-a-selfie-v-periskopu/sc-3-a-1342061/default.aspx" class="ga-plain-title" title="Vivo NEX S: Rekordně tenké rámečky, čtečka v displeji a selfie v periskopu" data-title="Vivo NEX S: Rekordně tenké rámečky, čtečka v displeji a selfie v periskopu">Vivo NEX S: Rekordně tenké rámečky, čtečka v displeji a selfie v periskopu</a></h2>
				
				
				
				<p class="ar-anno">** Čínské Vivo dnes představilo očekávané smartphony řady NEX ** Inspirovaly se u fantastického konceptu Apex ** Čekejte minimální rámečky a výsuvnou selfie kamerku</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/vivo-nex-s-rekordne-tenke-ramecky-ctecka-v-displeji-a-selfie-v-periskopu/sc-3-a-1342061/default.aspx?showforum=1">43</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-najit-ztraceny-telefon/sc-4-a-1338613/default.aspx" class="ga-plain-title" title="Jak najít ztracený telefon" data-title="Jak najít ztracený telefon"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=532601484' alt='Jak najít ztracený telefon' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-najit-ztraceny-telefon/sc-4-a-1338613/default.aspx" class="ga-plain-title" title="Jak najít ztracený telefon" data-title="Jak najít ztracený telefon">Jak najít ztracený telefon</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-najit-ztraceny-telefon/sc-4-a-1338613/default.aspx?showforum=1">41</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a6-je-teenager-ktery-umi-ale/sc-309-a-1341923/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale..." data-title="RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale..."><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=569409960' alt='RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a6-je-teenager-ktery-umi-ale/sc-309-a-1341923/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale..." data-title="RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale...">RECENZE: Samsung Galaxy A6+ je teenager, který umí, ale...</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme nejnovější Samsung vyšší střední třídy - Galaxy A6+ ** V některých ohledech strčí do kapsy i vybavenější Galaxy A8 ** Prostředí si však občas vybere „slabší chvilku“</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a6-je-teenager-ktery-umi-ale/sc-309-a-1341923/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-s2--osvedceny-koktejl-dobre-ceny-i-vybavy/sc-3-a-1342373/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy" data-title="RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=977153284' alt='RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-s2--osvedceny-koktejl-dobre-ceny-i-vybavy/sc-3-a-1342373/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy" data-title="RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy">RECENZE: Xiaomi Redmi S2 — osvědčený koktejl dobré ceny i výbavy</a></h2>
				
				
				
				<p class="ar-anno">** Výbavou i vzhledem připomíná jiné modely, přesto je originální ** Hlavní důraz je kladen na foťák a selfie s umělou inteligencí ** Pochvalu zaslouží zejména za skvělý poměr ceny a výbavy</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-redmi-s2--osvedceny-koktejl-dobre-ceny-i-vybavy/sc-3-a-1342373/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-ma-nove-chytre-hodinky-jsou-superlevne-krasne-a-neco-nam-pripominaji/sc-3-a-1342346/default.aspx" class="ga-plain-title" title="Xiaomi má nové chytré hodinky. Jsou superlevné, krásné a něco nám připomínají" data-title="Xiaomi má nové chytré hodinky. Jsou superlevné, krásné a něco nám připomínají"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=624205714' alt='Xiaomi má nové chytré hodinky. Jsou superlevné, krásné a něco nám připomínají' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-ma-nove-chytre-hodinky-jsou-superlevne-krasne-a-neco-nam-pripominaji/sc-3-a-1342346/default.aspx" class="ga-plain-title" title="Xiaomi má nové chytré hodinky. Jsou superlevné, krásné a něco nám připomínají" data-title="Xiaomi má nové chytré hodinky. Jsou superlevné, krásné a něco nám připomínají">Xiaomi má nové chytré hodinky. Jsou superlevné, krásné a něco nám připomínají</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-ma-nove-chytre-hodinky-jsou-superlevne-krasne-a-neco-nam-pripominaji/sc-3-a-1342346/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-fenix-5-plus-nejlepsi-sportovni-hodinky-dostanou-upgrade-tady-jsou-fotky-a-novinky/sc-3-a-1342057/default.aspx" class="ga-plain-title" title="Garmin Fénix 5 Plus: Nejlepší sportovní hodinky dostanou upgrade. Tady jsou fotky a novinky" data-title="Garmin Fénix 5 Plus: Nejlepší sportovní hodinky dostanou upgrade. Tady jsou fotky a novinky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=480895049' alt='Garmin Fénix 5 Plus: Nejlepší sportovní hodinky dostanou upgrade. Tady jsou fotky a novinky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-fenix-5-plus-nejlepsi-sportovni-hodinky-dostanou-upgrade-tady-jsou-fotky-a-novinky/sc-3-a-1342057/default.aspx" class="ga-plain-title" title="Garmin Fénix 5 Plus: Nejlepší sportovní hodinky dostanou upgrade. Tady jsou fotky a novinky" data-title="Garmin Fénix 5 Plus: Nejlepší sportovní hodinky dostanou upgrade. Tady jsou fotky a novinky">Garmin Fénix 5 Plus: Nejlepší sportovní hodinky dostanou upgrade. Tady jsou fotky a novinky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/garmin-fenix-5-plus-nejlepsi-sportovni-hodinky-dostanou-upgrade-tady-jsou-fotky-a-novinky/sc-3-a-1342057/default.aspx?showforum=1">50</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/dva-roky-stary-honor-8-dostal-android-8-haldu-novych-funkci-a-znovu-slape-jako-hodinky/sc-3-a-1342498/default.aspx" class="ga-plain-title" title="Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a znovu šlape jako hodinky" data-title="Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a znovu šlape jako hodinky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=259601073' alt='Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a znovu šlape jako hodinky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/dva-roky-stary-honor-8-dostal-android-8-haldu-novych-funkci-a-znovu-slape-jako-hodinky/sc-3-a-1342498/default.aspx" class="ga-plain-title" title="Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a znovu šlape jako hodinky" data-title="Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a znovu šlape jako hodinky">Dva roky starý Honor 8 dostal Android 8, haldu nových funkcí a znovu šlape jako hodinky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jozef Cmar</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/dva-roky-stary-honor-8-dostal-android-8-haldu-novych-funkci-a-znovu-slape-jako-hodinky/sc-3-a-1342498/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphony-a-androidy-umi-merit-fotakem-ktery-z-nich-to-dela-lepe/sc-3-a-1342274/default.aspx" class="ga-plain-title" title="iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?" data-title="iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=927901660' alt='iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/iphony-a-androidy-umi-merit-fotakem-ktery-z-nich-to-dela-lepe/sc-3-a-1342274/default.aspx" class="ga-plain-title" title="iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?" data-title="iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?">iPhony a Androidy umí měřit foťákem. Který z nich to dělá lépe?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/iphony-a-androidy-umi-merit-fotakem-ktery-z-nich-to-dela-lepe/sc-3-a-1342274/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/samsung-postavil-apple-store-a-zesmesnuje-v-nem-iphone-x-karty-redukce-a-blbe-ucesy/sc-3-a-1342477/default.aspx" class="ga-plain-title" title="Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty, redukce a blbé účesy" data-title="Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty, redukce a blbé účesy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=234168371' alt='Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty, redukce a blbé účesy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/samsung-postavil-apple-store-a-zesmesnuje-v-nem-iphone-x-karty-redukce-a-blbe-ucesy/sc-3-a-1342477/default.aspx" class="ga-plain-title" title="Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty, redukce a blbé účesy" data-title="Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty, redukce a blbé účesy">Samsung postavil Apple Store a zesměšňuje v něm iPhone X. Karty, redukce a blbé účesy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/samsung-postavil-apple-store-a-zesmesnuje-v-nem-iphone-x-karty-redukce-a-blbe-ucesy/sc-3-a-1342477/default.aspx?showforum=1">125</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ukradli-vam-mobil-nebo-notebook-tohle-je-8-nejlepsich-aplikaci-ktere-vam-je-najdou-a-ochrani-data/sc-3-a-1341919/default.aspx" class="ga-plain-title" title="Ukradli vám mobil nebo notebook? Tohle je 8 nejlepších aplikací, které vám je najdou a ochrání data" data-title="Ukradli vám mobil nebo notebook? Tohle je 8 nejlepších aplikací, které vám je najdou a ochrání data"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=332118737' alt='Ukradli vám mobil nebo notebook? Tohle je 8 nejlepších aplikací, které vám je najdou a ochrání data' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ukradli-vam-mobil-nebo-notebook-tohle-je-8-nejlepsich-aplikaci-ktere-vam-je-najdou-a-ochrani-data/sc-3-a-1341919/default.aspx" class="ga-plain-title" title="Ukradli vám mobil nebo notebook? Tohle je 8 nejlepších aplikací, které vám je najdou a ochrání data" data-title="Ukradli vám mobil nebo notebook? Tohle je 8 nejlepších aplikací, které vám je najdou a ochrání data">Ukradli vám mobil nebo notebook? Tohle je 8 nejlepších aplikací, které vám je najdou a ochrání data</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Stanislav Janů</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/ukradli-vam-mobil-nebo-notebook-tohle-je-8-nejlepsich-aplikaci-ktere-vam-je-najdou-a-ochrani-data/sc-3-a-1341919/default.aspx?showforum=1">47</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="1, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 10" href="/honor-10">
        	                    <img class="img-60937" src="https://www.mobilmania.cz/files/katalog/ikony/Honor10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 10" data-title="2, Honor 10" href="/honor-10">
					Honor 10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei Y6 Prime (2018)" href="/huawei-y6-prime-2018">
        	                    <img class="img-60948" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiY6(2018)ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei Y6 Prime (2018)" data-title="3, Huawei Y6 Prime (2018)" href="/huawei-y6-prime-2018">
					Huawei Y6 Prime (2018)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
        	                    <img class="img-60889" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiRedmiNote5Proiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Redmi Note 5" data-title="4, Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
					Xiaomi Redmi Note 5
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20" href="/huawei-p20">
        	                    <img class="img-60929" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20" data-title="5, Huawei P20" href="/huawei-p20">
					Huawei P20
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 9 Lite" href="/honor-9-lite">
        	                    <img class="img-60868" src="https://www.mobilmania.cz/files/katalog/ikony/Honor9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 9 Lite" data-title="6, Honor 9 Lite" href="/honor-9-lite">
					Honor 9 Lite
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/osa+predniho+naboje+mtb+shimano/">Osa predniho naboje mtb shimano</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>, <a href="https://zbozi.mobilmania.cz/q/coccolino+jasmin/">Coccolino jasmin</a>, <a href="https://zbozi.mobilmania.cz/q/boty+damske+keen+targhee+exp+mid+wp+w/">Boty damske keen targhee exp mid wp w</a>, <a href="https://zbozi.mobilmania.cz/q/evolveo+strongphone+g8/">Evolveo strongphone g8</a>, <a href="https://zbozi.mobilmania.cz/q/skolni+batohy+s+motivem+parize/">Skolni batohy s motivem parize</a>, <a href="https://zbozi.mobilmania.cz/q/mora+vdp+645+x2/">Mora vdp 645 x2</a>, <a href="https://zbozi.mobilmania.cz/q/huaweip9+lite+2017+sklo/">Huaweip9 lite 2017 sklo</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+sklenice/">Naklicovaci sklenice</a>, <a href="https://zbozi.mobilmania.cz/q/odkapavac+na+boty/">Odkapavac na boty</a>, <a href="https://zbozi.mobilmania.cz/q/strih+na+tricko+se+spadlym+ramenem/">Strih na tricko se spadlym ramenem</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici/">Mycky a volne stojici</a>, <a href="https://zbozi.mobilmania.cz/q/nikon+krytka+62mm/">Nikon krytka 62mm</a>, <a href="https://zbozi.mobilmania.cz/q/whirlpool+actual+akp+458+ix/">Whirlpool actual akp 458 ix</a>, <a href="https://zbozi.mobilmania.cz/q/nepromokavy+pristresek+2x2+m/">Nepromokavy pristresek 2x2 m</a>, <a href="https://zbozi.mobilmania.cz/q/koupelnova+predlozka+vinova/">Koupelnova predlozka vinova</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+kavy/">Davkovac kavy</a>, <a href="https://zbozi.mobilmania.cz/q/gumove+autokoberce+seat+ateca+2016/">Gumove autokoberce seat ateca 2016</a>, <a href="https://zbozi.mobilmania.cz/q/kabelky+levis/">Kabelky levis</a>, <a href="https://zbozi.mobilmania.cz/q/parkside+aku+kompresor+pumpa/">Parkside aku kompresor pumpa</a>, <a href="https://zbozi.mobilmania.cz/q/konferencni+stul+h+mdf/">Konferencni stul h mdf</a>, <a href="https://zbozi.mobilmania.cz/q/damske+boty+salomon+speedcross3/">Damske boty salomon speedcross3</a>, <a href="https://zbozi.mobilmania.cz/q/jak+vybrat+micro+sd/">Jak vybrat micro sd</a>, <a href="https://zbozi.mobilmania.cz/q/boxersky+pytel+detsky/">Boxersky pytel detsky</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny+simple/">Davkovac mydla bezdotykovy nastenny simple</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1290545">Náhrada za 950XL</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1290577">Huawei P10 Lite vs ?</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1918&amp;t=1290191">SMS aplikace s klasickým inbox/outbox</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1287328">Google Pixel 3/XL - všetko sem</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1290534&amp;p=12006582#p12006582">Náhrada za Galaxy S8</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.e15.cz/domaci/tela-tri-padlych-vojaku-v-afghanistanu-se-vratila-do-ceska-1349788" title="Těla tří padlých vojáků v Afghánistánu se vrátila do Česka" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5111163-img-vojaci-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/domaci/tela-tri-padlych-vojaku-v-afghanistanu-se-vratila-do-ceska-1349788" title="Těla tří padlých vojáků v Afghánistánu se vrátila do Česka"><span>Těla tří padlých vojáků v Afghánistánu se vrátila do Česka</span></a></li><li><a rel="nofollow" class="img" href="https://www.e15.cz/domaci/musime-na-krym-dotahnout-cesky-byznys-rika-komunista-skala-po-kritizovane-ceste-1349782" title="Musíme na Krym dotáhnout český byznys, říká komunista Skála po kritizované cestě" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5110840-img-krym-rusko-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/domaci/musime-na-krym-dotahnout-cesky-byznys-rika-komunista-skala-po-kritizovane-ceste-1349782" title="Musíme na Krym dotáhnout český byznys, říká komunista Skála po kritizované cestě"><span>Musíme na Krym dotáhnout český byznys, říká komunista Skála po kritizované cestě</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/byznys/doprava-a-logistika/ryanair-rusi-stovky-letu-ke-stavce-se-pripoji-i-nemecti-piloti-1349785" title="Ryanair ruší stovky letů. Ke stávce se připojí i  němečtí piloti" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5110839-img-ryanair-stavka-odbory-zruseny-let-nemecko-v1.jpg?v=1&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/byznys/doprava-a-logistika/ryanair-rusi-stovky-letu-ke-stavce-se-pripoji-i-nemecti-piloti-1349785" title="Ryanair ruší stovky letů. Ke stávce se připojí i  němečtí piloti"><span>Ryanair ruší stovky letů. Ke stávce se připojí i  němečtí piloti</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-udalosti/558233/martin-kamil-a-patrik-jsou-zpet-v-cesku-padle-vojaky-oplakali-i-jejich-kolegove.html" title="Martin, Kamil a Patrik jsou zpět v Česku. Padlé vojáky oplakali i jejich kolegové" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5111227-img-armada-vojaci-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-udalosti/558233/martin-kamil-a-patrik-jsou-zpet-v-cesku-padle-vojaky-oplakali-i-jejich-kolegove.html" title="Martin, Kamil a Patrik jsou zpět v Česku. Padlé vojáky oplakali i jejich kolegové"><span>Martin, Kamil a Patrik jsou zpět v Česku. Padlé vojáky oplakali i jejich kolegové</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/558262/vondrackove-s-plekancem-shorel-vztah-po-kritickych-7-letech-potkalo-to-i-dalsi.html" title="Vondráčkové s Plekancem shořel vztah po kritických 7 letech: Potkalo to i další!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5110556-img-slavni-rozchod-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/558262/vondrackove-s-plekancem-shorel-vztah-po-kritickych-7-letech-potkalo-to-i-dalsi.html" title="Vondráčkové s Plekancem shořel vztah po kritických 7 letech: Potkalo to i další!"><span>Vondráčkové s Plekancem shořel vztah po kritických 7 letech: Potkalo to i další!</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/341958/nejen-skalak-a-sural-tvrdik-odkryl-pikantni-seznam-z-kancelare-slavie.html" title="Nejen Skalák a Šural. Tvrdík odkryl pikantní seznam z kanceláře Slavie" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5110325-img-sport-fotbal-slavia-tvrdik-posily-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/341958/nejen-skalak-a-sural-tvrdik-odkryl-pikantni-seznam-z-kancelare-slavie.html" title="Nejen Skalák a Šural. Tvrdík odkryl pikantní seznam z kanceláře Slavie"><span>Nejen Skalák a Šural. Tvrdík odkryl pikantní seznam z kanceláře Slavie</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85698" title="Na kole, západ slunce v Moravském krasu..HDR (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/20180806_195922-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85702" title="Na kole,u rybníka (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/1533651159-picsay.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85697" title="20180806_163247_-_kopie (foto: planetoid_LV426)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20180806_163247_-_kopie.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85700" title="Na kole, Senetářov (foto: Ogyn)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/589/1533648703-picsay.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85701" title="Náchodské panoráma (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/IMG_20180807_154619_803.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/seat-se-chce-stat-novou-alfou-romeo-koncern-vw-na-to-jde-fikane" title="Seat se chce stát novou Alfou Romeo. Koncern VW na to jde fikaně" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=672881137&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/seat-se-chce-stat-novou-alfou-romeo-koncern-vw-na-to-jde-fikane" title="Seat se chce stát novou Alfou Romeo. Koncern VW na to jde fikaně"><span>Seat se chce stát novou Alfou Romeo. Koncern VW na to jde fikaně</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/citroen-xantia-activa-je-uz-19-let-nejlepsi-v-losim-testu-diky-unikatnimu-podvozku" title="Citroën Xantia Activa je už 19 let nejlepší v losím testu. Tady je důvod" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=128758115&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/citroen-xantia-activa-je-uz-19-let-nejlepsi-v-losim-testu-diky-unikatnimu-podvozku" title="Citroën Xantia Activa je už 19 let nejlepší v losím testu. Tady je důvod"><span>Citroën Xantia Activa je už 19 let nejlepší v losím testu. Tady je důvod</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/de-tomaso-wiki-historie-automobilka" title="De Tomaso v ruinách. Takto smutně skončila kdysi slavná italská značka" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=793389689&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/de-tomaso-wiki-historie-automobilka" title="De Tomaso v ruinách. Takto smutně skončila kdysi slavná italská značka"><span>De Tomaso v ruinách. Takto smutně skončila kdysi slavná italská značka</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110846678&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců"><span>FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=654227046&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči"><span>FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=360199268&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-37-sexy-partnerek-fotbalistu-ktere-muzeme-videt-na-sampionatu-v-rusku" title="FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku"><span>FOTO: 37 sexy partnerek fotbalistů, které můžeme vidět na šampionátu v Rusku</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper" style="margin-top:25px;">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v489" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>