
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>RECENZE: Hodinky Fitbit Sense změří i co o sobě nevíte – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Hodinky Sense chtějí předcházet zdravotním rizikům • Fitbit teprve postupně přidává funkce • Kompletní statistiky dostanete jen za předplatné" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="RECENZE: Hodinky Fitbit Sense změří i co o sobě nevíte" />
		<meta property="og:description" content="Hodinky Sense chtějí předcházet zdravotním rizikům • Fitbit teprve postupně přidává funkce • Kompletní statistiky dostanete jen za předplatné" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="RECENZE: Hodinky Fitbit Sense změří i co o sobě nevíte" />
		<meta name="twitter:description" content="Hodinky Sense chtějí předcházet zdravotním rizikům • Fitbit teprve postupně přidává funkce • Kompletní statistiky dostanete jen za předplatné" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=545929217" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=545929217" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=545929217" />
		
		
		
	        <meta name="author" content="Tomáš Holčík" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/recenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite/a-1349560" >
		<meta name="id" content="1349560"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 12 Oct 2020 19:33:00 GMT",
		    article_authors: ["Tomáš Holčík"],
		    article_word_count: "1438",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1349560',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/recenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite/sc-3-a-1349560/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/recenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite/sc-3-a-1349560/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/recenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite/sc-3-a-1349560/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.006' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1349560" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTc3Njc5NTQyD2QWBgIBDxYCHgRocmVmBS0vQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1jb20uY3NzP3Y9Ny40LjZkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tcGcuY3NzP3Y9Ni4wLjhkAgMPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZK/oilUsH97MjhibGoFrn/X70GLK" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2frecenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite%2fsc-3-a-1349560%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/apple-iphone-12-vybava-ceny-a-dostupnost-keynote-je-za-dvermi-posledni-uniky-prozrazuji-podrobnosti/sc-3-a-1349545/default.aspx" class="war-im-cnt" title="Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti"><img title='Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=415759056&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/apple-iphone-12-vybava-ceny-a-dostupnost-keynote-je-za-dvermi-posledni-uniky-prozrazuji-podrobnosti/sc-3-a-1349545/default.aspx" title="Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti">Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/uspesne-hodinky-xiaomi-amazfit-gt-ve-druhe-generaci-dostaly-porci-elegance-a-naucily-se-telefonovat/sc-3-a-1349531/default.aspx" class="war-im-cnt" title="Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci elegance a naučily se telefonovat"><img title='Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci elegance a naučily se telefonovat' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=929176990&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/uspesne-hodinky-xiaomi-amazfit-gt-ve-druhe-generaci-dostaly-porci-elegance-a-naucily-se-telefonovat/sc-3-a-1349531/default.aspx" title="Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci elegance a naučily se telefonovat">Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/apple-ma-neco-prelomoveho-a-kupodivu-se-tim-moc-nechlubi-poradime-jak-aktivovat-spatial-audio/sc-3-a-1349536/default.aspx" class="war-im-cnt" title="Apple má něco přelomového a kupodivu se tím moc nechlubí. Poradíme, jak aktivovat Spatial audio"><img title='Apple má něco přelomového a kupodivu se tím moc nechlubí. Poradíme, jak aktivovat Spatial audio' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=715792449&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/apple-ma-neco-prelomoveho-a-kupodivu-se-tim-moc-nechlubi-poradime-jak-aktivovat-spatial-audio/sc-3-a-1349536/default.aspx" title="Apple má něco přelomového a kupodivu se tím moc nechlubí. Poradíme, jak aktivovat Spatial audio">Apple má něco přelomového a kupodivu se tím moc nechlubí.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/google-assistant-se-naucil-pracovat-s-aplikacemi-tretich-stran-zatim-jde-o-30-nejpopularnejsich/sc-3-a-1349539/default.aspx" class="war-im-cnt" title="Google Assistant se naučil pracovat s aplikacemi třetích stran. Zatím jde o 30 nejpopulárnějších"><img title='Google Assistant se naučil pracovat s aplikacemi třetích stran. Zatím jde o 30 nejpopulárnějších' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=86655669&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/google-assistant-se-naucil-pracovat-s-aplikacemi-tretich-stran-zatim-jde-o-30-nejpopularnejsich/sc-3-a-1349539/default.aspx" title="Google Assistant se naučil pracovat s aplikacemi třetích stran. Zatím jde o 30 nejpopulárnějších">Google Assistant se naučil pracovat s aplikacemi třetích stran.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/konec-volani-na-hygienu-erouska-automatizuje-odesilani-kodu-pozitivne-testovanych/sc-3-a-1349529/default.aspx" class="war-im-cnt" title="Konec čekání na hygienu: eRouška automatizuje odesílání kódů pozitivně testovaných "><img title='Konec čekání na hygienu: eRouška automatizuje odesílání kódů pozitivně testovaných ' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=458868483&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/konec-volani-na-hygienu-erouska-automatizuje-odesilani-kodu-pozitivne-testovanych/sc-3-a-1349529/default.aspx" title="Konec čekání na hygienu: eRouška automatizuje odesílání kódů pozitivně testovaných ">Konec čekání na hygienu: eRouška automatizuje odesílání kódů…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/apple-iphone-12-vybava-ceny-a-dostupnost-keynote-je-za-dvermi-posledni-uniky-prozrazuji-podrobnosti/a-1349545/default.aspx" title="Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=415759056' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/apple-iphone-12-vybava-ceny-a-dostupnost-keynote-je-za-dvermi-posledni-uniky-prozrazuji-podrobnosti/a-1349545/default.aspx" title="Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti">Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1349560;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/recenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite/sc-3-a-1349560/default.aspx"
  },
  "headline": "RECENZE: Hodinky Fitbit Sense změří i co o sobě nevíte",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=545929217",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-10-12T19:33:00Z",
  "dateModified": "2020-10-12T19:33:00Z",
  "author": {
    "@type": "Person",
    "name": "Tomáš Holčík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Hodinky Sense chtějí předcházet zdravotním rizikům • Fitbit teprve postupně přidává funkce • Kompletní statistiky dostanete jen za předplatné"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",
"name": "Fitbit Sense",
"description": "Hodinky Sense chtějí předcházet zdravotním rizikům • Fitbit teprve postupně přidává funkce • Kompletní statistiky dostanete jen za předplatné",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 7
    },
    "author": {
    "@type": "Person",
    "name": "Tomáš Holčík"
    }
  } 
}
</script>

	<div class="css-clear fs-os" data-ar-id="1349560">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/recenze/sc-146/default.aspx">Recenze</a>
                    
                 | 
                    <a href="/chytre-hodinky/sc-498/default.aspx">Chytré hodinky</a>
                    
                 | 
                    <a href="/fitbit/sc-668/default.aspx">Fitbit</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1349560" data-io-article-url="https://www.mobilmania.cz/clanky/recenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite/sc-3-a-1349560/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">RECENZE: Hodinky Fitbit Sense změří i co o sobě nevíte</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=72" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=482341423" alt="Tomáš Holčík" /></a><a href="/autori/sc-44/default.aspx?author=72" rel="author" itemprop="author">Tomáš Holčík</a></span>
				
				<span class="ar-date">12. října 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/uzivatelu-erousky-pribyva-ale-stale-je-jich-malo-jeden-nakazeny-varuje-19-lidi/sc-3-a-1349564/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Uživatelů eRoušky přibývá, ale stále je jich málo. Jeden nakažený varuje 19 lidí">Uživatelů eRoušky přibývá, ale stále je jich málo. Jeden nakažený varuje 19 lidí</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1349560%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=RECENZE%3a+Hodinky+Fitbit+Sense+zm%c4%9b%c5%99%c3%ad+i+co+o+sob%c4%9b+nev%c3%adte&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2frecenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite%2fsc-3-a-1349560%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Hodinky Sense chtějí předcházet zdravotním rizikům</li><li>Fitbit teprve postupně přidává funkce</li><li>Kompletní statistiky dostanete jen za předplatné</li></ul></div>
	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='458594482' href='/Client.Gallery/show.aspx?id_file=458594482&article=1349560' onclick='javascript:ShowArticleImage(458594482,750,500,""); return false' title='Hodinky na ruce sedí příjemně a neruší.'><img itemprop='image' alt='Hodinky na ruce sedí příjemně a neruší.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=458594482' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=469606568&article=1349560'  onclick='javascript:ShowArticleImage(469606568,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Hodinky na ruce sedí příjemně a neruší.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=469606568' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=663301869&article=1349560'  onclick='javascript:ShowArticleImage(663301869,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Hodinky na ruce sedí příjemně a neruší.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=663301869' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=381832765&article=1349560'  onclick='javascript:ShowArticleImage(381832765,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Nabíječka s magnetickým konektorem je výrazně lepší jak dřívější nacvakávací kolíbky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=381832765' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=262396294&article=1349560'  onclick='javascript:ShowArticleImage(262396294,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Způsob zajištění pásku připomíná hodinky Apple Watch' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=262396294' /></a><a href='/Client.Gallery/show.aspx?id_file=458594482&article=1349560' onclick='javascript:ShowArticleImage(458594482,750,500,""); return false' class='info'><span class='gallery-count'>33</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">
		

			

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Maximální výbava senzorů</li>
				
					<li>Příjemná výdrž</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Zatím nefunkční reproduktor</li>
				
					<li>Pokročilé měření jen v noci</li>
				
					<li>Teplota měřená jen relativně</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
		<a href="/jak-hodnotime-mobily/a-1343328/default.aspx" title="Jak hodnotíme mobily">?</a>
    		<span class="bigger">7</span><span class="smaller">/10</span>
    		<div>Hodnocení<br />redakce</div>

	</div>
	<div class="clear"></div>
</div>

<p>Hodinky <strong>Fitbit Sense</strong> jsou tak trochu unikátním zařízením. Fitbit do nich nacpal obrovské množství senzorů a další výbavy, přitom ale zatím není úplně vše tak použitelné, jak bychom chtěli. Kupujete si tedy více příslib věcí budoucích, než funkčně vybavené chytré hodinky.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/chcete-merit-plavani-pomoci-hodinek-naucte-se-zakladni-pravidla/sc-3-a-1345878/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Chcete měřit plavání pomocí hodinek? Naučte se základní pravidla">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=125474461' alt='Chcete měřit plavání pomocí hodinek? Naučte se základní pravidla' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/chcete-merit-plavani-pomoci-hodinek-naucte-se-zakladni-pravidla/sc-3-a-1345878/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Chcete měřit plavání pomocí hodinek? Naučte se základní pravidla">Chcete měřit plavání pomocí hodinek? Naučte se základní pravidla</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Současně s&nbsp;hodinkami Sense se představily i hodinky <strong>Versa 3</strong>, které za nižší cenu nabídnou méně senzorů, ale v&nbsp;mnoha ohledech zcela stejný uživatelský zážitek. Musíte se tedy rozhodnout, zda si připlatíte za teprve v&nbsp;budoucnu dostupnou funkčnost, nebo se spokojíte s&nbsp;nyní dostupným základem.</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6601340"><div id="video-6601340"></div></div>
<div class="clear"></div>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Fitbit Sense</h3>

<p>Výbava: snímač tepu, snímač pro EKG, gyroskop, barometr, tříosý akcelerometr, kožní teploměr, snímač světla, GPS+Glonass&nbsp;● vodotěsnost 5 ATM ● komunikace:&nbsp;Bluetooth 5.0 LE, Wi-Fi 2,4 GHz b/g/n ● NFC platby Fitbit Pay&nbsp;● mikrofon, reproduktor (zatím neaktivní)&nbsp;● Výdrž&nbsp;6 dní bez trvale zapnutého displeje, 12 hodin s trvale zapnutou GPS ● displej: AMOLED, 1,58", 336×336 ● rozměry: 40,5 × 40,5 × 12,4&nbsp;mm</p>

<p style="text-align:right">cena: 9 190 Kč</p>
</div>
</div>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=458594482" onclick="javascript:ShowArticleImage(458594482,750,500,'P9110537.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=458594482&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=469606568" onclick="javascript:ShowArticleImage(469606568,750,500,'P9110538.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=469606568&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=663301869" onclick="javascript:ShowArticleImage(663301869,750,500,'P9110539.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=663301869&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=381832765" onclick="javascript:ShowArticleImage(381832765,750,500,'P9110544.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=381832765&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Hodinky na ruce sedí příjemně a neruší. Nabíječka s magnetickým konektorem je výrazně lepší jak dřívější nacvakávací kolíbky</h6>

<p>Fitbit Sense a Versa 3 sdílí nové vnější provedení. Navazují na zaoblený čtverec <a href="https://www.mobilmania.cz/clanky/hodinky-fitbit-versa-2-evoluce-s-oled-a-alexou/sc-3-a-1346510/default.aspx">hodinek Versa 2</a>, ale zlepšují design. Mnohem lepší je nyní nabíjení magneticky držícím adaptérem, který sám přiskočí ke spodní straně. Změnilo se i provedení pásků, které nyní snáze vyměníte, ale už si nemůžete jen tak koupit nějaké obyčejné v&nbsp;hodinářství. Používá se vlastní upevnění Fitbitu a nabídka pásků tak bude ze začátku užší.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=262396294" onclick="javascript:ShowArticleImage(262396294,750,500,'P9110540.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=262396294&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" />​</a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=262675788" onclick="javascript:ShowArticleImage(262675788,750,500,'P9110541.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=262675788&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=263849666" onclick="javascript:ShowArticleImage(263849666,750,500,'P9110542.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=263849666&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Ač jde o nejdražší hodinky Fitbitu, pásek dostanete jen silikonový. Pásek snadno vyměníte, ale není už univerzální hodinkový jako dřív</h6>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/hodinky-fitbit-versa-2-evoluce-s-oled-a-alexou/sc-3-a-1346510/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hodinky Fitbit Versa 2: Evoluce s OLED a Alexou">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=696746688' alt='Hodinky Fitbit Versa 2: Evoluce s OLED a Alexou' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/hodinky-fitbit-versa-2-evoluce-s-oled-a-alexou/sc-3-a-1346510/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hodinky Fitbit Versa 2: Evoluce s OLED a Alexou">Hodinky Fitbit Versa 2: Evoluce s OLED a Alexou</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Na hodinkách také zcela zmizela boční tlačítka. Pouze na levé straně je jen naznačená prohlubeň, která při stisku zavibruje hodinkami. Nic se tedy nepromačkává, ale o haptickou odezvu úplně nepřijdete. Funguje to podobně jako na stisk citlivé aktivní boky telefonů HTC a Google Pixel. Několik různých otvorů a mřížek pak naznačuje, že hodinky Sense mají nejen mikrofony, ale také reproduktor. Zatím ale reproduktor aktivní není, nelze jej použít při volání nebo buzení.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vyzkouseno-garmin-fenix-6-americane-predvadi-duvody-proc-dat-za-hodinky-24-tisic/sc-3-a-1346385/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=373619583' alt='VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/vyzkouseno-garmin-fenix-6-americane-predvadi-duvody-proc-dat-za-hodinky-24-tisic/sc-3-a-1346385/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc">VYZKOUŠENO: Garmin Fenix 6. Američané předvádí důvody, proč dát za hodinky 24 tisíc</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Fitbit připravuje podporu Google Assistenta s&nbsp;hlasovou odezvou, ale zatím to není k&nbsp;dispozici. &nbsp;Funguje zatím Amazon Alexa, která umí mluvené odpovědi zobrazit formou textu. Mikrofon využijete zatím jen u Alexy pro pokládání dotazů, nefunguje třeba diktování odpovědi na mail.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=381553270" onclick="javascript:ShowArticleImage(381553270,750,500,'P9110543.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=381553270&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=380025366" onclick="javascript:ShowArticleImage(380025366,750,500,'P9110545.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=380025366&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=383882391" onclick="javascript:ShowArticleImage(383882391,750,500,'P9110546.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=383882391&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Tlačítko na boku je jen naznačené, „stisk“ indikuje vibrace. Na boku jsou mikrofony a mřížka reproduktoru, zatím jej ale Fitbit nezapnul</h6>

<p>Zůstává OLED displej s nyní více zaoblenými okraji. Rozlišení 336 × 336 je na úhlopříčce dostatečně jemné, aby vás nerušila nějaká zubatost na hranách písmenek, toto maximální rozlišení je ale jen uprostřed displeje s tvarem někde na pomezí mezi čtvercem a kruhem. Displej kryje Gorilla Glass 3 a byť má displej docela výrazné zhruba 4mm rámečky, díky OLED a provedení uživatelského rozhraní to zásadně nevadí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=147109207" onclick="javascript:ShowArticleImage(147109207,750,500,'P9110553.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=147109207&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=384161886" onclick="javascript:ShowArticleImage(384161886,750,500,'P9110548.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=384161886&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=916217812" onclick="javascript:ShowArticleImage(916217812,750,500,'P9110554.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=916217812&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
OLED displej vypadá skvěle i na slunci,<br />
velké rámečky a zaoblení zdatně maskuje grafikou prostředí</h6>

<h2>Maximální výbava senzorů</h2>

<p>Fitbit Sense a Versa 3 nabízejí akcelerometr a gyroskop pro detekci pohybu, tlakoměr pro počítání nastoupaných pater, GPS, snímač srdečního tepu, NFC pro platby a komunikují&nbsp;přes Bluetooth a Wi-Fi. Fitbit Sense k&nbsp;tomu navíc přidává teploměr, EKG a měření okysličení krve. Z těch jindy používaných chybí kompas.</p>

<p>Pro základní monitorování cvičení bohatě stačí základní výbava Versa 3, bonusová výbava Fitbit Sense má v&nbsp;budoucnu šanci zlepšit monitorování hrozících zdravotních problémů.</p>

<p>Zdrojem největšího zklamání z&nbsp;hodinek Fitbit Sense jsou přehnaná očekávání od velké nabídky senzorů ve stylu „Když to má toto, tak to bude nejspíš měřit takto“. Zatím se totiž senzory využívají jen velmi opatrně.</p>

<p>Okysličení krve, které lze na jiných hodinkách spustit dle potřeby, se tady měří jen automaticky během spánku a na hodinkách ho uvidíte jen&nbsp;v&nbsp;případě, kdy si nainstalujete jeden konkrétní ciferník od Fitbitu a necháte&nbsp;ho běžet přes noc. Teploměr neměří konkrétní absolutní hodnotu, ale jen odchylku od běžné teploty během spánku. Nedostanete tedy během dne automatické upozornění na vyšší teplotu nebo horší okysličení krve, nemůžete si tyto hodnoty ani průběžně kontrolovat, když vás jímá nějaké podezření. Dostanete je jen druhý den ráno po vyspání. Asi to časem spraví dodatečné aplikace, zatím ale v&nbsp;obchodě Fitbitu s&nbsp;aplikacemi takové chybí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=265283581" onclick="javascript:ShowArticleImage(265283581,750,500,'Screenshot_20201009-114605_Fitbit.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=265283581&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=268208958" onclick="javascript:ShowArticleImage(268208958,750,500,'Screenshot_20201009-114623_Fitbit.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=268208958&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=261911013" onclick="javascript:ShowArticleImage(261911013,750,500,'Screenshot_20201009-114647_Fitbit.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=261911013&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=367410845" onclick="javascript:ShowArticleImage(367410845,750,500,'P9110552.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=367410845&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=269749441" onclick="javascript:ShowArticleImage(269749441,750,500,'20201009_114854.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=269749441&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Před prvním měřením EKG musíte projít průvodcem,<br />
pak stačí chytnout hodinky dvěma prsty</h6>

<p>Teprve na začátku října dostaly hodinky podporu pro EKG a naštěstí Česká republika je v&nbsp;první vlně podporovaných zemí. Měření spočívá ve spuštění aplikace a chycení hodinek za protilehlé rohy. Po půl minutě měření se vyhodnotí vaše EKG a dozvíte se, zda je vše v&nbsp;pohodě. Naměřené EKG pak můžete v&nbsp;aplikaci exportovat do PDF pro vašeho doktora.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=148823440" onclick="javascript:ShowArticleImage(148823440,750,500,'P9110556.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=148823440&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=910776984" onclick="javascript:ShowArticleImage(910776984,750,500,'P9110557.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=910776984&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=142227369" onclick="javascript:ShowArticleImage(142227369,750,500,'P9110558.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=142227369&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" />​</a><br />
Dostaňte stress pod kontrolu s dvouminutovým měřením v klidu</h6>

<p>Další využitím EKG senzoru je průvodce proti stresu. Druhou rukou přikryjete hodinky na ruce, počkáte v&nbsp;klidu dvě minuty a vyhodnotí se počet „stresových událostí“ a změna tepu. Reálně se nic hodnotného nedozvíte, ale sedět dvě minuty v&nbsp;klidu bez hnutí určitě sníží míru vašeho stresu (pokud tedy zrovna nepřistáváte s letadlem).</p>

<h2>Jako chytré hodinky pro každý den</h2>

<p>Od hodinek Versa a Versa 2 se zásadně nezměnil uživatelský zážitek. Můžete si vybírat ze záplavy různých ciferníků včetně těch placených, doinstalujete si podobně i doplňkové aplikace a hodinky zobrazují došlé notifikace s&nbsp;možností reakce, například poslání předpřipravené odpovědi na SMS.</p>

<p>Hodinky Fitbit jsou známé delší výdrží a to platí i tady. S&nbsp;úspornou podobou ciferníku&nbsp;na trvale rozsvíceném&nbsp;displeji vydrží zhruba tři dny. S&nbsp;vypínaným displejem, který probudíte jen tlačítkem nebo pohybem zápěstí, slibují výdrž něco přes pět dní. Stačí přitom zhruba patnáct minut nabíjení, aby bezpečně vydržely celý den. Plně se nabijí za přibližně 40 minut.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=382354488" onclick="javascript:ShowArticleImage(382354488,750,500,'P9110550.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=382354488&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=367131350" onclick="javascript:ShowArticleImage(367131350,750,500,'P9110551.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=367131350&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=141910608" onclick="javascript:ShowArticleImage(141910608,750,500,'P9110559.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=141910608&amp;width=5000&amp;height=90&amp;q=80" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Ovládání hudby na&nbsp;telefonu, předpověď počasí a NFC placení pomocí Fitbit Pay</h6>

<p>Fitbit Sense můžete využít pro ovládání hudby na telefonu, ale nemůžete si nahrát vlastní hudbu do hodinek. Podporovaný je pouze placený Deezer, ze kterého si můžete playlisty stáhnout do hodinek, nemůžete si ale nahrát vlastní skladby v&nbsp;MP3 nebo stáhnout Spotify playlist. Dřív, byť hodně komplikovaně, to šlo, u nových hodinek Versa 3 a Sense to ale zmizelo.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=80090157" onclick="javascript:ShowArticleImage(80090157,750,500,'20201006_110508.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=80090157&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=69096704" onclick="javascript:ShowArticleImage(69096704,750,500,'20201008_083726.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=69096704&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Upozornění na e-mail zobrazí jen začátek předmětu a odesílatele, velikost písma nezměníte</h6>

<p>Zatím nefunguje reproduktor, byť jej Fitbit slibuje pro volání a Google asistenta. Volání tedy spočívá v&nbsp;přijetí hovoru a vyřízení hovoru přes telefon nebo k&nbsp;němu připojená sluchátka. Hodinkám zatím plná funkčnost hovorů chybí.</p>

<h2>Jako sportovní měřič pro zdravý život</h2>

<p>Mezi různými značkami chytrých hodinek a náramků se Fitbit specializuje především na zlepšování kondice a kvality života. Nepřipojíte tedy k&nbsp;němu snímače kadence nebo hruďák pro přesnější měření tepu. Cílem nejsou&nbsp;podrobné statistiky pro výkonnostní trénink. Spíše dostanete čtyři hvězdičky a barevný odznáček za splnění kroků či minut ve vyšší tepové frekvenci. Naměřené hodnoty tu slouží hlavně pro motivaci k&nbsp;dalšímu zlepšování a pro porovnávání se s&nbsp;kamarády.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=917093561" onclick="javascript:ShowArticleImage(917093561,750,500,'P9110555.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=917093561&amp;width=5000&amp;height=90&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Denní přehled plnění cílů, které si sami nastavíte</h6>

<p>Přístup ke kompletní statistice a především trendům v&nbsp;průběhu času je bohužel možný jen s&nbsp;předplatným Fitbit Premium. Přímo s&nbsp;hodinkami dostanete půlroční předplatné zdarma, ale každý další měsíc stojí 270 Kč. Jen potom získáte třeba zdravotní zprávy ke zjištění tendencí v&nbsp;rámci vašeho zdraví, podrobnější personalizované denní přehledy, analýzy zvládání stresu a další.</p>

<p>Abyste tedy plně využili všech možností, které hodinky Fitbit Sense nabídnou za 8,8 tisíce korun, budete si muset po půlroce započítat i 270 Kč měsíčně za přístup ke kompletní analýze dat.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=264836390" onclick="javascript:ShowArticleImage(264836390,750,500,'Screenshot_20201012-161939_Fitbit.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=264836390&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=193000276" onclick="javascript:ShowArticleImage(193000276,750,500,'Screenshot_20201012-163539_Fitbit.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=193000276&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" />​</a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=185211694" onclick="javascript:ShowArticleImage(185211694,750,500,'Screenshot_20201012-163722_Fitbit.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=185211694&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=189329581" onclick="javascript:ShowArticleImage(189329581,750,500,'Screenshot_20201012-165955_Fitbit.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=189329581&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=181839126" onclick="javascript:ShowArticleImage(181839126,750,500,'Screenshot_20201012-170019_Fitbit.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=181839126&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=499227427" onclick="javascript:ShowArticleImage(499227427,750,500,'Screenshot_20201012-170351_Fitbit.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=499227427&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Fitbit Premium vám zpřístupní podrobnější statistiky a trendy</h6>

<p>Zaměření na holistický přístup ke zdraví a spojování dat z více senzorů do podoby nějakého snadno viditelného čísla mi rozhodně nevadí. Spíš to, co v&nbsp;této cestě zatím chybí. Hodinky nemají senzor pádu s&nbsp;automatickým přivoláním pomoci. Dokáží upozornit jen na příliš vysoký nebo příliš nízký tep, ale nevarují při změně okysličení krve nebo podezřelé změně teploty. Automatické měření pak probíhá jen v&nbsp;noci během spánku, ne během dne v&nbsp;průběhu běžných aktivit.</p>

<h2>Fitbit Sense nebo Fitbit Versa?</h2>

<p>Aktuální nabídka hodinek Fitbit na našem trhu sahá od hodinek Versa první generace po letošní třetí generaci. Upřímně <strong>Fitbit Versa 2</strong> s&nbsp;cenou <strong>pod čtyři tisíce korun</strong> pořád dokáží nabídnout stejnou výdrž a nechybí jim základní funkčnost pro měření sportovních aktivit a běžný život s&nbsp;chytrými hodinkami. Letošní Versa 3 mají hlavně lepší nabíjení a zabudovanou GPS, ale to navýšení ceny o 2,4 tisíce na nich není moc vidět.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=980219737' alt='Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?">Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Hodinky <strong>Fitbit Sense</strong> za <strong>9 190 korun</strong> s&nbsp;plnou palbou senzorů jsou už pak jasným symbolem důvěry do budoucna. Hardware toho dokáže změřit spoustu, ale Fitbit zatím spíše sbírá vaše data pro budoucí rozšíření funkčnosti. Tomu nasvědčuje plné měření jen v&nbsp;noci při spánku, kdy kolísání naměřených hodnot nebude tolik zasahovat do měření. Hodinky mohou v&nbsp;klidu měřit opakovaně bez otravných výzev ke klidu a postupně se učit. Spíše si tedy kupujete budoucí hodinky, které Fitbit někdy časem dodělá.</p>

<p>Už před rokem se ale novým majitelem Fitbitu stal Google a zatím probíhá schvalování u antimonopolních úřadů. Budoucnost platformy Fitbitu je tedy zahalena nejistotou, jak moc Google nechá jet Fitbit samostatně a zda jej nebude začleňovat do svého Google Fit. Fitbit Sense samozřejmě ještě nějakou funkčnost dostanou, hlavně ten zatím nevyužitý reproduktor vypadá ostudně, ale výhled na dva a více roků dopředu není úplně křišťálově čirý.</p>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/recenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite/sc-3-a-1349560/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/uzivatelu-erousky-pribyva-ale-stale-je-jich-malo-jeden-nakazeny-varuje-19-lidi/sc-3-a-1349564/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Uživatelů eRoušky přibývá, ale stále je jich málo. Jeden nakažený varuje 19 lidí">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Uživatelů eRoušky přibývá, ale stále je jich málo. Jeden nakažený varuje 19 lidí
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1349560">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/recenze/sc-146/default.aspx">Recenze</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze');ArticleKeyWords.push("Recenze");ArticleMainKeyWords.push("Recenze");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 146;}/*]]>*/</script>, <a href="/chytre-hodinky/sc-498/default.aspx">Chytré hodinky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré hodinky');ArticleKeyWords.push("Chytré hodinky");ArticleMainKeyWords.push("Chytré hodinky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 498;}/*]]>*/</script>, <a href="/amoled/sc-649/default.aspx">AMOLED</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED');ArticleKeyWords.push("AMOLED");ArticleMainKeyWords.push("AMOLED");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 649;}/*]]>*/</script>, <a href="/hodinky/sc-497/default.aspx">Hodinky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hodinky');ArticleKeyWords.push("Hodinky");ArticleMainKeyWords.push("Hodinky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 497;}/*]]>*/</script>, <a href="/gps/sc-642/default.aspx">GPS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GPS');ArticleKeyWords.push("GPS");ArticleMainKeyWords.push("GPS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 642;}/*]]>*/</script>, <a href="/sms/sc-430/default.aspx">SMS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SMS');ArticleKeyWords.push("SMS");ArticleMainKeyWords.push("SMS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 430;}/*]]>*/</script>, <a href="/ekg/sc-1347/default.aspx">EKG</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EKG');ArticleKeyWords.push("EKG");ArticleMainKeyWords.push("EKG");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1347;}/*]]>*/</script>, <a href="/smartwatch/sc-400/default.aspx">Smartwatch</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartwatch');ArticleKeyWords.push("Smartwatch");ArticleMainKeyWords.push("Smartwatch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 400;}/*]]>*/</script>, <a href="/zdravi/sc-837/default.aspx">Zdraví</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdraví');ArticleKeyWords.push("Zdraví");ArticleMainKeyWords.push("Zdraví");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 837;}/*]]>*/</script>, <a href="/gorilla-glass/sc-506/default.aspx">Gorilla Glass</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gorilla Glass');ArticleKeyWords.push("Gorilla Glass");ArticleMainKeyWords.push("Gorilla Glass");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 506;}/*]]>*/</script>, <a href="/fitbit-pay/sc-1337/default.aspx">Fitbit Pay</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fitbit Pay');ArticleKeyWords.push("Fitbit Pay");ArticleMainKeyWords.push("Fitbit Pay");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1337;}/*]]>*/</script>, <a href="/amazon-alexa/sc-1077/default.aspx">Amazon Alexa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon Alexa');ArticleKeyWords.push("Amazon Alexa");ArticleMainKeyWords.push("Amazon Alexa");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1077;}/*]]>*/</script>, <a href="/mereni/sc-1262/default.aspx">Měření</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Měření');ArticleKeyWords.push("Měření");ArticleMainKeyWords.push("Měření");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1262;}/*]]>*/</script>, <a href="/fitbit/sc-668/default.aspx">Fitbit</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fitbit');ArticleKeyWords.push("Fitbit");ArticleMainKeyWords.push("Fitbit");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 668;}/*]]>*/</script>, <a href="/wi-fi/sc-577/default.aspx">Wi-Fi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi');ArticleKeyWords.push("Wi-Fi");ArticleMainKeyWords.push("Wi-Fi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <a href="/spotify/sc-507/default.aspx">Spotify</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spotify');ArticleKeyWords.push("Spotify");ArticleMainKeyWords.push("Spotify");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 507;}/*]]>*/</script>, <a href="/fitbitos/sc-1143/default.aspx">FitbitOS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FitbitOS');ArticleKeyWords.push("FitbitOS");ArticleMainKeyWords.push("FitbitOS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1143;}/*]]>*/</script>, <a href="/spo2/sc-1649/default.aspx">SPO2</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SPO2');ArticleKeyWords.push("SPO2");ArticleMainKeyWords.push("SPO2");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1649;}/*]]>*/</script>, <a href="/reproduktor/at-1003487/default.aspx">Reproduktor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Reproduktor');ArticleKeyWords.push("Reproduktor");/*]]>*/</script>, <a href="/alexa/at-1008576/default.aspx">Alexa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Alexa');ArticleKeyWords.push("Alexa");/*]]>*/</script>, <a href="/google-fit/at-1049735/default.aspx">Google Fit</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Fit');ArticleKeyWords.push("Google Fit");/*]]>*/</script>, <a href="/senzor/at-1003460/default.aspx">Senzor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Senzor');ArticleKeyWords.push("Senzor");/*]]>*/</script>, <a href="/pdf/at-1018707/default.aspx">PDF</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PDF');ArticleKeyWords.push("PDF");/*]]>*/</script>, <a href="/fitbit-sense/at-1057357/default.aspx">Fitbit Sense</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fitbit Sense');ArticleKeyWords.push("Fitbit Sense");/*]]>*/</script>, <a href="/brzy/at-1057922/default.aspx">Brzy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Brzy');ArticleKeyWords.push("Brzy");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx" class="ga-plain-title" title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré" data-title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=34535801' alt='Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx" class="ga-plain-title" title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré" data-title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré">Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/komentar-huawei-konci-s-androidem-harmony-os-nebude-tak-zasadni-zmena-jak-by-se-dalo-cekat/sc-3-a-1349304/default.aspx" class="ga-plain-title" title="KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat" data-title="KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=903476245' alt='KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/komentar-huawei-konci-s-androidem-harmony-os-nebude-tak-zasadni-zmena-jak-by-se-dalo-cekat/sc-3-a-1349304/default.aspx" class="ga-plain-title" title="KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat" data-title="KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat">KOMENTÁŘ: Huawei končí s Androidem. Harmony OS nebude tak zásadní změna, jak by se dalo čekat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/komentar-huawei-konci-s-androidem-harmony-os-nebude-tak-zasadni-zmena-jak-by-se-dalo-cekat/sc-3-a-1349304/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ve-ctvrtek-nechodte-spat-muzete-nakoupit-smartphone-nebo-hodinky-huawei-za-1-kc/sc-3-a-1349145/default.aspx" class="ga-plain-title" title="Ve čtvrtek nechoďte spát. Můžete nakoupit smartphone nebo hodinky Huawei za 1 Kč" data-title="Ve čtvrtek nechoďte spát. Můžete nakoupit smartphone nebo hodinky Huawei za 1 Kč"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=746166870' alt='Ve čtvrtek nechoďte spát. Můžete nakoupit smartphone nebo hodinky Huawei za 1 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ve-ctvrtek-nechodte-spat-muzete-nakoupit-smartphone-nebo-hodinky-huawei-za-1-kc/sc-3-a-1349145/default.aspx" class="ga-plain-title" title="Ve čtvrtek nechoďte spát. Můžete nakoupit smartphone nebo hodinky Huawei za 1 Kč" data-title="Ve čtvrtek nechoďte spát. Můžete nakoupit smartphone nebo hodinky Huawei za 1 Kč">Ve čtvrtek nechoďte spát. Můžete nakoupit smartphone nebo hodinky Huawei za 1 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/ve-ctvrtek-nechodte-spat-muzete-nakoupit-smartphone-nebo-hodinky-huawei-za-1-kc/sc-3-a-1349145/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uspesne-hodinky-xiaomi-amazfit-gt-ve-druhe-generaci-dostaly-porci-elegance-a-naucily-se-telefonovat/sc-3-a-1349531/default.aspx" class="ga-plain-title" title="Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci elegance a naučily se telefonovat" data-title="Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci elegance a naučily se telefonovat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=929176990' alt='Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci elegance a naučily se telefonovat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uspesne-hodinky-xiaomi-amazfit-gt-ve-druhe-generaci-dostaly-porci-elegance-a-naucily-se-telefonovat/sc-3-a-1349531/default.aspx" class="ga-plain-title" title="Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci elegance a naučily se telefonovat" data-title="Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci elegance a naučily se telefonovat">Úspěšné hodinky Xiaomi Amazfit GT ve druhé generaci dostaly porci elegance a naučily se telefonovat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/uspesne-hodinky-xiaomi-amazfit-gt-ve-druhe-generaci-dostaly-porci-elegance-a-naucily-se-telefonovat/sc-3-a-1349531/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-dnes-vypousti-nove-operacni-systemy-ios-14-ipados-14-a-watchos-7/sc-3-a-1349334/default.aspx" class="ga-plain-title" title="Apple dnes vypouští nové operační systémy iOS 14, iPadOS 14 a watchOS 7" data-title="Apple dnes vypouští nové operační systémy iOS 14, iPadOS 14 a watchOS 7"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=411301911' alt='Apple dnes vypouští nové operační systémy iOS 14, iPadOS 14 a watchOS 7' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-dnes-vypousti-nove-operacni-systemy-ios-14-ipados-14-a-watchos-7/sc-3-a-1349334/default.aspx" class="ga-plain-title" title="Apple dnes vypouští nové operační systémy iOS 14, iPadOS 14 a watchOS 7" data-title="Apple dnes vypouští nové operační systémy iOS 14, iPadOS 14 a watchOS 7">Apple dnes vypouští nové operační systémy iOS 14, iPadOS 14 a watchOS 7</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/apple-dnes-vypousti-nove-operacni-systemy-ios-14-ipados-14-a-watchos-7/sc-3-a-1349334/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-jsou-telefony-ktere-mobilmanii-provazely-dvema-dekadami-najdete-mezi-nimi-svuj-prvni/sc-3-a-1349307/default.aspx" class="ga-plain-title" title="Tohle jsou telefony, které MobilManii provázely dvěma dekádami. Najdete mezi nimi svůj první?" data-title="Tohle jsou telefony, které MobilManii provázely dvěma dekádami. Najdete mezi nimi svůj první?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=778223725' alt='Tohle jsou telefony, které MobilManii provázely dvěma dekádami. Najdete mezi nimi svůj první?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tohle-jsou-telefony-ktere-mobilmanii-provazely-dvema-dekadami-najdete-mezi-nimi-svuj-prvni/sc-3-a-1349307/default.aspx" class="ga-plain-title" title="Tohle jsou telefony, které MobilManii provázely dvěma dekádami. Najdete mezi nimi svůj první?" data-title="Tohle jsou telefony, které MobilManii provázely dvěma dekádami. Najdete mezi nimi svůj první?">Tohle jsou telefony, které MobilManii provázely dvěma dekádami. Najdete mezi nimi svůj první?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jiří Kuruc, Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/tohle-jsou-telefony-ktere-mobilmanii-provazely-dvema-dekadami-najdete-mezi-nimi-svuj-prvni/sc-3-a-1349307/default.aspx?showforum=1">51</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-iphone-12-vybava-ceny-a-dostupnost-keynote-je-za-dvermi-posledni-uniky-prozrazuji-podrobnosti/sc-3-a-1349545/default.aspx" class="ga-plain-title" title="Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti" data-title="Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=415759056' alt='Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-iphone-12-vybava-ceny-a-dostupnost-keynote-je-za-dvermi-posledni-uniky-prozrazuji-podrobnosti/sc-3-a-1349545/default.aspx" class="ga-plain-title" title="Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti" data-title="Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti">Apple iPhone 12: výbava, ceny a dostupnost. Keynote je za dveřmi, poslední úniky prozrazují podrobnosti</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/apple-iphone-12-vybava-ceny-a-dostupnost-keynote-je-za-dvermi-posledni-uniky-prozrazuji-podrobnosti/sc-3-a-1349545/default.aspx?showforum=1">172</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/hodne-internetu-za-dobre-penize-nove-tarify-o2-pro-mlade-maji-jedinou-podminku/sc-3-a-1349193/default.aspx" class="ga-plain-title" title="Hodně internetu za dobré peníze. Nové tarify O2 pro mladé mají jedinou podmínku" data-title="Hodně internetu za dobré peníze. Nové tarify O2 pro mladé mají jedinou podmínku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=392819877' alt='Hodně internetu za dobré peníze. Nové tarify O2 pro mladé mají jedinou podmínku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/hodne-internetu-za-dobre-penize-nove-tarify-o2-pro-mlade-maji-jedinou-podminku/sc-3-a-1349193/default.aspx" class="ga-plain-title" title="Hodně internetu za dobré peníze. Nové tarify O2 pro mladé mají jedinou podmínku" data-title="Hodně internetu za dobré peníze. Nové tarify O2 pro mladé mají jedinou podmínku">Hodně internetu za dobré peníze. Nové tarify O2 pro mladé mají jedinou podmínku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/hodne-internetu-za-dobre-penize-nove-tarify-o2-pro-mlade-maji-jedinou-podminku/sc-3-a-1349193/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/skandal-ceska-mobilni-data-jsou-skoro-nejdrazsi-na-svete-nebo-je-mozne-ze-v-anglii-neumi-pocitat/sc-3-a-1348939/default.aspx" class="ga-plain-title" title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…" data-title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=110326708' alt='Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/skandal-ceska-mobilni-data-jsou-skoro-nejdrazsi-na-svete-nebo-je-mozne-ze-v-anglii-neumi-pocitat/sc-3-a-1348939/default.aspx" class="ga-plain-title" title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…" data-title="Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…">Škandál!!! Česká mobilní data jsou skoro nejdražší na světě! Nebo je možné, že v Anglii neumí počítat…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/skandal-ceska-mobilni-data-jsou-skoro-nejdrazsi-na-svete-nebo-je-mozne-ze-v-anglii-neumi-pocitat/sc-3-a-1348939/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/svet-uz-nikdy-nebude-stejny-lidl-spousti-v-cesku-vernostni-program-plus-vyhody-najdete-v-aplikaci/sc-3-a-1349347/default.aspx" class="ga-plain-title" title="Svět už nikdy nebude stejný. Lidl spouští v Česku věrnostní program Plus, výhody najdete v aplikaci" data-title="Svět už nikdy nebude stejný. Lidl spouští v Česku věrnostní program Plus, výhody najdete v aplikaci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=76774877' alt='Svět už nikdy nebude stejný. Lidl spouští v Česku věrnostní program Plus, výhody najdete v aplikaci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/svet-uz-nikdy-nebude-stejny-lidl-spousti-v-cesku-vernostni-program-plus-vyhody-najdete-v-aplikaci/sc-3-a-1349347/default.aspx" class="ga-plain-title" title="Svět už nikdy nebude stejný. Lidl spouští v Česku věrnostní program Plus, výhody najdete v aplikaci" data-title="Svět už nikdy nebude stejný. Lidl spouští v Česku věrnostní program Plus, výhody najdete v aplikaci">Svět už nikdy nebude stejný. Lidl spouští v Česku věrnostní program Plus, výhody najdete v aplikaci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/svet-uz-nikdy-nebude-stejny-lidl-spousti-v-cesku-vernostni-program-plus-vyhody-najdete-v-aplikaci/sc-3-a-1349347/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Poco X3 NFC" href="/poco-x3-nfc">
        	                    <img class="img-61513" src="https://www.mobilmania.cz/files/katalog/ikony/poco-x3_rr8n5.jpg" alt="Poco X3 NFC" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Poco X3 NFC" data-title="1, Poco X3 NFC" href="/poco-x3-nfc">
					Poco X3 NFC
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="2, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 9 Pro" href="/redmi-note-9-pro">
        	                    <img class="img-61400" src="https://www.mobilmania.cz/files/katalog/ikony/redmi-note-9-pro-max_6aruw.jpg" alt="Redmi Note 9 Pro" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 9 Pro" data-title="3, Redmi Note 9 Pro" href="/redmi-note-9-pro">
					Redmi Note 9 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="4, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" alt="Samsung Galaxy S10" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="5, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A41" href="/samsung-galaxy-a41">
        	                    <img class="img-61409" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a41_6mffi.jpg" alt="Samsung Galaxy A41" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A41" data-title="6, Samsung Galaxy A41" href="/samsung-galaxy-a41">
					Samsung Galaxy A41
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=38271&amp;p=12693612#p12693612">Výpověď smlouvy s operátorem</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1311044">Mobil do 5k - malý s dobrou výdrží</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1119188&amp;p=12693532#p12693532">Retenční nabídky T-Mobile</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1969&amp;t=1311064">P: Samsung Galaxy S20 Ultra 5G - šedý, 128 GB, Praha</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1310703">Mobil 7-8tis., výdrž, foto, spolehlivost</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658068/zavrene-hospody-i-skoly-vlada-omezila-cechum-shromazdovani-a-zakazala-venku-popijet.html" title="Zavřené hospody i školy: Vláda omezila Čechům shromažďování a zakázala venku popíjet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658068/zavrene-hospody-i-skoly-vlada-omezila-cechum-shromazdovani-a-zakazala-venku-popijet.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128727.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VaNRN9zvW8_EOJGdNOyrEA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658068/zavrene-hospody-i-skoly-vlada-omezila-cechum-shromazdovani-a-zakazala-venku-popijet.html" title="Zavřené hospody i školy: Vláda omezila Čechům shromažďování a zakázala venku popíjet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658068/zavrene-hospody-i-skoly-vlada-omezila-cechum-shromazdovani-a-zakazala-venku-popijet.html'});"><span>Zavřené hospody i školy: Vláda omezila Čechům shromažďování a zakázala venku popíjet</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pritvrzeni-v-cesku-provazely-prutahy-a-chaos-a-mrtvych-je-pres-1000.html" title="Koronavirus ONLINE: Přitvrzení v Česku provázely průtahy a chaos. A mrtvých je přes 1000" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pritvrzeni-v-cesku-provazely-prutahy-a-chaos-a-mrtvych-je-pres-1000.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128076.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dItQBKuYWSem9yUzlIbzfg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pritvrzeni-v-cesku-provazely-prutahy-a-chaos-a-mrtvych-je-pres-1000.html" title="Koronavirus ONLINE: Přitvrzení v Česku provázely průtahy a chaos. A mrtvých je přes 1000" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pritvrzeni-v-cesku-provazely-prutahy-a-chaos-a-mrtvych-je-pres-1000.html'});"><span>Koronavirus ONLINE: Přitvrzení v Česku provázely průtahy a chaos. A mrtvých je přes 1000</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658091/exhvezda-superstar-alzbeta-koleckarova-sotva-zhubla-uz-je-podruhe-tehotna.html" title="Exhvězda SuperStar Alžběta Kolečkářová: Sotva zhubla, už je podruhé těhotná!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658091/exhvezda-superstar-alzbeta-koleckarova-sotva-zhubla-uz-je-podruhe-tehotna.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128779.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PhCck-CYNzb8p80UGpErEQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658091/exhvezda-superstar-alzbeta-koleckarova-sotva-zhubla-uz-je-podruhe-tehotna.html" title="Exhvězda SuperStar Alžběta Kolečkářová: Sotva zhubla, už je podruhé těhotná!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/658091/exhvezda-superstar-alzbeta-koleckarova-sotva-zhubla-uz-je-podruhe-tehotna.html'});"><span>Exhvězda SuperStar Alžběta Kolečkářová: Sotva zhubla, už je podruhé těhotná!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html" title="Těhotná pornohvězda Lady Dee promluvila: Pravda o &amp;#039;vytahaných&amp;#039; intimních partiích i počtu milenců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1126650.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KW0FdXVMWvZ4bd7yRoBYWA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html" title="Těhotná pornohvězda Lady Dee promluvila: Pravda o &amp;#039;vytahaných&amp;#039; intimních partiích i počtu milenců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html'});"><span>Těhotná pornohvězda Lady Dee promluvila: Pravda o &amp;#039;vytahaných&amp;#039; intimních partiích i počtu milenců</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby" title="Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098187.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0CgfWpd8F25jyiGzjBDqQg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby" title="Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tahle-tatra-je-vazne-z-papiru-nadherna-dila-ceskeho-modelare-nemaji-obdoby'});"><span>Tahle Tatra je vážně z papíru! Nádherná díla českého modeláře nemají obdoby</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234058.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F5nPHfObdvo6aMHf43_mJw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><span>FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=44g0f8HYJpxuLz-GpXUYtw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/dalsi-stupen-umele-inteligence-z-fotografii-odstrani-nezadouci-stiny-na-obliceji" title="Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/dalsi-stupen-umele-inteligence-z-fotografii-odstrani-nezadouci-stiny-na-obliceji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114437.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=U13l2HfFWxWzZzjm3Kairg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/dalsi-stupen-umele-inteligence-z-fotografii-odstrani-nezadouci-stiny-na-obliceji" title="Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/dalsi-stupen-umele-inteligence-z-fotografii-odstrani-nezadouci-stiny-na-obliceji'});"><span>Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085239.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=le1HxQLSJSJ3I-0vWPLgcA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let'});"><span>Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26695/technologie-pro-presne-pristani-na-mesici-pomuze-i-na-zemi.html" title="Technologie pro přesné přistání na Měsíci pomůže i na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26695/technologie-pro-presne-pristani-na-mesici-pomuze-i-na-zemi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128641.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1m_0rO8iMxOfeIPa1dCDeg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26695/technologie-pro-presne-pristani-na-mesici-pomuze-i-na-zemi.html" title="Technologie pro přesné přistání na Měsíci pomůže i na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26695/technologie-pro-presne-pristani-na-mesici-pomuze-i-na-zemi.html'});"><span>Technologie pro přesné přistání na Měsíci pomůže i na Zemi</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86261" title="&quot;Modrá hodinka&quot; - Hradčany jako na dlani (foto: azach)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/588/modra_hodinka.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/atm-jackpotting-kdyz-hacker-ovladne-bankomat-a-staci-mu-jen-par-sekund/sc-3-a-205472/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/atm-jackpotting-kdyz-hacker-ovladne-bankomat-a-staci-mu-jen-par-sekund/sc-3-a-205472/default.aspx" title="ATM jackpotting: Když hacker ovládne bankomat a stačí mu jen pár sekund " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/atm-jackpotting-kdyz-hacker-ovladne-bankomat-a-staci-mu-jen-par-sekund/sc-3-a-205472/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111291.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YDnHVVm-TnygdSIX_VV5DA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/atm-jackpotting-kdyz-hacker-ovladne-bankomat-a-staci-mu-jen-par-sekund/sc-3-a-205472/default.aspx" title="ATM jackpotting: Když hacker ovládne bankomat a stačí mu jen pár sekund " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/atm-jackpotting-kdyz-hacker-ovladne-bankomat-a-staci-mu-jen-par-sekund/sc-3-a-205472/default.aspx'});">ATM jackpotting: Když hacker ovládne bankomat a stačí mu jen pár sekund </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx" title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1113177.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7C-w1TkXZr5XQNx1xpbQ9g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx" title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx'});">Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/385607/maximalne-6-lidi-bez-vyjimek-nova-vladni-narizeni-omezi-i-sport.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/385607/maximalne-6-lidi-bez-vyjimek-nova-vladni-narizeni-omezi-i-sport.html" title="Maximálně 6 lidí, bez výjimek. Nová vládní nařízení omezí i sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/385607/maximalne-6-lidi-bez-vyjimek-nova-vladni-narizeni-omezi-i-sport.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128828.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bOfYn81ai0g77_2hBdNCjQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/385607/maximalne-6-lidi-bez-vyjimek-nova-vladni-narizeni-omezi-i-sport.html" title="Maximálně 6 lidí, bez výjimek. Nová vládní nařízení omezí i sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/385607/maximalne-6-lidi-bez-vyjimek-nova-vladni-narizeni-omezi-i-sport.html'});">Maximálně 6 lidí, bez výjimek. Nová vládní nařízení omezí i sport</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="„Trochu“ to přehnali. Tito slavní sportovci si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233827.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bB6-83fELWqvNTgZpqBN5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="„Trochu“ to přehnali. Tito slavní sportovci si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});">„Trochu“ to přehnali. Tito slavní sportovci si poskvrnili kariéru sexuálním skandálem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103386/nova-omezeni-kvuli-koronaviru-babisova-vlada-je-banda-zoufalcu-nevi-co-ma-delat.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/103386/nova-omezeni-kvuli-koronaviru-babisova-vlada-je-banda-zoufalcu-nevi-co-ma-delat.html" title="Nová omezení kvůli koronaviru: Babišova vláda je banda zoufalců, neví, co má dělat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103386/nova-omezeni-kvuli-koronaviru-babisova-vlada-je-banda-zoufalcu-nevi-co-ma-delat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128833.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Je_ZP6EyFthOtv3eA4GLog&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/103386/nova-omezeni-kvuli-koronaviru-babisova-vlada-je-banda-zoufalcu-nevi-co-ma-delat.html" title="Nová omezení kvůli koronaviru: Babišova vláda je banda zoufalců, neví, co má dělat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103386/nova-omezeni-kvuli-koronaviru-babisova-vlada-je-banda-zoufalcu-nevi-co-ma-delat.html'});">Nová omezení kvůli koronaviru: Babišova vláda je banda zoufalců, neví, co má dělat</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/103385/zaviraji-se-restaurace-omezuje-se-shromazdovani-vlada-predstavila-dalsi-opatreni-proti-koronaviru.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/103385/zaviraji-se-restaurace-omezuje-se-shromazdovani-vlada-predstavila-dalsi-opatreni-proti-koronaviru.html" title="Zavírají se restaurace, omezuje se shromažďování. Vláda představila další opatření proti koronaviru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/103385/zaviraji-se-restaurace-omezuje-se-shromazdovani-vlada-predstavila-dalsi-opatreni-proti-koronaviru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128825.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1spuAeLSi93HsLUO6AV4mA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/103385/zaviraji-se-restaurace-omezuje-se-shromazdovani-vlada-predstavila-dalsi-opatreni-proti-koronaviru.html" title="Zavírají se restaurace, omezuje se shromažďování. Vláda představila další opatření proti koronaviru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/103385/zaviraji-se-restaurace-omezuje-se-shromazdovani-vlada-predstavila-dalsi-opatreni-proti-koronaviru.html'});">Zavírají se restaurace, omezuje se shromažďování. Vláda představila další opatření proti koronaviru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031" title="Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda je Cohen humanista, nebo rasista" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128353.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=n3MPj-RZb04sXbs0SuwvhQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031" title="Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda je Cohen humanista, nebo rasista" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/sacha-borat-cohen-je-zpet-a-akademici-se-prou-o-to-zda-je-cohen-humanista-nebo-rasista-1374031'});">Sacha &amp;#039;Borat&amp;#039; Cohen je zpět. A akademici se přou o to, zda je Cohen humanista, nebo rasista</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916" title="Tyranosaurus za tři čtvrtě miliardy. Kostra dinosaura překonala dražební rekord" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127212.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jPyt0tACnSndU1uHvuV2Pw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916" title="Tyranosaurus za tři čtvrtě miliardy. Kostra dinosaura překonala dražební rekord" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916'});">Tyranosaurus za tři čtvrtě miliardy. Kostra dinosaura překonala dražební rekord</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tenhle-mercedes-benz-s-500-kdysi-patril-karlu-gottovi-ted-muze-byt-vas-tipnete-cenu-136392'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tenhle-mercedes-benz-s-500-kdysi-patril-karlu-gottovi-ted-muze-byt-vas-tipnete-cenu-136392" title="Tenhle Mercedes-Benz S 500 kdysi patřil Karlu Gottovi, teď může být váš. Tipnete cenu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tenhle-mercedes-benz-s-500-kdysi-patril-karlu-gottovi-ted-muze-byt-vas-tipnete-cenu-136392'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128798.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oTFfXTG4KiJ4-khzx0LAfA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tenhle-mercedes-benz-s-500-kdysi-patril-karlu-gottovi-ted-muze-byt-vas-tipnete-cenu-136392" title="Tenhle Mercedes-Benz S 500 kdysi patřil Karlu Gottovi, teď může být váš. Tipnete cenu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tenhle-mercedes-benz-s-500-kdysi-patril-karlu-gottovi-ted-muze-byt-vas-tipnete-cenu-136392'});">Tenhle Mercedes-Benz S 500 kdysi patřil Karlu Gottovi, teď může být váš. Tipnete cenu?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-to-vypadalo-kdyby-opel-postavil-sportovni-auto-tohle-by-se-nam-libilo-136393'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-to-vypadalo-kdyby-opel-postavil-sportovni-auto-tohle-by-se-nam-libilo-136393" title="Jak by to vypadalo, kdyby Opel postavil sportovní auto? Tohle by se nám líbilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-to-vypadalo-kdyby-opel-postavil-sportovni-auto-tohle-by-se-nam-libilo-136393'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128815.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XfATaadzlQ1jrdUPAVB7Rg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-by-to-vypadalo-kdyby-opel-postavil-sportovni-auto-tohle-by-se-nam-libilo-136393" title="Jak by to vypadalo, kdyby Opel postavil sportovní auto? Tohle by se nám líbilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-to-vypadalo-kdyby-opel-postavil-sportovni-auto-tohle-by-se-nam-libilo-136393'});">Jak by to vypadalo, kdyby Opel postavil sportovní auto? Tohle by se nám líbilo</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 13. 10. 2020 0:59:33 -->
<!-- GetData(): 13. 10. 2020 0:59:33 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/103386/nova-omezeni-kvuli-koronaviru-babisova-vlada-je-banda-zoufalcu-nevi-co-ma-delat.html' title="Nová omezení kvůli koronaviru: Babišova vláda je banda zoufalců, neví, co má dělat">Nová omezení kvůli koronaviru: Babišova vláda je banda zoufalců,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pritvrzeni-v-cesku-provazely-prutahy-a-chaos-a-mrtvych-je-pres-1000.html' title="Koronavirus ONLINE: Přitvrzení v Česku provázely průtahy a chaos. A mrtvých je přes 1000">Koronavirus ONLINE: Přitvrzení v Česku provázely průtahy a chaos. A…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658068/zavrene-hospody-i-skoly-vlada-omezila-cechum-shromazdovani-a-zakazala-venku-popijet.html' title="Zavřené hospody i školy: Vláda omezila Čechům shromažďování a zakázala venku popíjet">Zavřené hospody i školy: Vláda omezila Čechům shromažďování a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/1857/velka-pardubicka'>Velká pardubická 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/385607/maximalne-6-lidi-bez-vyjimek-nova-vladni-narizeni-omezi-i-sport.html' title="Maximálně 6 lidí, bez výjimek. Nová vládní nařízení omezí i sport">Maximálně 6 lidí, bez výjimek. Nová vládní nařízení omezí i sport</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/385606/faksa-nehral-kvuli-zlomene-ruce-proc-zvolil-smlouvu-na-pet-let.html' title="Faksa nehrál kvůli zlomené ruce. Proč zvolil smlouvu na pět let?">Faksa nehrál kvůli zlomené ruce. Proč zvolil smlouvu na pět let?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/257004/trh-s-volnymi-hraci-nhl-online-kanadsky-strelec-miri-do-montrealu.html' title="Trh s volnými hráči NHL ONLINE: Kanadský střelec míří do Montrealu">Trh s volnými hráči NHL ONLINE: Kanadský střelec míří do Montrealu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/658072/policie-patra-po-135-kg-vazicim-medvedovi-videli-ho-i-na-strese-mistniho-obchodu.html' title="Policie pátrá po 135 kg vážícím medvědovi: Viděli ho i na střeše místního obchodu">Policie pátrá po 135 kg vážícím medvědovi: Viděli ho i na střeše…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/658102/mladik-vyzbrojeny-samopalem-zastrelil-ctyri-lidi-a-dalsi-zranil-pak-uprchl-neznamo-kam.html' title="Mladík vyzbrojený samopalem zastřelil čtyři lidi a další zranil! Pak uprchl neznámo kam">Mladík vyzbrojený samopalem zastřelil čtyři lidi a další zranil! Pak…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658096/uz-pres-2000-mrtvych-s-covidem-v-izraeli-ale-vlada-bude-jednat-o-uvolneni-prisnych-opatreni.html' title="Už přes 2000 mrtvých s covidem v Izraeli. Ale vláda bude jednat o uvolnění přísných opatření">Už přes 2000 mrtvých s covidem v Izraeli. Ale vláda bude jednat o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/lifestyle/kolo-pro-zivot-zakoncilo-21-sezonu-7414.html' title="Kolo pro život zakončilo 21. sezonu">Kolo pro život zakončilo 21. sezonu</a><a class="list-section-article" href='https://www.maminka.cz/clanek/chtela-syna-zbavit-ekzemu-nakonec-z-toho-je-vlastni-kosmeticka-firma' title="Chtěla syna zbavit ekzému, nakonec z toho je vlastní kosmetická firma">Chtěla syna zbavit ekzému, nakonec z toho je vlastní kosmetická firma</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/176070/i-oci-nalicite-v-barvach-podzimu.html' title="I oči nalíčíte v barvách podzimu!">I oči nalíčíte v barvách podzimu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/novy-hyundai-tucson-v-prvnim-ceskem-videu-prohaneli-ho-primo-v-nosovicich' title="Nový Hyundai Tucson v prvním českém videu. Proháněli ho přímo v Nošovicích">Nový Hyundai Tucson v prvním českém videu. Proháněli ho přímo v…</a><a class="list-section-article" href='https://www.auto.cz/klinovity-prototyp-lancia-stratos-zero-prijel-po-svych-z-italie-ne-z-budoucnosti-136340' title="Klínovitý prototyp Lancia Stratos Zero přijel po svých z Itálie, ne z budoucnosti">Klínovitý prototyp Lancia Stratos Zero přijel po svých z Itálie, ne z…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/sainz-se-cely-zavod-trapil-norrise-vyradil-jiz-drive-videny-problem' title="Sainz se celý závod trápil. Norrise vyřadil již dříve viděný problém">Sainz se celý závod trápil. Norrise vyřadil již dříve viděný problém</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/yamaha-yh-e500a-bezdratova-sluchatka-s-aktivnim-potlacenim-hluku-a-vydrzi-38-hodin' title="Yamaha YH-E500A: bezdrátová sluchátka s aktivním potlačením hluku a výdrží 38 hodin">Yamaha YH-E500A: bezdrátová sluchátka s aktivním potlačením hluku a…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/recenze-hodinky-fitbit-sense-zmeri-i-co-o-sobe-nevite/sc-3-a-1349560/default.aspx' title="RECENZE: Hodinky Fitbit Sense změří i co o sobě nevíte">RECENZE: Hodinky Fitbit Sense změří i co o sobě nevíte</a><a class="list-section-article" href='https://www.e15.cz/system/video/videografika-petra-kvitova-miri-mezi-top-pet-tenistek-sveta-podle-vydelku-v-historii-1374086' title="VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle výdělku v historii">VIDEOGRAFIKA: Petra Kvitová míří mezi top pět tenistek světa podle…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/dalsi-omezeni-zakaz-skolni-vyuky-restaurace-jen-pres-okenko-skupinky-maximalne-po-sesti-1374042' title="Další omezení: zákaz školní výuky, restaurace jen přes okénko, skupinky maximálně po šesti">Další omezení: zákaz školní výuky, restaurace jen přes okénko,…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/soud-uznal-sefa-slovenske-krajni-pravice-kotlebu-vinnym-z-extremismu-ten-se-odvola-1374082' title="Soud uznal šéfa slovenské krajní pravice Kotlebu vinným z extremismu, ten se odvolá">Soud uznal šéfa slovenské krajní pravice Kotlebu vinným z extremismu,…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/ministr-zdravotnictvi-prymula-odlozil-televizni-projev-1374077' title="Ministr zdravotnictví Prymula odložil televizní projev">Ministr zdravotnictví Prymula odložil televizní projev</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kulajda-60111' title="Kulajda">Kulajda</a><a class="list-section-article" href='https://www.fitweb.cz/recept/rumove-koule-60241' title="Rumove koule">Rumove koule</a><a class="list-section-article" href='https://www.fitweb.cz/recept/gratinovane-brambory-s-cibuli-60412' title="Gratinované brambory s cibulí">Gratinované brambory s cibulí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/103066/u-peruanskeho-jezera-abacho-pochovavala-starobyla-indianska-kultura-sve-mrtve-do-nezvyklych-pohrebnich-vezi.html' title="U peruánského jezera Abacho pochovávala starobylá indiánská kultura své mrtvé do nezvyklých pohřebních věží">U peruánského jezera Abacho pochovávala starobylá indiánská kultura…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/77618/amazonky-z-dahomey-drsne-valecnice-kterych-se-bala-cela-afrika.html' title="Amazonky z Dahomey: Drsné válečnice, kterých se bála celá Afrika">Amazonky z Dahomey: Drsné válečnice, kterých se bála celá Afrika</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102886/pesky-na-kole-i-lodi-po-jizni-morave-aneb-uzijte-si-skvele-vylety-v-nadhernem-kraji-provonenem-vinem.html' title="Pěšky, na kole i lodí po jižní Moravě aneb Užijte si skvělé výlety v nádherném kraji provoněném vínem">Pěšky, na kole i lodí po jižní Moravě aneb Užijte si skvělé výlety v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-tachov-korandova-1743-311179' title="Korandova 1743, Tachov">Korandova 1743, Tachov</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/658014/cast-ceska-zasypal-snih-prijdou-silne-lijaky-hrozi-povodne-sledujte-radar-blesku' title="Část Česka zasypal sníh. Přijdou silné lijáky, hrozí povodně, sledujte radar Blesku">Část Česka zasypal sníh. Přijdou silné lijáky, hrozí povodně,…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-mickiewiczova-242-836855' title="Mickiewiczova 242, Praha">Mickiewiczova 242, Praha</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/hluk-skodi-srdci-mozku-i-psychice-jak-casto-by-si-mel-clovek-doprat-ticho-5875.html' title="Hluk škodí srdci, mozku i psychice. Jak často by si měl člověk dopřát ticho?">Hluk škodí srdci, mozku i psychice. Jak často by si měl člověk dopřát…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/657708/domaci-homeopaticka-lekarnicka-co-nasadit-hned-kdyz-se-spusti-ryma-zacina-opar-nebo-jste-ve-stresu.html' title="Domácí homeopatická lékárnička: Co nasadit hned, když se spustí rýma, začíná opar nebo jste ve stresu?">Domácí homeopatická lékárnička: Co nasadit hned, když se spustí rýma,…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/fotografove-vyrazili-do-mafie-poridili-snimky-nasakle-kultovni-atmosferou' title="Fotografové vyrazili do Mafie, pořídili snímky nasáklé kultovní atmosférou">Fotografové vyrazili do Mafie, pořídili snímky nasáklé kultovní…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/na-obzoru-se-mozna-rysuje-pokracovani-rpg-the-outer-worlds' title="Na obzoru se možná rýsuje pokračování RPG The Outer Worlds">Na obzoru se možná rýsuje pokračování RPG The Outer Worlds</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/spider-man-miles-morales-je-hotov-dockame-se-ho-s-uvedenim-ps5' title="Spider-Man: Miles Morales je hotov, dočkáme se ho s uvedením PS5">Spider-Man: Miles Morales je hotov, dočkáme se ho s uvedením PS5</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6602308/zavrene-restaurace-i-skoly-vlada-po-sestihodinovem-jednani-oznamila-razna-opatreni.html' title="Zavřené restaurace i školy: Vláda po šestihodinovém jednání oznámila rázná opatření">Zavřené restaurace i školy: Vláda po šestihodinovém jednání oznámila…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6602307/na-becko-nedojde-koronavirus-ma-ovsem-trener-silhavy.html' title="Na béčko nedojde, koronavirus má ovšem trenér Šilhavý!">Na béčko nedojde, koronavirus má ovšem trenér Šilhavý!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6602265/dum-kde-mel-mlady-strelec-zastrelit-svou-babicku.html' title="Dům, kde měl mladý střelec zastřelit svou babičku. ">Dům, kde měl mladý střelec zastřelit svou babičku. </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>