
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením – MobilMania.cz</title>
		<meta name="description" content="Nabíjení je neskutečně rychlé, z nuly na sto za cca 30 minut • Snapdragon 855+ a 8 GB RAM, ani tady telefon nezpomalí • Nad designem hardwaru a softwaru si nikdo hlavu nelámal" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením" />
		<meta property="og:description" content="Nabíjení je neskutečně rychlé, z nuly na sto za cca 30 minut • Snapdragon 855+ a 8 GB RAM, ani tady telefon nezpomalí • Nad designem hardwaru a softwaru si nikdo hlavu nelámal" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením" />
		<meta name="twitter:description" content="Nabíjení je neskutečně rychlé, z nuly na sto za cca 30 minut • Snapdragon 855+ a 8 GB RAM, ani tady telefon nezpomalí • Nad designem hardwaru a softwaru si nikdo hlavu nelámal" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=547024392" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=547024392" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=547024392" />
		
		
		
	        <meta name="author" content="Jakub Michlovský" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/recenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim/a-1347147" >
		<meta name="id" content="1347147"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 19 Jan 2020 14:00:00 GMT",
		    article_authors: ["Jakub Michlovský"],
		    article_word_count: "2127",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1347147',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/recenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim/sc-3-a-1347147/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/recenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim/sc-3-a-1347147/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/recenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim/sc-3-a-1347147/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0940' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1347147" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFghmD2QWAmYPZBYKZg8VBlhSRUNFTlpFOiBSZWFsbWUgWDIgUHJvIOKAkyBub3bDocSNZWsgcyBleHRyw6ltbsSbIHJ5Y2hsw71tIG5hYsOtamVuw61tIOKAkyBNb2JpbE1hbmlhLmN6ugFOYWLDrWplbsOtIGplIG5lc2t1dGXEjW7EmyByeWNobMOpLCB6IG51bHkgbmEgc3RvIHphIGNjYSAzMCBtaW51dCDigKIgU25hcGRyYWdvbiA4NTUrIGEgOCBHQiBSQU0sIGFuaSB0YWR5IHRlbGVmb24gbmV6cG9tYWzDrSDigKIgTmFkIGRlc2lnbmVtIGhhcmR3YXJ1IGEgc29mdHdhcnUgc2kgbmlrZG8gaGxhdnUgbmVsw6FtYWxGUkVDRU5aRTogUmVhbG1lIFgyIFBybyDigJMgbm92w6HEjWVrIHMgZXh0csOpbW7EmyByeWNobMO9bSBuYWLDrWplbsOtbboBTmFiw61qZW7DrSBqZSBuZXNrdXRlxI1uxJsgcnljaGzDqSwgeiBudWx5IG5hIHN0byB6YSBjY2EgMzAgbWludXQg4oCiIFNuYXBkcmFnb24gODU1KyBhIDggR0IgUkFNLCBhbmkgdGFkeSB0ZWxlZm9uIG5lenBvbWFsw60g4oCiIE5hZCBkZXNpZ25lbSBoYXJkd2FydSBhIHNvZnR3YXJ1IHNpIG5pa2RvIGhsYXZ1IG5lbMOhbWFsRlJFQ0VOWkU6IFJlYWxtZSBYMiBQcm8g4oCTIG5vdsOhxI1layBzIGV4dHLDqW1uxJsgcnljaGzDvW0gbmFiw61qZW7DrW26AU5hYsOtamVuw60gamUgbmVza3V0ZcSNbsSbIHJ5Y2hsw6ksIHogbnVseSBuYSBzdG8gemEgY2NhIDMwIG1pbnV0IOKAoiBTbmFwZHJhZ29uIDg1NSsgYSA4IEdCIFJBTSwgYW5pIHRhZHkgdGVsZWZvbiBuZXpwb21hbMOtIOKAoiBOYWQgZGVzaWduZW0gaGFyZHdhcnUgYSBzb2Z0d2FydSBzaSBuaWtkbyBobGF2dSBuZWzDoW1hbGQCAQ9kFgJmDxUDCTU0NzAyNDM5Mgk1NDcwMjQzOTIJNTQ3MDI0MzkyZAIDDxYCHgdWaXNpYmxlaGQCBQ8WAh8AaGQCBg8VARFKYWt1YiBNaWNobG92c2vDvWQCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwEFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh8AaGQCAQ9kFgJmDw8WAh8AaGRkZFo5B32vSMskeFBmEBffO5RuMS+Z" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2frecenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim%2fsc-3-a-1347147%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/podivne-chovani-site-t-mobile-sim-se-odhlasuje-nebo-zkousi-narodni-roaming/sc-3-a-1347233/default.aspx" class="war-im-cnt" title="Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming"><img title='Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=53371635&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/podivne-chovani-site-t-mobile-sim-se-odhlasuje-nebo-zkousi-narodni-roaming/sc-3-a-1347233/default.aspx" title="Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming">Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx" class="war-im-cnt" title="Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3 333 Kč"><img title='Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3 333 Kč' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=448566162&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx" title="Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3 333 Kč">Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-1347249/default.aspx" class="war-im-cnt" title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu"><img title='Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=603419003&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-1347249/default.aspx" title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu">Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-bude-bestie-dostane-16gb-ram-a-5-000-mah-baterii/sc-309-a-1347224/default.aspx" class="war-im-cnt" title="Samsung Galaxy S20 Ultra bude bestie! Dostane 16GB RAM a 5 000 mAh baterii"><img title='Samsung Galaxy S20 Ultra bude bestie! Dostane 16GB RAM a 5 000 mAh baterii' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=799828370&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-bude-bestie-dostane-16gb-ram-a-5-000-mah-baterii/sc-309-a-1347224/default.aspx" title="Samsung Galaxy S20 Ultra bude bestie! Dostane 16GB RAM a 5 000 mAh baterii">Samsung Galaxy S20 Ultra bude bestie! Dostane 16GB RAM a 5 000…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/stopskate-cesi-sklizeli-na-ces-uspechy-s-brzdou-pro-koleckove-brusle/sc-3-a-1347216/default.aspx" class="war-im-cnt" title="Stopskate: Češi sklízeli na CES úspěchy s brzdou pro kolečkové brusle"><img title='Stopskate: Češi sklízeli na CES úspěchy s brzdou pro kolečkové brusle' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=455584476&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/stopskate-cesi-sklizeli-na-ces-uspechy-s-brzdou-pro-koleckove-brusle/sc-3-a-1347216/default.aspx" title="Stopskate: Češi sklízeli na CES úspěchy s brzdou pro kolečkové brusle">Stopskate: Češi sklízeli na CES úspěchy s brzdou pro kolečkové…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/google-smart-lock-otiskem-prstu-uz-se-prihlasite-i-na-iphonu/a-1347248/default.aspx" title="Google Smart Lock: Otiskem prstu už se přihlásíte i na iPhonu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=712966905' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/google-smart-lock-otiskem-prstu-uz-se-prihlasite-i-na-iphonu/a-1347248/default.aspx" title="Google Smart Lock: Otiskem prstu už se přihlásíte i na iPhonu">Google Smart Lock: Otiskem prstu už se přihlásíte i na iPhonu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1347147;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/recenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim/sc-3-a-1347147/default.aspx"
  },
  "headline": "RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=547024392",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-01-19T14:00:00Z",
  "dateModified": "2020-01-19T14:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Michlovský"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Nabíjení je neskutečně rychlé, z nuly na sto za cca 30 minut • Snapdragon 855+ a 8 GB RAM, ani tady telefon nezpomalí • Nad designem hardwaru a softwaru si nikdo hlavu nelámal"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",
"name": "Realme X2 Pro",
"description": "Nabíjení je neskutečně rychlé, z nuly na sto za cca 30 minut • Snapdragon 855+ a 8 GB RAM, ani tady telefon nezpomalí • Nad designem hardwaru a softwaru si nikdo hlavu nelámal",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 8
    },
    "author": {
    "@type": "Person",
    "name": "Jakub Michlovský"
    }
  } 
}
</script>

	<div class="css-clear fs-os" data-ar-id="1347147">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/recenze/sc-146/default.aspx">Recenze</a>
                    
                 | 
                    <a href="/vlajkova-lod/sc-592/default.aspx">Vlajková loď</a>
                    
                 | 
                    <a href="/ctyrnasobny-fotoaparat/sc-1324/default.aspx">Čtyřnásobný fotoaparát</a>
                    
                 | 
                    
                    
                        <a href='/realme-x2-pro'>Realme X2 Pro</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1347147" data-io-article-url="https://www.mobilmania.cz/clanky/recenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim/sc-3-a-1347147/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=489" rel="author" itemprop="author">Jakub Michlovský</a></span>
				
				<span class="ar-date">19. ledna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/tyden-zive-smrt-sedmicek-maly-e-shop-za-400-milionu-a-novy-edge/sc-3-a-1347270/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Týden Živě: Smrt Sedmiček, malý e-shop za 400 milionů a nový Edge">Týden Živě: Smrt Sedmiček, malý e-shop za 400 milionů a nový Edge</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1347147%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=RECENZE%3a+Realme+X2+Pro+%e2%80%93+nov%c3%a1%c4%8dek+s+extr%c3%a9mn%c4%9b+rychl%c3%bdm+nab%c3%adjen%c3%adm&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2frecenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim%2fsc-3-a-1347147%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Nabíjení je neskutečně rychlé, z nuly na sto za cca 30 minut</li><li>Snapdragon 855+ a 8 GB RAM, ani tady telefon nezpomalí</li><li>Nad designem hardwaru a softwaru si nikdo hlavu nelámal</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='175316472' href='/Client.Gallery/show.aspx?id_file=175316472&article=1347147' onclick='javascript:ShowArticleImage(175316472,750,500,""); return false' title='RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením'><img itemprop='image' alt='RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=175316472' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=184092602&article=1347147'  onclick='javascript:ShowArticleImage(184092602,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=184092602' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=179136231&article=1347147'  onclick='javascript:ShowArticleImage(179136231,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=179136231' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=294835763&article=1347147'  onclick='javascript:ShowArticleImage(294835763,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Realme X2 Pro' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=294835763' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=292692971&article=1347147'  onclick='javascript:ShowArticleImage(292692971,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Realme X2 Pro' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=292692971' /></a><a href='/Client.Gallery/show.aspx?id_file=175316472&article=1347147' onclick='javascript:ShowArticleImage(175316472,750,500,""); return false' class='info'><span class='gallery-count'>140</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

			<div class='bodyPart' style='display: block;' id='bodyPart0'>

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Povedený displej</li>
				
					<li>Obrovský výkon</li>
				
					<li>Extrémně rychlé nabíjení</li>
				
					<li>Kvalitní fototechnika</li>
				
					<li>Cena</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Chybí zvýšená odolnost</li>
				
					<li>Chybí bezdrátové nabíjení</li>
				
					<li>Vzhled softwaru</li>
				
					<li>Nudný design</li>
				
					<li>Nepodpora microSD</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
		<a href="/jak-hodnotime-mobily/a-1343328/default.aspx" title="Jak hodnotíme mobily">?</a>
    		<span class="bigger">8</span><span class="smaller">/10</span>
    		<div>Hodnocení<br />redakce</div>

	</div>
	<div class="clear"></div>
</div>

<p>Nová značka vzala místní trh útokem – do prodeje zamířilo hned několik modelů, kterým vévodí testovaný <a href="/realme-x2-pro" target="_blank">Realme X2 Pro</a>. Ten nabízí špičkový výkon za&nbsp;velmi zajímavou cenu.&nbsp;Značka spadá pod čínskou skupinu BBK Electronics, do&nbsp;které dále patří třeba Vivo, Oppo či u nás docela populární OnePlus. Příbuznost značek se nezapře:&nbsp;v Realme běží na Androidu postavený systém ColorOS, který primárně používá a vyvíjí Oppo. Stejně tak je tomu s&nbsp;nabíjením SuperVOOC, které také pochází od značky Oppo. Každopádně nová značka je tady a dle všeho to myslí vážně.</p>

<p><strong>Značka Realme vstoupila na český trh teprve nedávno:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6076786"><div id="video-6076786"></div></div>
<div class="clear"></div>

<p>Jednoduché to ale telefon mít nebude&nbsp;–&nbsp;značek s agresivní cenovou politikou, které nabízí špičkový hardware, je tu víc&nbsp;než dost. Jedním příkladem za všechny budiž Xiaomi. To se na českém trhu pohybuje už řadu let a má silnou základnu fanoušků. Nezbývá tedy popřát nové značně hodně zdaru, ale zdá se, že má zatím velmi dobře nabito.&nbsp;</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/realme-x2-pro/sc-63-ci-61336-c-1/default.aspx'>Realme X2 Pro</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/realme-x2-pro/sc-63-ci-61336-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/realme-x2-pro_a7tdp.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/realme-x2-pro/sc-63-ci-61336-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>161 × 76 × 8,7 mm, 199 g<br /><strong>displej: </strong>6,5", kapacitní Super AMOLED, 1 080 × 2 400, 405 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, RAM: 6 144 MB, baterie: 4 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 855 Plus (8× Kryo 485, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 9 (Pie)<br /><strong>fotoaparát: </strong>64MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>74 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p><strong>Celou recenzi Realme X2 Pro si můžete přečíst na následujících listech.</strong></p></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2 class="rating rating-6">Design</h2>

<p><strong>Kov a sklo bez nápadu.</strong>&nbsp;Je jedna věc, kterou Realme nezaujme, a tou je design. Dá se najít podobnost s&nbsp;modely OnePlus, které ale taky nejsou designérsky příliš silné. Modrá záda se hrou odlesků má dnes kdekdo, a tak se z&nbsp;Realme stává další model, který je zaměnitelný s&nbsp;desítkou jiných čínských telefonů. Chápu, že vymyslet něco nového, je hodně těžké, ale úplná absence jakékoli snahy o vlastní designérský podpis mě mrzí. A bohužel k&nbsp;podobnému kroku sahá stále více značek.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=175316472" onclick="javascript:ShowArticleImage(175316472,750,500,'01.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=175316472&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=184092602" onclick="javascript:ShowArticleImage(184092602,750,500,'02.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=184092602&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=179136231" onclick="javascript:ShowArticleImage(179136231,750,500,'03.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=179136231&amp;width=5000&amp;height=138&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Vzhledově je Realme X2 Pro zaměnitelný alespoň s&nbsp;desítkou jiných telefonů, což je velká škoda. Nějaký vlastní designový podpis by nebyl od věci.</h6>

<p>Nicméně ke zpracování telefonu nemohu říct nic špatného: kovový rám, zadní zaoblené sklo, přední skoro rovné sklo… Všechno spolu krásně lícuje a celek je hezky pevný. Fotoaparáty na zádech vyskládal výrobce krásně pod sebe a dal je do společného rámečku, který podle očekávání dost výrazně vystupuje nad úroveň zad. Pokud však použijete přibalený průhledný kryt, tak se čočky&nbsp;schovají a telefon můžete s&nbsp;klidem používat i na stole.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=294835763" onclick="javascript:ShowArticleImage(294835763,750,500,'PC180006.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=294835763&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=292692971" onclick="javascript:ShowArticleImage(292692971,750,500,'PC180012.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=292692971&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=292972466" onclick="javascript:ShowArticleImage(292972466,750,500,'PC180013.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=292972466&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=293848216" onclick="javascript:ShowArticleImage(293848216,750,500,'PC180014.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=293848216&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=289655797" onclick="javascript:ShowArticleImage(289655797,750,500,'PC180015.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=289655797&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=290252052" onclick="javascript:ShowArticleImage(290252052,750,500,'PC180016.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=290252052&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Po stránce zpracování není telefonu co vytknout, celek je pevný a&nbsp;výborně slícovaný. Příště by to chtělo ještě trochu invence stran vizuální stránky.&nbsp;</h6>

<p>Příjemně mě překvapila přítomnost 3,5mm jacku ve spodní části telefonu, stejně jako velmi dobře znějící stereo reproduktory; jeden najdete&nbsp;dole u USB-C, druhý je kombinovaný s&nbsp;telefonním reproduktorem. Ovládací tlačítka jsou standardní, stejně jako šuplík na dvě nanoSIM (bohužel bez slotu pro microSD kartu). A bez překvapení není ani absence vyšší odolnosti a bezdrátového nabíjení, kterým nedisponuje ani již zmíněný OnePlus.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=40337693" onclick="javascript:ShowArticleImage(40337693,750,500,'PC180018.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=40337693&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=83681430" onclick="javascript:ShowArticleImage(83681430,750,500,'PC180020.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=83681430&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=296978555" onclick="javascript:ShowArticleImage(296978555,750,500,'PC180021.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=296978555&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Čtveřice foťáků je hezky vyskládaná pod sebou a je&nbsp;ve společném rámečku. A hezky společně mohou za to, že se telefon houpe na stole.</h6>

<p>Zaoblení zad telefonu je tak akorát a&nbsp;telefon díky tomu hezky sedí v ruce. Jen je třeba počítat s tím, že sklo může klouzat, což ale poměrně elegantně řeší právě přiložený průhledný kryt. Co se balení týče, tak výrobce rezignoval na sluchátka, což je za mě osobně jen dobře, protože většina přibalených&nbsp;sluchátek&nbsp;stejně nestojí za moc.&nbsp;V krabičce pak kromě potřebné literatury najdete ještě USB-C kabel,&nbsp;nabíjecí adaptér a sponku na vytažení SIM.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=298152432" onclick="javascript:ShowArticleImage(298152432,750,500,'PC180023.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=298152432&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=298730054" onclick="javascript:ShowArticleImage(298730054,750,500,'PC180025.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=298730054&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=297854304" onclick="javascript:ShowArticleImage(297854304,750,500,'PC180022.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=297854304&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
V balení najdete 50W nabíjecí adaptér, který překvapivě není až tak velký. Pak je tu samozřejmě USB-C kabel a také průhledný obal.</h6></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2 class="rating rating-9">Displej</h2>

<p><strong>AMOLED a 90 Hz.</strong> Za co si ale výrobce jednoznačně zaslouží pochvalu, je displej. Optická sonda ukázala velmi dobré barevné odchylky a také vysoký maximální jas. Kromě podpory HDR musím ocenit i 90Hz obnovovací frekvenci obrazovky, která je zapnutá v základu. Realme sáhlo po technologii Super AMOLED a&nbsp;rozlišení Full HD+, které na 6,5“ úhlopříčce bohatě dostačuje. Displej je velkou předností telefonu a je radost jej používat.</p>

<div class="infobox infobox-3" style="filter: none; border-left-color: rgb(245, 157, 11);">
<div class="infobox-data" style="filter: none;">
<h3>Naměřené parametry displeje:</h3>

<ul>
	<li><strong>minimální a maximální jas:&nbsp;</strong>2/554&nbsp;cd/m<sup>2</sup></li>
	<li><strong>gamma:</strong>&nbsp;2,35</li>
	<li><strong>průměrná a maximální barevná odchylka (ΔE):</strong>&nbsp;2,19/8,79</li>
</ul>

<p><em>Maximální jas je skutečně vysoký, za posledního půl roku se přes 500&nbsp;cd/m<sup>2&nbsp;</sup>dostalo v mém měření velmi málo telefonů. Maximální barevná odchylka je docela vysoká, ale průměrná odchylka je příjemně malá, takže se celkově dá hodnotit displej jako hodně povedený.</em></p>
</div>
</div>

<p>V nastavení můžete změnit barevný profil, zapnout omezení produkce modrého světla v noci a pro určité aplikace můžete omezit obnovovací frekvenci jen na 60 Hz, čímž lze lehce prodloužit výdrž na baterii. Samozřejmostí je pak Always On Screen.&nbsp;Zde musím doplnit ještě dvě důležité věci: v&nbsp;horní části panelu najdete decentní kapkovitý výřez pro selfie kameru a ve spodní části displeje zase čeká optická čtečka otisků prstů, která funguje velmi spolehlivě a rychle, za to klobouk dolů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=754344488" onclick="javascript:ShowArticleImage(754344488,750,500,'Displej 01.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=754344488&amp;width=5000&amp;height=250&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=761443650" onclick="javascript:ShowArticleImage(761443650,750,500,'Displej 02.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=761443650&amp;width=5000&amp;height=250&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=758126981" onclick="javascript:ShowArticleImage(758126981,750,500,'Displej 03.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=758126981&amp;width=5000&amp;height=250&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=726488196" onclick="javascript:ShowArticleImage(726488196,750,500,'Displej 04.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=726488196&amp;width=5000&amp;height=250&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Nastavení obrazovky je docela standardní, kromě přepínání barevného profilu a omezení modrého světla v noci&nbsp;můžete u&nbsp;vybraných aplikací zapnout jen 60Hz obnovovací frekvenci, zatímco zbytek systému funguje na 90 Hz.</h6></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2 class="rating rating-9">Hardware</h2>

<p><strong>Hromada výkonu a bleskové nabíjení.</strong> Po hardwarové stránce je X2 Pro špičkový telefon: 8 GB RAM a Snapdragon 855+. Přítomná je také rychlá Wi-Fi 802.11ac, Bluetooth 5.0 a třeba i NFC, který v poslední době z různých telefonů nepochopitelně mizí.&nbsp;Ohledně navigace telefon zvládá&nbsp;GPS, GLONASS, BeiDou i&nbsp;Galileo. Smutnit tak můžete jen po bezdrátovém nabíjení; FM rádio a IrDA port snad nikomu chybět nebudou. Výkon a rychlost telefonu je bezprecedentní, navíc když 128GB úložiště používá technologii UFS 3.0. Bohužel paměť není rozšiřitelná a náročnějším uživatelům nemusí volných 114 GB stačit.&nbsp;</p>

<div class="infobox infobox-3" style="filter: none; border-left-color: rgb(245, 157, 11);">
<div class="infobox-data" style="filter: none;">
<h3>Výkon - AnTuTu 8.2.1</h3>

<ul>
	<li><strong>Celkové skóre: 479 948&nbsp;bodů</strong>

	<ul>
		<li>CPU: 144 819&nbsp;bodů</li>
		<li>GPU: 193 494&nbsp;bodů&nbsp;</li>
		<li>MEM: 68 477&nbsp;bodů</li>
		<li>UX: 73 158&nbsp;bodů</li>
	</ul>
	</li>
</ul>
</div>
</div>

<p>Překvapivě je ale tou nejrychlejší věcí na telefonu nabíjení. Standard SuperVOOC a 50W nabíječka dělají divy: z 15 na 90 % to baterka zvládne za 20 minut. Okolo 30 minut je to pak z&nbsp;nuly do plna. Je třeba ale říct, že výrobce sáhl po drobném „švindlu“. Baterie s&nbsp;kapacitou 4&nbsp;000 mAh jsou technicky dva 2&nbsp;000mAh články, které se nabíjí paralelně. Proto je nabíjení tak rychlé, a proto se telefon ani nijak dramaticky nezahřívá.&nbsp;Na finální výdrž to ale vliv nemá, 4&nbsp;000 mAh vydrží telefonu na skoro dva dny pohodového provozu.</p>

<div class="infobox infobox-3" style="filter: none; border-left-color: rgb(245, 157, 11);">
<div class="infobox-data" style="filter: none;">
<h3>Výdrž baterie:</h3>

<ul>
	<li><strong>Přehrávání Full HD videa, maximální jas:</strong>&nbsp;11:28&nbsp;h</li>
	<li><strong>Obnovování web stránky každých 15 s, poloviční jas:</strong>&nbsp;9:26&nbsp;h</li>
	<li><strong>Nabíjení z&nbsp;15 na 90 %:</strong>&nbsp;0:20 h</li>
</ul>
</div>
</div>

<p>Přístup Realme je v případě X2 Pro podobný, jako to dělá OnePlus nebo Xiaomi;&nbsp;primárně jde o brutální výkon a nízkou cenu. Drobnosti jako voděodolnost, bezdrátové nabíjení a třeba alespoň trochu originální design, prostě stojí peníze navíc. Je jen na vás, jestli vám stačí jen výkonný motor a&nbsp;šasi, nebo jestli si připlatíte i za hezkou karoserii a vyladěný interiér obšitý kůží.</p></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2 class="rating rating-7">Software</h2>

<p><strong>Ach ty barvičky.</strong>&nbsp;S&nbsp;čím jsem trochu bojoval, je systém ColorOS, což je vlastně Android 9 v&nbsp;nadstavbou od Oppo. Software funguje hezky svižně a stabilně, tady netřeba hledat slabinu. Vím, že je to záležitost osobního vkusu, ale vzhled systému mi vůbec nepřirostl k&nbsp;srdci: některá ikonka je kulatá, jiná hranatá. Podivná zelená barva, kam se člověk podívá. Položky v&nbsp;nastavení přeházené, místo aplikací od Googlu jsou tu různé podivné náhrady (e-mail, hudební přehrávač a další)...</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=269636256" onclick="javascript:ShowArticleImage(269636256,750,500,'01.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=269636256&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=269300862" onclick="javascript:ShowArticleImage(269300862,750,500,'02.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=269300862&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=531887749" onclick="javascript:ShowArticleImage(531887749,750,500,'03.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=531887749&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=755443400" onclick="javascript:ShowArticleImage(755443400,750,500,'04.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=755443400&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
ColorOS svou vizuální stránkou příliš nezaujme. Je však rychlý a dobře vyladěný.&nbsp;</h6>

<p>Můžete si vybrat, jestli chcete systém ovládat klasicky přes trojici softwarových tlačítek, nebo sáhnete po modernějším ovládání gesty z Androidu 10, který se na telefon dostane&nbsp;snad již brzy. Další věcí z vyšší verze Androidu je tmavý režim. Ten můžete zapnout v Nastavení v položce realme Lab. Aktuálně jde o&nbsp;experimentální funkci, který ale funguje docela spolehlivě i v aplikacích třetích stran. Plnohodnotný tmavý režim i s možností jej zapnout třeba až po setmění přijde asi až s Androidem 10.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=860657863" onclick="javascript:ShowArticleImage(860657863,750,500,'05.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=860657863&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=787566642" onclick="javascript:ShowArticleImage(787566642,750,500,'06.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=787566642&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=836993990" onclick="javascript:ShowArticleImage(836993990,750,500,'07.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=836993990&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=782684804" onclick="javascript:ShowArticleImage(782684804,750,500,'08.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=782684804&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Tmavý režim je prozatím jen experimentální funkce, která ale i tak funguje velmi spolehlivě. Plnohodnotný tmavý režim přijde až s Androidem 10.</h6>

<p>Obzvláště v&nbsp;přímém srovnání s&nbsp;OneUI 2.0 od Samsungu nebo EMUI 10 od Huawei člověk docení práci, kterou se softwarem někdo strávil. ColorOS prostě nedostal péči designéra jako konkurence. Ale jak říkám, tohle je spíš můj názor a&nbsp;na funkčnost telefonu to nemá vliv. V systému je na nulté ploše Chytrý asistent, což je obdoba funkce Shelf z OnePlus, tedy místo, kam můžete skládat widgety. Za zmínku stojí i aplikace Game Space, která při hraní omezí notifikace atd. A&nbsp;v&nbsp;neposlední řadě je tu Správce telefonu, ten zase hlídá kondici přístroje.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=831515896" onclick="javascript:ShowArticleImage(831515896,750,500,'09.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=831515896&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=446749330" onclick="javascript:ShowArticleImage(446749330,750,500,'10.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=446749330&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=448780323" onclick="javascript:ShowArticleImage(448780323,750,500,'11.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=448780323&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=445761782" onclick="javascript:ShowArticleImage(445761782,750,500,'12.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=445761782&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Softwarová výbava telefonu je celkem bohatá a nejsou tu žádné pitomosti. Třeba Game Space je kouzelně jednoduchá záležitost, která během hrají blokuje notifikace.</h6>

<p>ColorOS je dobře vyladěný systém, který je krásně&nbsp;stabilní. Je vidět, že se výrobce o telefon stará, protože během testování jsem stahoval minimálně dvě aktualizace. A je vlastně i docela chytře postavený, až se zorientujete v přeházeném nastavení, uvidíte, co všechno vás nechá telefon modifikovat. Největší problém mám opravdu s vizuální stránkou věci, pokud se vám ColorOS&nbsp;libí, případně je vám to jedno, tak si klidně Realme kupte, ze softwaru zklamaní nebudete.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=774374499" onclick="javascript:ShowArticleImage(774374499,750,500,'13.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=774374499&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=842006259" onclick="javascript:ShowArticleImage(842006259,750,500,'14.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=842006259&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=277197949" onclick="javascript:ShowArticleImage(277197949,750,500,'15.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=277197949&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=962902902" onclick="javascript:ShowArticleImage(962902902,750,500,'16.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=962902902&amp;width=5000&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
V některých částech je systém hodně podobný čistému systému, některé věci si ale výrobce přiohnul k obrazu svému.</h6></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2 class="rating rating-8">Fotoaparát</h2>

<p><strong>V hlavní roli 64 Mpx. </strong>Telefon&nbsp;sází hned na čtveřici zadních fotoaparátů. Ten primární má rozlišení 64 Mpx a fotky pochopitelně downsampluje. Musím uznat, že fotí opravdu hezky, a to i v&nbsp;noci. Downsamplingem se daří dobře srazit šum a&nbsp;různé drobné vady, ale fotky mají občas až příliš měkkou kresbu a málo detailů. Každopádně focení vás bude bavit. Pak je tu ještě 13Mpx foťák s&nbsp;2×&nbsp;přiblížením, kterému hodně chybí optická stabilizace, ale pokud máte dost světla, jsou fotky hezké. A dá se použít i noční režim, ale na dlouhém skle už je o&nbsp;poznání slabší podívaná. Telefon vás ještě nechá udělat 5× přiblížení, a to hlavně díky rozlišení primárního čipu, výrobce to nazývá hybridní optický zoom. A má rada zní, nepoužívejte jej; takto pořízené fotky už nejsou pěkné.</p>

<div class="infobox infobox-3" style="border-left-color: rgb(245, 157, 11); filter: none;">
<div class="infobox-data" style="filter: none;">
<h3>Sestavení fotoaparátu Realme X2 Pro:</h3>

<ul>
	<li><strong>primární fotoaparát:&nbsp;</strong>64&nbsp;Mpx,&nbsp;1/1,7", F1.7,&nbsp;26&nbsp;mm, PDAF</li>
	<li><strong>ultraširoký fotoaparát:</strong>&nbsp;8&nbsp;Mpx,&nbsp;1/3,2", F2.2, 16&nbsp;mm, PDAF</li>
	<li><strong>fotoaparát s teleobjektivem:</strong>&nbsp;13&nbsp;Mpx,&nbsp;1/3,4", F2.5,&nbsp;52&nbsp;mm, PDAF</li>
	<li><strong>měření hloubky scény:</strong>&nbsp;2 Mpx, 1/5", F2,4</li>
	<li><strong>selfie kamera:&nbsp;</strong>16 Mpx, 1/3", F2.0, 25 mm</li>
</ul>
</div>
</div>

<p>Nechybí ani ultraširoký foťák s&nbsp;rozlišením 8 Mpx, který mě mile překvapil. Přestože má relativně malé rozlišení, tak jsou snímky krásně ostré a hezké i&nbsp;v&nbsp;šeru a v noci. Poslední čočka je s&nbsp;2Mpx čipem, který měří hloubku scény a&nbsp;pomáhá při portrétních fotkách, ty patří spíše k&nbsp;průměru. A zapomenout nesmím ani na selfie kameru s&nbsp;rozlišením 16 Mpx, ta je bez připomínek, i&nbsp;portrétní režim jí jde skvěle.</p>

<p><strong>Ukázkové fotografie:</strong></p>

<h6><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=143957727&amp;width=5000&amp;height=138&amp;q=80" style="font-size: 16px; font-weight: 400;" title="Klepněte pro větší obrázek" /><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=680079241" onclick="javascript:ShowArticleImage(680079241,750,500,'01.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=680079241&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=357044386" onclick="javascript:ShowArticleImage(357044386,750,500,'02.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=357044386&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=812145353" onclick="javascript:ShowArticleImage(812145353,750,500,'08.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=812145353&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=138759128" onclick="javascript:ShowArticleImage(138759128,750,500,'05.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=138759128&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=147926550" onclick="javascript:ShowArticleImage(147926550,750,500,'06.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=147926550&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=897819755" onclick="javascript:ShowArticleImage(897819755,750,500,'16.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=897819755&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=6932827" onclick="javascript:ShowArticleImage(6932827,750,500,'13.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=6932827&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=912390738" onclick="javascript:ShowArticleImage(912390738,750,500,'14.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=912390738&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=548745731" onclick="javascript:ShowArticleImage(548745731,750,500,'17.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=548745731&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=126510934" onclick="javascript:ShowArticleImage(126510934,750,500,'18.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=126510934&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=533932519" onclick="javascript:ShowArticleImage(533932519,750,500,'19.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=533932519&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=146929187" onclick="javascript:ShowArticleImage(146929187,750,500,'26.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=146929187&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=914823828" onclick="javascript:ShowArticleImage(914823828,750,500,'23.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=914823828&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=983631217" onclick="javascript:ShowArticleImage(983631217,750,500,'24.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=983631217&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Zcela vlevo ultraširoký záběr, uprostřed primární čip, vlevo teleobjektiv.</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=362597012" onclick="javascript:ShowArticleImage(362597012,750,500,'03.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=362597012&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=34025167" onclick="javascript:ShowArticleImage(34025167,750,500,'07.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=34025167&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=900037078" onclick="javascript:ShowArticleImage(900037078,750,500,'15.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=900037078&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=705195060" onclick="javascript:ShowArticleImage(705195060,750,500,'40.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=705195060&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=100415265" onclick="javascript:ShowArticleImage(100415265,750,500,'25.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=100415265&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=517106946" onclick="javascript:ShowArticleImage(517106946,750,500,'20.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=517106946&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
5× přiblížení zvané hybridní optický zoom je lepší nepoužívat, ani za denního světla nejsou výsledky nikterak povedené.</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=997169137" onclick="javascript:ShowArticleImage(997169137,750,500,'12.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=997169137&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=296508654" onclick="javascript:ShowArticleImage(296508654,750,500,'36.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=296508654&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=198163832" onclick="javascript:ShowArticleImage(198163832,750,500,'35.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=198163832&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Primární čip má klasickou zaostřovací vzdálenost, makro fotku ale můžete vytvořit digitálním výřezem.</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=989473538" onclick="javascript:ShowArticleImage(989473538,750,500,'22.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=989473538&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=188102027" onclick="javascript:ShowArticleImage(188102027,750,500,'34.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=188102027&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Portrétní selfie fotka (vlevo) je technicky o něco povedenější než portrétní snímek pořízený&nbsp;64Mpx čipem.</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=8647101" onclick="javascript:ShowArticleImage(8647101,750,500,'46.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=8647101&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=627570101" onclick="javascript:ShowArticleImage(627570101,750,500,'47.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=627570101&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=617340600" onclick="javascript:ShowArticleImage(617340600,750,500,'48.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=617340600&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=643873951" onclick="javascript:ShowArticleImage(643873951,750,500,'49.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=643873951&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=646985657" onclick="javascript:ShowArticleImage(646985657,750,500,'50.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=646985657&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=511933882" onclick="javascript:ShowArticleImage(511933882,750,500,'51.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=511933882&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=503493146" onclick="javascript:ShowArticleImage(503493146,750,500,'52.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=503493146&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=534852436" onclick="javascript:ShowArticleImage(534852436,750,500,'53.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=534852436&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=865937942" onclick="javascript:ShowArticleImage(865937942,750,500,'54.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=865937942&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=554398423" onclick="javascript:ShowArticleImage(554398423,750,500,'55.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=554398423&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=43472124" onclick="javascript:ShowArticleImage(43472124,750,500,'56.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=43472124&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=823814819" onclick="javascript:ShowArticleImage(823814819,750,500,'57.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=823814819&amp;width=5000&amp;height=138&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Noční režim můžete nepochopitelně použít také u 5× přiblížení, ale ne u ultraširokého záběru. Nejlepší výsledky má pochopitelně primární 64 Mpx senzor.&nbsp;</h6>

<p>Realme X2 Pro umožňuje natáčet video v rozlišení 4K 60 fps, které je ale v praxi použitelné jen na primárním čipu. Nicméně&nbsp;při tomto rozlišení vám nedovolí použít ultraširoký objektiv, ale&nbsp;5× přiblížení kupodivu ano. Stejná situace je u rozlišení 4K 30 fps a Full HD 60 fps. Až u Full HD 30 fps můžete použít ultrawide.</p>

<p><strong>Ukázkové video (1 080p, 30 fps, den):</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6125644"><div id="video-6125644"></div></div>
<div class="clear"></div>

<p><strong>Ukázkové video (1 080p, 30 fps, noc):</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6125663"><div id="video-6125663"></div></div>
<div class="clear"></div>

<p>Jednotlivá ohniska můžete během natáčení měnit, ale pouze cyklicky, což je v&nbsp;praxi nepoužitelné. Dostat se z 2× přiblížení zpět&nbsp;na 1× přiblížení jedním klepnutím do displeje nejde, musíte jít přes 5× přiblížení,&nbsp;pak eventuálně přes ultrawide a teprve pak se dostanete ke klasickému záběru.&nbsp;Technicky je ale kvalita videa na velmi dobré úrovni, nicméně takové výkony jako aktuální špičkové telefony tady nečekejte.</p></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>Závěr</h2>

<p>Realme X2 Pro se dá bezesporu hodnotit jako velmi povedený telefon za hodně zajímavé peníze. 12 890 Kč je opravdu výborná cenovka, za kterou dostanete obrovský výkon, vyladěný software a fototechniku, se kterou si neuděláte ostudu v žádném případě. Je ale potřeba počítat s řadou omezení. Některá jsou drobná a skoro bezvýznamná: nudný design, místy podivně vypadající systém a dodávané aplikace. A některé jsou naopak docela závažné: žádná zvýšená odolnost vůči prachu a vodě, chybí bezdrátové nabíjení a 128 GB paměti v&nbsp;telefonu je konečný stav.</p>

<p>Právě těch několik drobností stojí ve finále strašné peníze, proto najdete technicky stejně výkonnou konkurenci za dvojnásobnou cenu. Rozhodnutí je tak jen na vás. Za sebe mohu říct, že chápu záměr výrobce, a že chápu zákazníky, kterým bude tento přístup blízký. Jde o volbu rozumu a o volbu peněženkou. Jestli vám jde o poměr výkonu a ceny, tak tohle je aktuálně trumfové eso.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/realme-x2-pro/sc-63-ci-61336-c-1/default.aspx'>Realme X2 Pro</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/realme-x2-pro/sc-63-ci-61336-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/realme-x2-pro_a7tdp.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/realme-x2-pro/sc-63-ci-61336-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>161 × 76 × 8,7 mm, 199 g<br /><strong>displej: </strong>6,5", kapacitní Super AMOLED, 1 080 × 2 400, 405 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, RAM: 6 144 MB, baterie: 4 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 855 Plus (8× Kryo 485, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 9 (Pie)<br /><strong>fotoaparát: </strong>64MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>74 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p>Konkurence ale nespí a za podobné peníze najdete několik velmi zajímavých konkurentů. Díky cenové erozi se dá koupit <strong>LG G8S ThinQ</strong> za necelých 11 000 Kč. Má sice „jen“&nbsp;Snapdragon 855, ale umí hezky fotit,&nbsp;má bezdrátové nabíjení a&nbsp;IP68 společně s&nbsp;MIL-STD-810G. Skvělý telefon. Na druhé straně, jen o 3 000 Kč více (15 990 Kč) stojí raketa jménem <strong>OnePlus 7T</strong>. Hodně podobný telefon, prakticky stejně vybavený, opět bez voděodolnosti a Qi nabíjení, ale přímočará a&nbsp;svižná nadstavba&nbsp;OxygenOS je velmi silný&nbsp;argument. A zapomenout nesmím ani <strong>Xiaomi Mi 9T Pro</strong>. Opět „jen“&nbsp;se Snapdragonem 855, ale s periskopovou kamerou a cenou pod 10 000 Kč.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/lg-g8s-thinq/sc-63-ci-61248-c-1/default.aspx'>LG G8S ThinQ</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'>G810</div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/lg-g8s-thinq/sc-63-ci-61248-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/LGG8Sii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/lg-g8s-thinq/sc-63-ci-61248-c-1/default.aspx'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/jak-jsme-carovali-nad-displejem-lg-g8s-ma-dve-technologie-pro-rozpoznani-ruky/sc-3-a-1344986/default.aspx'>preview</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>155 × 77 × 8,0 mm, 181 g<br /><strong>displej: </strong>6,2", kapacitní OLED, 1 080 × 2 248, 402 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE (1600|1800 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (2 TB), RAM: 6 144 MB, baterie: 3 550 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 855 (8× Cortex-A76, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 9 (Pie)<br /><strong>fotoaparát: </strong>13MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>79 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>ještě se neprodává<span style='float:right' class='hce-alzaurl'><a href='http://www.alza.cz/?IDP=2755&utm_source=mobilmania.cz&utm_medium=odkaz&utm_campaign=mobilmania.cz_odkaz' style='color: rgb(235,50,56)'>Pořiďte si podobný model na Alza.cz</a></span></td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/oneplus-7t/sc-63-ci-61279-c-1/default.aspx'>OnePlus 7T</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/oneplus-7t/sc-63-ci-61279-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/OnePlus7iiii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/oneplus-7t/sc-63-ci-61279-c-1/default.aspx'>katalog</a> |<a href='https://www.mobilmania.cz/clanky/recenze-oneplus-7t--vsestranny-rychlik-ktereho-nedate-z-ruky/sc-3-a-1346849/default.aspx'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>161 × 74 × 8,1 mm, 194 g<br /><strong>displej: </strong>6,6", kapacitní Fluid AMOLED, 1 080 × 2 340, 390 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE (1024|150 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, RAM: 8 192 MB, baterie: 3 800 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 855 Plus (8× Kryo 485, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>48MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px;background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px;background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="alza-affil hce-alzaurl hce-alzaurl-2746426-29"></span><a style="font-weight:700" href="https://mobily.hledejceny.cz/oneplus-7t/#d11170-29"><strong class="hce-minprice-2746426-29"></strong> až <strong class="hce-maxprice-2746426-29"></strong></a>
                          <script type="text/javascript" src="https://bannery.hledejceny.cz/p-custom/2746426/11170/show/js/?imgs=smalll"></script>
                        <script>$(window).on("load", function(){ $(".alza-affil a").on("click", function(){ try{dataLayer.push({"event":"ga.event","eCategory":"Obchod","eAction":"Alza_affil_click","eLabel":document.location,"eValue": 1});}catch(e){} }) });if(!window.Alza_affil_view){try{window.Alza_affil_view=true;dataLayer.push({"event":"ga.event","eCategory":"Obchod","eAction":"Alza_affil_view","eLabel":document.location,"eValue": 1});}catch(e){}}</script></td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-mi-9t-pro/sc-63-ci-61273-c-1/default.aspx'>Xiaomi Mi 9T Pro</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-mi-9t-pro/sc-63-ci-61273-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/RedmiK20Proiii.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-mi-9t-pro/sc-63-ci-61273-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>157 × 74 × 8,8 mm, 191 g<br /><strong>displej: </strong>6,4", kapacitní AMOLED, 1 080 × 2 340, 403 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA, LTE (2000|316 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>256 GB, RAM: 6 144 MB, baterie: 4 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 855 (8× Cortex-A76, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 9 (Pie)<br /><strong>fotoaparát: </strong>48MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px;background: #e6e6e6; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px;background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><span style="float:right;font-weight:700" class="alza-affil hce-alzaurl hce-alzaurl-2764645-29"></span><a style="font-weight:700" href="https://mobily.hledejceny.cz/xiaomi-mi-9t-pro-128gb/#d11170-29"><strong class="hce-minprice-2764645-29"></strong> až <strong class="hce-maxprice-2764645-29"></strong></a>
                          <script type="text/javascript" src="https://bannery.hledejceny.cz/p-custom/2764645/11170/show/js/?imgs=smalll"></script>
                        <script>$(window).on("load", function(){ $(".alza-affil a").on("click", function(){ try{dataLayer.push({"event":"ga.event","eCategory":"Obchod","eAction":"Alza_affil_click","eLabel":document.location,"eValue": 1});}catch(e){} }) });if(!window.Alza_affil_view){try{window.Alza_affil_view=true;dataLayer.push({"event":"ga.event","eCategory":"Obchod","eAction":"Alza_affil_view","eLabel":document.location,"eValue": 1});}catch(e){}}</script></td></tr></table></p>


<p><strong>Verdikt:</strong> Realme X2 Pro je telefon, který si zaslouží pozornost, nabízí velmi dobrý foťák, displej a hromadu výkonu. Pokud se přenesete přes rozpačitý design prostředí&nbsp;a nebude vám chybět voděodolnost, jde aktuálně o telefon s&nbsp;ukázkovým poměrem výkonu a ceny.</p>

<p><strong>Plusy:</strong></p>

<ul>
	<li>Povedený displej</li>
	<li>Obrovský výkon</li>
	<li>Extrémně rychlé nabíjení</li>
	<li>Kvalitní fototechnika</li>
	<li>Cena</li>
</ul>

<p><strong>Minusy:</strong></p>

<ul>
	<li>Chybí zvýšená odolnost</li>
	<li>Chybí bezdrátové nabíjení</li>
	<li>Vzhled softwaru</li>
	<li>Nudný design</li>
	<li>Nepodpora microSD</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart7'><p><strong>Tiskové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=375152064" onclick="javascript:ShowArticleImage(375152064,750,500,'1575346238481.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=375152064&amp;width=5000&amp;height=138&amp;q=100" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=373400565" onclick="javascript:ShowArticleImage(373400565,750,500,'1573011322295.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=373400565&amp;width=5000&amp;height=138&amp;q=100" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=373698693" onclick="javascript:ShowArticleImage(373698693,750,500,'1573011339933.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=373698693&amp;width=5000&amp;height=138&amp;q=100" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Redakční fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=175316472" onclick="javascript:ShowArticleImage(175316472,750,500,'01.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=175316472&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=184092602" onclick="javascript:ShowArticleImage(184092602,750,500,'02.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=184092602&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=179136231" onclick="javascript:ShowArticleImage(179136231,750,500,'03.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=179136231&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=155397826" onclick="javascript:ShowArticleImage(155397826,750,500,'04.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=155397826&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=294835763" onclick="javascript:ShowArticleImage(294835763,750,500,'PC180006.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=294835763&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=295133891" onclick="javascript:ShowArticleImage(295133891,750,500,'PC180007.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=295133891&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=295711513" onclick="javascript:ShowArticleImage(295711513,750,500,'PC180008.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=295711513&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=296009640" onclick="javascript:ShowArticleImage(296009640,750,500,'PC180009.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=296009640&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=291817222" onclick="javascript:ShowArticleImage(291817222,750,500,'PC180010.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=291817222&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=292096716" onclick="javascript:ShowArticleImage(292096716,750,500,'PC180011.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=292096716&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=292692971" onclick="javascript:ShowArticleImage(292692971,750,500,'PC180012.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=292692971&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=292972466" onclick="javascript:ShowArticleImage(292972466,750,500,'PC180013.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=292972466&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=293848216" onclick="javascript:ShowArticleImage(293848216,750,500,'PC180014.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=293848216&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=289655797" onclick="javascript:ShowArticleImage(289655797,750,500,'PC180015.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=289655797&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=290252052" onclick="javascript:ShowArticleImage(290252052,750,500,'PC180016.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=290252052&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=41250709" onclick="javascript:ShowArticleImage(41250709,750,500,'PC180017.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=41250709&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=40337693" onclick="javascript:ShowArticleImage(40337693,750,500,'PC180018.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=40337693&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=83681430" onclick="javascript:ShowArticleImage(83681430,750,500,'PC180020.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=83681430&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=296978555" onclick="javascript:ShowArticleImage(296978555,750,500,'PC180021.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=296978555&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=298152432" onclick="javascript:ShowArticleImage(298152432,750,500,'PC180023.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=298152432&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=298730054" onclick="javascript:ShowArticleImage(298730054,750,500,'PC180025.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=298730054&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=297854304" onclick="javascript:ShowArticleImage(297854304,750,500,'PC180022.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=297854304&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Snímky prostředí:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=269636256" onclick="javascript:ShowArticleImage(269636256,750,500,'01.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=269636256&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=269300862" onclick="javascript:ShowArticleImage(269300862,750,500,'02.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=269300862&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=531887749" onclick="javascript:ShowArticleImage(531887749,750,500,'03.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=531887749&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=755443400" onclick="javascript:ShowArticleImage(755443400,750,500,'04.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=755443400&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=860657863" onclick="javascript:ShowArticleImage(860657863,750,500,'05.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=860657863&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=787566642" onclick="javascript:ShowArticleImage(787566642,750,500,'06.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=787566642&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=836993990" onclick="javascript:ShowArticleImage(836993990,750,500,'07.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=836993990&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=782684804" onclick="javascript:ShowArticleImage(782684804,750,500,'08.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=782684804&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=831515896" onclick="javascript:ShowArticleImage(831515896,750,500,'09.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=831515896&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=446749330" onclick="javascript:ShowArticleImage(446749330,750,500,'10.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=446749330&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=448780323" onclick="javascript:ShowArticleImage(448780323,750,500,'11.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=448780323&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=445761782" onclick="javascript:ShowArticleImage(445761782,750,500,'12.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=445761782&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=774374499" onclick="javascript:ShowArticleImage(774374499,750,500,'13.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=774374499&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=842006259" onclick="javascript:ShowArticleImage(842006259,750,500,'14.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=842006259&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=277197949" onclick="javascript:ShowArticleImage(277197949,750,500,'15.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=277197949&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=962902902" onclick="javascript:ShowArticleImage(962902902,750,500,'16.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=962902902&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Snímky z fotoaparátu:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=878028049" onclick="javascript:ShowArticleImage(878028049,750,500,'01.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=878028049&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=874785912" onclick="javascript:ShowArticleImage(874785912,750,500,'02.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=874785912&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=714205210" onclick="javascript:ShowArticleImage(714205210,750,500,'03.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=714205210&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=686846176" onclick="javascript:ShowArticleImage(686846176,750,500,'04.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=686846176&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=712336080" onclick="javascript:ShowArticleImage(712336080,750,500,'05.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=712336080&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=701976148" onclick="javascript:ShowArticleImage(701976148,750,500,'06.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=701976148&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=701771186" onclick="javascript:ShowArticleImage(701771186,750,500,'07.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=701771186&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=95120810" onclick="javascript:ShowArticleImage(95120810,750,500,'08.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=95120810&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=342983044" onclick="javascript:ShowArticleImage(342983044,750,500,'09.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=342983044&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=352597657" onclick="javascript:ShowArticleImage(352597657,750,500,'10.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=352597657&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=227451924" onclick="javascript:ShowArticleImage(227451924,750,500,'11.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=227451924&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=905132701" onclick="javascript:ShowArticleImage(905132701,750,500,'12.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=905132701&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=284841475" onclick="javascript:ShowArticleImage(284841475,750,500,'13.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=284841475&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=275990814" onclick="javascript:ShowArticleImage(275990814,750,500,'14.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=275990814&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=604086003" onclick="javascript:ShowArticleImage(604086003,750,500,'15.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=604086003&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=269096615" onclick="javascript:ShowArticleImage(269096615,750,500,'16.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=269096615&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=179826049" onclick="javascript:ShowArticleImage(179826049,750,500,'17.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=179826049&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=172242430" onclick="javascript:ShowArticleImage(172242430,750,500,'18.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=172242430&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=228350764" onclick="javascript:ShowArticleImage(228350764,750,500,'19.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=228350764&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=462311942" onclick="javascript:ShowArticleImage(462311942,750,500,'20.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=462311942&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=680341279" onclick="javascript:ShowArticleImage(680341279,750,500,'21.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=680341279&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=708141673" onclick="javascript:ShowArticleImage(708141673,750,500,'22.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=708141673&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=369646507" onclick="javascript:ShowArticleImage(369646507,750,500,'23.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=369646507&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=721799640" onclick="javascript:ShowArticleImage(721799640,750,500,'24.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=721799640&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=723402076" onclick="javascript:ShowArticleImage(723402076,750,500,'25.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=723402076&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=850578586" onclick="javascript:ShowArticleImage(850578586,750,500,'26.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=850578586&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=847448247" onclick="javascript:ShowArticleImage(847448247,750,500,'27.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=847448247&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=759612420" onclick="javascript:ShowArticleImage(759612420,750,500,'28.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=759612420&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=485846806" onclick="javascript:ShowArticleImage(485846806,750,500,'29.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=485846806&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=92408103" onclick="javascript:ShowArticleImage(92408103,750,500,'30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=92408103&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=82942553" onclick="javascript:ShowArticleImage(82942553,750,500,'31.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=82942553&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=417403642" onclick="javascript:ShowArticleImage(417403642,750,500,'32.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=417403642&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=427595877" onclick="javascript:ShowArticleImage(427595877,750,500,'33.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=427595877&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=241118049" onclick="javascript:ShowArticleImage(241118049,750,500,'34.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=241118049&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=479450443" onclick="javascript:ShowArticleImage(479450443,750,500,'35.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=479450443&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=657749345" onclick="javascript:ShowArticleImage(657749345,750,500,'36.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=657749345&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=647985668" onclick="javascript:ShowArticleImage(647985668,750,500,'37.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=647985668&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=390794960" onclick="javascript:ShowArticleImage(390794960,750,500,'38.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=390794960&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=680350300" onclick="javascript:ShowArticleImage(680350300,750,500,'39.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=680350300&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=908487078" onclick="javascript:ShowArticleImage(908487078,750,500,'40.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=908487078&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=898425274" onclick="javascript:ShowArticleImage(898425274,750,500,'41.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=898425274&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=425731781" onclick="javascript:ShowArticleImage(425731781,750,500,'42.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=425731781&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=767826789" onclick="javascript:ShowArticleImage(767826789,750,500,'43.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=767826789&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=644178392" onclick="javascript:ShowArticleImage(644178392,750,500,'44.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=644178392&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=344680103" onclick="javascript:ShowArticleImage(344680103,750,500,'45.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=344680103&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=362120564" onclick="javascript:ShowArticleImage(362120564,750,500,'46.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=362120564&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=652768192" onclick="javascript:ShowArticleImage(652768192,750,500,'47.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=652768192&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=682916339" onclick="javascript:ShowArticleImage(682916339,750,500,'48.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=682916339&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=626556912" onclick="javascript:ShowArticleImage(626556912,750,500,'49.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=626556912&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=649699063" onclick="javascript:ShowArticleImage(649699063,750,500,'50.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=649699063&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=638705610" onclick="javascript:ShowArticleImage(638705610,750,500,'51.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=638705610&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=599526157" onclick="javascript:ShowArticleImage(599526157,750,500,'52.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=599526157&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=795949618" onclick="javascript:ShowArticleImage(795949618,750,500,'53.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=795949618&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=320013989" onclick="javascript:ShowArticleImage(320013989,750,500,'54.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=320013989&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=247415839" onclick="javascript:ShowArticleImage(247415839,750,500,'55.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=247415839&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=256415565" onclick="javascript:ShowArticleImage(256415565,750,500,'56.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=256415565&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=207893583" onclick="javascript:ShowArticleImage(207893583,750,500,'57.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=207893583&amp;width=5000&amp;height=138&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6></div>

			

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script type="text/javascript">ArticleRoller.Build();</script>

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/recenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim/sc-3-a-1347147/default.aspx?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/tyden-zive-smrt-sedmicek-maly-e-shop-za-400-milionu-a-novy-edge/sc-3-a-1347270/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Týden Živě: Smrt Sedmiček, malý e-shop za 400 milionů a nový Edge">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Týden Živě: Smrt Sedmiček, malý e-shop za 400 milionů a nový Edge
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1347147">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/realme'>Realme</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Realme');ArticleKeyWords.push("Realme");/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="/recenze/sc-146/default.aspx">Recenze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze');ArticleKeyWords.push("Recenze");ArticleMainKeyWords.push("Recenze");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 146;}/*]]>*/</script>, <a href="/nfc/sc-329/default.aspx">NFC</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('NFC');ArticleKeyWords.push("NFC");ArticleMainKeyWords.push("NFC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 329;}/*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="/wi-fi/sc-577/default.aspx">Wi-Fi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi');ArticleKeyWords.push("Wi-Fi");ArticleMainKeyWords.push("Wi-Fi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <a href="/bezdratove-nabijeni/sc-808/default.aspx">Bezdrátové nabíjení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezdrátové nabíjení');ArticleKeyWords.push("Bezdrátové nabíjení");ArticleMainKeyWords.push("Bezdrátové nabíjení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 808;}/*]]>*/</script>, <a href="/vlajkova-lod/sc-592/default.aspx">Vlajková loď</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlajková loď');ArticleKeyWords.push("Vlajková loď");ArticleMainKeyWords.push("Vlajková loď");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 592;}/*]]>*/</script>, <a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');ArticleKeyWords.push("Fotoaparát");ArticleMainKeyWords.push("Fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 512;}/*]]>*/</script>, <a href="/gps/sc-642/default.aspx">GPS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('GPS');ArticleKeyWords.push("GPS");ArticleMainKeyWords.push("GPS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 642;}/*]]>*/</script>, <a href="/galileo/sc-800/default.aspx">Galileo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galileo');ArticleKeyWords.push("Galileo");ArticleMainKeyWords.push("Galileo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 800;}/*]]>*/</script>, <a href="/ctyrnasobny-fotoaparat/sc-1324/default.aspx">Čtyřnásobný fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtyřnásobný fotoaparát');ArticleKeyWords.push("Čtyřnásobný fotoaparát");ArticleMainKeyWords.push("Čtyřnásobný fotoaparát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1324;}/*]]>*/</script>, <a href="/sklenena-konstrukce/sc-991/default.aspx">Skleněná konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skleněná konstrukce');ArticleKeyWords.push("Skleněná konstrukce");ArticleMainKeyWords.push("Skleněná konstrukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 991;}/*]]>*/</script>, <a href='/realme-x2-pro'>Realme X2 Pro</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Realme X2 Pro');ArticleKeyWords.push("Realme X2 Pro");/*]]>*/</script>, <a href="/beidou/at-1024130/default.aspx">BeiDou</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('BeiDou');ArticleKeyWords.push("BeiDou");/*]]>*/</script>, <a href="/priblizeni/at-1004465/default.aspx">Přiblížení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přiblížení');ArticleKeyWords.push("Přiblížení");/*]]>*/</script>, <a href="/sim/at-1001093/default.aspx">SIM</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('SIM');ArticleKeyWords.push("SIM");/*]]>*/</script>, <a href="/super-amoled/at-1003141/default.aspx">Super AMOLED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Super AMOLED');ArticleKeyWords.push("Super AMOLED");/*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon');ArticleKeyWords.push("Telefon");/*]]>*/</script>, <a href="/pdaf/at-1014918/default.aspx">PDAF</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PDAF');ArticleKeyWords.push("PDAF");/*]]>*/</script>, <a href="/displej/at-1000028/default.aspx">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');ArticleKeyWords.push("Displej");/*]]>*/</script>, <a href="/rozliseni/at-1000315/default.aspx">Rozlišení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozlišení');ArticleKeyWords.push("Rozlišení");/*]]>*/</script>, <a href="/full-hd-/at-1021684/default.aspx">Full HD +</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Full HD +');ArticleKeyWords.push("Full HD +");/*]]>*/</script>, <a href="/bbk-electronics/at-1021716/default.aspx">BBK Electronics</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('BBK Electronics');ArticleKeyWords.push("BBK Electronics");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-by-vypadal-smartphone-v-90-letech-winphone-95-vam-potrha-branici/sc-3-a-1339833/default.aspx" class="ga-plain-title" title="Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici" data-title="Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=483473885' alt='Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-by-vypadal-smartphone-v-90-letech-winphone-95-vam-potrha-branici/sc-3-a-1339833/default.aspx" class="ga-plain-title" title="Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici" data-title="Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici">Jak by vypadal smartphone v 90. letech? WinPhone 95 vám potrhá bránici</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/jak-by-vypadal-smartphone-v-90-letech-winphone-95-vam-potrha-branici/sc-3-a-1339833/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-a-tesla-cybertruck-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346890/default.aspx" class="ga-plain-title" title="Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší" data-title="Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992381735' alt='Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-a-tesla-cybertruck-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346890/default.aspx" class="ga-plain-title" title="Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší" data-title="Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší">Elon Musk a Tesla Cybertruck terčem vtipů. Vybrali jsme ty nejlepší</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/elon-musk-a-tesla-cybertruck-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346890/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=721405119' alt='RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou" data-title="RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou">RECENZE: Redmi Note 7 je skvělá volba s jedinou chybičkou</a></h2>
				
				
				
				<p class="ar-anno">** Ani Note 7 nezlomil kletbu chybějícího NFC ** Drobná vylepšení mezi generacemi přibližují Redmi Note dokonalosti ** 48 MPx nemusí automaticky znamenat marketingový výkřik do tmy</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-7-je-skvela-volba-s-jedinou-chybickou/sc-3-a-1344874/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx" class="ga-plain-title" title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii" data-title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=315819450' alt='Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx" class="ga-plain-title" title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii" data-title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii">Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx?showforum=1">41</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-a3--povedena-plavba-na-vlnach-cisteho-androidu/sc-3-a-1346317/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu" data-title="RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=33689415' alt='RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-a3--povedena-plavba-na-vlnach-cisteho-androidu/sc-3-a-1346317/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu" data-title="RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu">RECENZE: Xiaomi Mi A3 – povedená plavba na vlnách čistého Androidu</a></h2>
				
				
				
				<p class="ar-anno">** Xiaomi Mi A3 má originální záda a výtečný poměr cena/výkon ** Čistý Android je vlastnost, která někomu vyhovuje, jinému zase ne ** Hlavní znaky: dost výkonu, dobrá výdrž, kvalitní fotoaparát, chybí NFC</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-a3--povedena-plavba-na-vlnach-cisteho-androidu/sc-3-a-1346317/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/sc-3-a-1346992/default.aspx" class="ga-plain-title" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu" data-title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=941868714' alt='Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/sc-3-a-1346992/default.aspx" class="ga-plain-title" title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu" data-title="Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu">Nenechte ho ležet v šuplíku. 8 tipů, jak dát smysl odloženému smartphonu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/nenechte-ho-lezet-v-supliku-8-tipu-jak-dat-smysl-odlozenemu-smartphonu/sc-3-a-1346992/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598/default.aspx" class="ga-plain-title" title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet" data-title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=69605941' alt='Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598/default.aspx" class="ga-plain-title" title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet" data-title="Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet">Nezbední orli posílali SMS z roamingu. Neuvěřitelné je i to, jak chtěli ruští vědci zaplatit obří účet</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nezbedni-orli-posilali-sms-z-roamingu-neuveritelne-je-i-to-jak-chteli-rusti-vedci-zaplatit-obri-ucet/sc-3-a-1346598/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-vybrat-chytre-hodinky/sc-3-a-1339017/default.aspx" class="ga-plain-title" title="Jak vybrat chytré hodinky. Odpovězte si na tyto otázky, ať neuděláte chybu" data-title="Jak vybrat chytré hodinky. Odpovězte si na tyto otázky, ať neuděláte chybu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=397788838' alt='Jak vybrat chytré hodinky. Odpovězte si na tyto otázky, ať neuděláte chybu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-vybrat-chytre-hodinky/sc-3-a-1339017/default.aspx" class="ga-plain-title" title="Jak vybrat chytré hodinky. Odpovězte si na tyto otázky, ať neuděláte chybu" data-title="Jak vybrat chytré hodinky. Odpovězte si na tyto otázky, ať neuděláte chybu">Jak vybrat chytré hodinky. Odpovězte si na tyto otázky, ať neuděláte chybu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/jak-vybrat-chytre-hodinky/sc-3-a-1339017/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/motorola-moto-g8-plus-akcni-kamera-a-skvela-vybava-za-skvele-penize/sc-3-a-1346533/default.aspx" class="ga-plain-title" title="Motorola Moto G8 Plus: Akční kamera a skvělá výbava za skvělé peníze" data-title="Motorola Moto G8 Plus: Akční kamera a skvělá výbava za skvělé peníze"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=382005212' alt='Motorola Moto G8 Plus: Akční kamera a skvělá výbava za skvělé peníze' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/motorola-moto-g8-plus-akcni-kamera-a-skvela-vybava-za-skvele-penize/sc-3-a-1346533/default.aspx" class="ga-plain-title" title="Motorola Moto G8 Plus: Akční kamera a skvělá výbava za skvělé peníze" data-title="Motorola Moto G8 Plus: Akční kamera a skvělá výbava za skvělé peníze">Motorola Moto G8 Plus: Akční kamera a skvělá výbava za skvělé peníze</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/motorola-moto-g8-plus-akcni-kamera-a-skvela-vybava-za-skvele-penize/sc-3-a-1346533/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-72--elegantni-odkaz-na-fotograficke-lumie/sc-3-a-1346697/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie" data-title="RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=854060149' alt='RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-72--elegantni-odkaz-na-fotograficke-lumie/sc-3-a-1346697/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie" data-title="RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie">RECENZE: Nokia 7.2 – elegantní odkaz na fotografické Lumie</a></h2>
				
				
				
				<p class="ar-anno">** Jednoduchost, elegance a čistý operační systém, to je Nokia 7.2 ** Hlavním tahákem je velmi pěkný displej a kvalitní fotoaparát ** Naopak zklamáním bude výsledné video či obyčejná sluchátka</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-72--elegantni-odkaz-na-fotograficke-lumie/sc-3-a-1346697/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="1, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="2, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="3, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="4, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 8 Pro" href="/redmi-note-8-pro_1">
        	                    <img class="img-61340" src="https://www.mobilmania.cz/files/katalog/ikony/redmi-note-8-pro_lu61r.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 8 Pro" data-title="5, Redmi Note 8 Pro" href="/redmi-note-8-pro_1">
					Redmi Note 8 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P30 Lite" href="/huawei-p30-lite">
        	                    <img class="img-61201" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP30Litei.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P30 Lite" data-title="6, Huawei P30 Lite" href="/huawei-p30-lite">
					Huawei P30 Lite
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>




<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/ocni+kapky+roztok+s+phmb/">Ocni kapky roztok s phmb</a>, <a href="https://zbozi.mobilmania.cz/q/drzadla+obag/">Drzadla obag</a>, <a href="https://zbozi.mobilmania.cz/q/elektricke+struhadlo/">Elektricke struhadlo</a>, <a href="https://zbozi.mobilmania.cz/q/celorocni+protektory/">Celorocni protektory</a>, <a href="https://zbozi.mobilmania.cz/q/luposan+30+pellets+na+klouby+2700+g/">Luposan 30 pellets na klouby 2700 g</a>, <a href="https://zbozi.mobilmania.cz/q/displej+20led+49/">Displej 20led 49</a>, <a href="https://zbozi.mobilmania.cz/q/stolni+hokej+pro+deti+pompo/">Stolni hokej pro deti pompo</a>, <a href="https://zbozi.mobilmania.cz/q/klakson+na+220+v/">Klakson na 220 v</a>, <a href="https://zbozi.mobilmania.cz/q/huawei+sport+bluetooth+am61/">Huawei sport bluetooth am61</a>, <a href="https://zbozi.mobilmania.cz/q/gumove+koberce+renault+captur+2019/">Gumove koberce renault captur 2019</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=14&amp;t=1304365">Whatsapp po 15.1.2020</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12467836#p12467836">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1972&amp;t=1299781&amp;p=12467819#p12467819">Xiaomi Mi A3 – obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1303980&amp;p=12467799#p12467799">Malé dotykáče</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1296443&amp;p=12467790#p12467790">LG G8 /G8s ThinQ - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/631913/mazanka-janouska-zene-policie-znovu-k-soudu-kvuli-zdravotnim-pojistovnam.html" title="„Mazánka“ Janouška žene policie znovu k soudu. Kvůli zdravotním pojišťovnám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/631913/mazanka-janouska-zene-policie-znovu-k-soudu-kvuli-zdravotnim-pojistovnam.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037030.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=H_qvX_pFCu7eKJgx8VmFdQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/631913/mazanka-janouska-zene-policie-znovu-k-soudu-kvuli-zdravotnim-pojistovnam.html" title="„Mazánka“ Janouška žene policie znovu k soudu. Kvůli zdravotním pojišťovnám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/631913/mazanka-janouska-zene-policie-znovu-k-soudu-kvuli-zdravotnim-pojistovnam.html'});"><span>„Mazánka“ Janouška žene policie znovu k soudu. Kvůli zdravotním pojišťovnám</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/zive-jurecka-bartosek-a-zdechovsky-chteji-do-cela-kdu-csl-sledujte-jejich-debatu-44133.html" title="ŽIVĚ: Jurečka, Bartošek a Zdechovský chtějí do čela KDU-ČSL. Sledujte jejich debatu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/zive-jurecka-bartosek-a-zdechovsky-chteji-do-cela-kdu-csl-sledujte-jejich-debatu-44133.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037062.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sD0c7x9c5i7_TUbq7jyL_g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/zive-jurecka-bartosek-a-zdechovsky-chteji-do-cela-kdu-csl-sledujte-jejich-debatu-44133.html" title="ŽIVĚ: Jurečka, Bartošek a Zdechovský chtějí do čela KDU-ČSL. Sledujte jejich debatu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/zive-jurecka-bartosek-a-zdechovsky-chteji-do-cela-kdu-csl-sledujte-jejich-debatu-44133.html'});"><span>ŽIVĚ: Jurečka, Bartošek a Zdechovský chtějí do čela KDU-ČSL. Sledujte jejich debatu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631785/dokument-o-karlu-svobodovi-68-syn-petr-uplne-vynechal-macechu-vendulu.html" title="Dokument o Karlu Svobodovi (†68): Syn Petr úplně vynechal macechu Vendulu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631785/dokument-o-karlu-svobodovi-68-syn-petr-uplne-vynechal-macechu-vendulu.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036981.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hluLK9KE92aB-Gp1Xzu_iQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631785/dokument-o-karlu-svobodovi-68-syn-petr-uplne-vynechal-macechu-vendulu.html" title="Dokument o Karlu Svobodovi (†68): Syn Petr úplně vynechal macechu Vendulu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631785/dokument-o-karlu-svobodovi-68-syn-petr-uplne-vynechal-macechu-vendulu.html'});"><span>Dokument o Karlu Svobodovi (†68): Syn Petr úplně vynechal macechu Vendulu!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html" title="Češky hledají sex na internetu čím dál tím více!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036822.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kk8oTUn8Xi-7b8yhZLo0CA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html" title="Češky hledají sex na internetu čím dál tím více!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/631833/cesky-hledaji-sex-na-internetu-cim-dal-tim-vice.html'});"><span>Češky hledají sex na internetu čím dál tím více!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-944445.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wuBkOjMhniIS2qE9FtbbCQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim'});"><span>Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989269.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jObwzF_QTPj85hLPrdQvuA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><span>FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/sexualni-vychova-online" title="Začala nová Sexuální výchova. Netflix vypustil druhou řadu seriálu, má české titulky i dabing" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/sexualni-vychova-online'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034126.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OR50ISHO8ZwVTZkI9cdyGQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/sexualni-vychova-online" title="Začala nová Sexuální výchova. Netflix vypustil druhou řadu seriálu, má české titulky i dabing" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/sexualni-vychova-online'});"><span>Začala nová Sexuální výchova. Netflix vypustil druhou řadu seriálu, má české titulky i dabing</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999616.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uF6EjcxIu7qdF26S8S44FQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie'});"><span>Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/35-nejlepsich-her-roku-2019-podrobny-prehled-hitu-co-nesmite-minout" title="35 nejlepších her roku 2019: podrobný přehled hitů, co si musíte zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/35-nejlepsich-her-roku-2019-podrobny-prehled-hitu-co-nesmite-minout'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998921.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NZwyHnto4Zp9uDp6OdL6-w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/35-nejlepsich-her-roku-2019-podrobny-prehled-hitu-co-nesmite-minout" title="35 nejlepších her roku 2019: podrobný přehled hitů, co si musíte zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/35-nejlepsich-her-roku-2019-podrobny-prehled-hitu-co-nesmite-minout'});"><span>35 nejlepších her roku 2019: podrobný přehled hitů, co si musíte zahrát</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25788/kyberbezpecnost-zlodeji-dat-i-nasich-zivotu.html" title="Kyberbezpečnost: Zloději dat i našich životů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25788/kyberbezpecnost-zlodeji-dat-i-nasich-zivotu.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037011.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YpGKYS21AkCdLZT6x-wm6g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25788/kyberbezpecnost-zlodeji-dat-i-nasich-zivotu.html" title="Kyberbezpečnost: Zloději dat i našich životů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25788/kyberbezpecnost-zlodeji-dat-i-nasich-zivotu.html'});"><span>Kyberbezpečnost: Zloději dat i našich životů </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86098" title="IMG_20200116_201526 (foto: Mad-Max-1)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/639/IMG_20200116_201526.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86099" title="Snídaně (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/Sn_dan_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86100" title="V mokrém hávu těsně po dešti (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/V_mokr_m_h_vu_t_sn_po_de_ti_ULOZ.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86101" title="Pane revizor já tu nejsem (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/659/Pane_revizor_j_tu_nejsem.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86102" title="Korálky kapek při dešti (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/Kor_lky_kapek_p_i_de_ti_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86103" title="Kresba na kuchyňských dlaždičkách. (foto: Mad-Max-1)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/638/IMG_20200119_112625.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/hesla-jsou-zlo-hackeri-napachali-tolik-skody-prave-proto-ze-vubec-existuji/sc-3-a-201057/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/hesla-jsou-zlo-hackeri-napachali-tolik-skody-prave-proto-ze-vubec-existuji/sc-3-a-201057/default.aspx" title="Hesla jsou zlo. Hackeři napáchali tolik škody právě proto, že vůbec existují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/hesla-jsou-zlo-hackeri-napachali-tolik-skody-prave-proto-ze-vubec-existuji/sc-3-a-201057/default.aspx'});"><img alt="Hesla jsou zlo. Hackeři napáchali tolik škody právě proto, že vůbec existují" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982835.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iWVdRs0sVHc5b3ihCrFmrg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/hesla-jsou-zlo-hackeri-napachali-tolik-skody-prave-proto-ze-vubec-existuji/sc-3-a-201057/default.aspx" title="Hesla jsou zlo. Hackeři napáchali tolik škody právě proto, že vůbec existují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/hesla-jsou-zlo-hackeri-napachali-tolik-skody-prave-proto-ze-vubec-existuji/sc-3-a-201057/default.aspx'});">Hesla jsou zlo. Hackeři napáchali tolik škody právě proto, že vůbec existují</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/podivejte-se-jak-by-mohl-vypadat-world-of-warcraft-na-modernim-enginu-unreal-4/sc-3-a-200950/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/podivejte-se-jak-by-mohl-vypadat-world-of-warcraft-na-modernim-enginu-unreal-4/sc-3-a-200950/default.aspx" title="Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/podivejte-se-jak-by-mohl-vypadat-world-of-warcraft-na-modernim-enginu-unreal-4/sc-3-a-200950/default.aspx'});"><img alt="Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-980275.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d96TcwfQspVdQTWQNsaJFw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/podivejte-se-jak-by-mohl-vypadat-world-of-warcraft-na-modernim-enginu-unreal-4/sc-3-a-200950/default.aspx" title="Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/podivejte-se-jak-by-mohl-vypadat-world-of-warcraft-na-modernim-enginu-unreal-4/sc-3-a-200950/default.aspx'});">Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-klasicke-lyzovani/374436/zlate-lyzi-pomaha-i-sef-biatlonu-hamza-kde-se-zlomil-zajem-divaku.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-klasicke-lyzovani/374436/zlate-lyzi-pomaha-i-sef-biatlonu-hamza-kde-se-zlomil-zajem-divaku.html" title="Zlaté lyži pomáhá i šéf biatlonu Hamza. Kde se zlomil zájem diváků?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-klasicke-lyzovani/374436/zlate-lyzi-pomaha-i-sef-biatlonu-hamza-kde-se-zlomil-zajem-divaku.html'});"><img alt="Zlaté lyži pomáhá i šéf biatlonu Hamza. Kde se zlomil zájem diváků?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037008.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=u38fEipkGGNq6EvRmGyI1w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-klasicke-lyzovani/374436/zlate-lyzi-pomaha-i-sef-biatlonu-hamza-kde-se-zlomil-zajem-divaku.html" title="Zlaté lyži pomáhá i šéf biatlonu Hamza. Kde se zlomil zájem diváků?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-klasicke-lyzovani/374436/zlate-lyzi-pomaha-i-sef-biatlonu-hamza-kde-se-zlomil-zajem-divaku.html'});">Zlaté lyži pomáhá i šéf biatlonu Hamza. Kde se zlomil zájem diváků?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989269.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NDNQlro47NKNfkK6MWexNA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99351/martin-jan-stransky-o-te-nasi-ceske-prohnilosti.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99351/martin-jan-stransky-o-te-nasi-ceske-prohnilosti.html" title="Martin Jan Stránský: O té naší české prohnilosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99351/martin-jan-stransky-o-te-nasi-ceske-prohnilosti.html'});"><img alt="Martin Jan Stránský: O té naší české prohnilosti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037058.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MUME4iICugjkOae0K7tFsw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99351/martin-jan-stransky-o-te-nasi-ceske-prohnilosti.html" title="Martin Jan Stránský: O té naší české prohnilosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99351/martin-jan-stransky-o-te-nasi-ceske-prohnilosti.html'});">Martin Jan Stránský: O té naší české prohnilosti</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/99350/pred-75-lety-byla-osvobozena-varsava-presneji-receno-to-co-z-ni-jeste-zbylo.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/historie/99350/pred-75-lety-byla-osvobozena-varsava-presneji-receno-to-co-z-ni-jeste-zbylo.html" title="Před 75 lety byla osvobozena Varšava. Přesněji řečeno to, co z ní ještě zbylo " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/99350/pred-75-lety-byla-osvobozena-varsava-presneji-receno-to-co-z-ni-jeste-zbylo.html'});"><img alt="Před 75 lety byla osvobozena Varšava. Přesněji řečeno to, co z ní ještě zbylo " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037015.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NntFIkkW7dxtq2EIeoTYhQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/historie/99350/pred-75-lety-byla-osvobozena-varsava-presneji-receno-to-co-z-ni-jeste-zbylo.html" title="Před 75 lety byla osvobozena Varšava. Přesněji řečeno to, co z ní ještě zbylo " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/99350/pred-75-lety-byla-osvobozena-varsava-presneji-receno-to-co-z-ni-jeste-zbylo.html'});">Před 75 lety byla osvobozena Varšava. Přesněji řečeno to, co z ní ještě zbylo </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051" title="Zemřel Christopher Tolkien, syn slavného autora Pána prstenů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051'});"><img alt="Zemřel Christopher Tolkien, syn slavného autora Pána prstenů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036974.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V5wZT7D7bctFEZePAMRuXA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051" title="Zemřel Christopher Tolkien, syn slavného autora Pána prstenů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-christopher-tolkien-syn-slavneho-autora-pana-prstenu-1366051'});">Zemřel Christopher Tolkien, syn slavného autora Pána prstenů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015" title="Louis Vuitton se vydává mimo mantinely módy, firma koupila obří diamant" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015'});"><img alt="Louis Vuitton se vydává mimo mantinely módy, firma koupila obří diamant" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036595.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lI4Pdfy5qP8QpBCQecfpAw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015" title="Louis Vuitton se vydává mimo mantinely módy, firma koupila obří diamant" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/tema/jak-si-uzit-design/louis-vuitton-se-vydava-mimo-mantinely-mody-firma-koupila-obri-diamant-1366015'});">Louis Vuitton se vydává mimo mantinely módy, firma koupila obří diamant</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tesla-model-3-v-cine-boduje-showroomy-ted-pripominaji-supermarket-132895'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tesla-model-3-v-cine-boduje-showroomy-ted-pripominaji-supermarket-132895" title="Tesla Model 3 v Číně boduje. Showroomy teď připomínají supermarket" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tesla-model-3-v-cine-boduje-showroomy-ted-pripominaji-supermarket-132895'});"><img alt="Tesla Model 3 v Číně boduje. Showroomy teď připomínají supermarket" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037060.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IeFctHFLG9hewj9Dh5DWCw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tesla-model-3-v-cine-boduje-showroomy-ted-pripominaji-supermarket-132895" title="Tesla Model 3 v Číně boduje. Showroomy teď připomínají supermarket" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tesla-model-3-v-cine-boduje-showroomy-ted-pripominaji-supermarket-132895'});">Tesla Model 3 v Číně boduje. Showroomy teď připomínají supermarket</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-liftback-startuje-prodej-o-kolik-je-levnejsi-nez-kombi-132904'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-octavia-liftback-startuje-prodej-o-kolik-je-levnejsi-nez-kombi-132904" title="Škoda Octavia liftback startuje prodej. O kolik je levnější než kombi?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-liftback-startuje-prodej-o-kolik-je-levnejsi-nez-kombi-132904'});"><img alt="Škoda Octavia liftback startuje prodej. O kolik je levnější než kombi?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036907.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=odcjoUN_tVGFMdCiz_r6cg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-octavia-liftback-startuje-prodej-o-kolik-je-levnejsi-nez-kombi-132904" title="Škoda Octavia liftback startuje prodej. O kolik je levnější než kombi?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-liftback-startuje-prodej-o-kolik-je-levnejsi-nez-kombi-132904'});">Škoda Octavia liftback startuje prodej. O kolik je levnější než kombi?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 19. 1. 2020 17:28:45 -->
<!-- GetData(): 19. 1. 2020 17:28:45 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/89522/valka-proti-chudobe-kdyz-spojene-staty-v-60-letech-objevily-bidu-zapomenutych-vesnic.html' title="Válka proti chudobě: Když Spojené státy v 60. letech objevily bídu zapomenutých vesnic">Válka proti chudobě: Když Spojené státy v 60. letech objevily bídu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/632057/starostka-vejprt-se-pustila-do-malacove-kvuli-peci-o-postizene-a-obetem-nestesti.html' title="Starostka Vejprt se pustila do Maláčové: Kvůli péči o postižené a obětem neštěstí">Starostka Vejprt se pustila do Maláčové: Kvůli péči o postižené a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/632050/podivana-jako-brno-na-stare-radnici-muzete-zirat-od-oci-lvum.html' title="Podívaná jako Brno: Na staré radnici můžete zírat od očí lvům">Podívaná jako Brno: Na staré radnici můžete zírat od očí lvům</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374523/start-na-sparte-a-v-plzni-odpadlici-na-scene-tah-sackem-i-skvely-debutant.html' title="Start na Spartě a v Plzni: odpadlíci na scéně, tah Sáčkem i skvělý debutant">Start na Spartě a v Plzni: odpadlíci na scéně, tah Sáčkem i skvělý…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374527/leicester-ztratil-v-burnley-vardy-nedal-penaltu-vydra-jen-na-lavicce.html' title="Leicester ztratil v Burnley, Vardy nedal penaltu. Vydra jen na lavičce">Leicester ztratil v Burnley, Vardy nedal penaltu. Vydra jen na lavičce</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis-australian-open/374526/australian-open-online-v-noci-na-pondeli-je-v-akci-pet-ceskych-tenistek.html' title="Australian Open ONLINE: V noci na pondělí je v akci pět českých tenistek">Australian Open ONLINE: V noci na pondělí je v akci pět českých…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-servis/632060/pres-rana-ceka-na-prazany-mlha-ze-by-se-dala-krajet-prinese-pristi-tyden-otepleni-nebo-snih.html' title="Přes rána čeká na Pražany mlha, že by se dala krájet: Přinese příští týden oteplení, nebo sníh?">Přes rána čeká na Pražany mlha, že by se dala krájet: Přinese příští…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/632048/tanecnice-v-kimonech-tematem-brnenskeho-plesu-olympioniku-a-sportovcu-bylo-tokio-a-ceske-medaile.html' title="Tanečnice v kimonech: Tématem brněnského Plesu olympioniků a sportovců bylo Tokio a české medaile">Tanečnice v kimonech: Tématem brněnského Plesu olympioniků a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/631970/harry-a-meghan-v-kanade-kolik-stoji-ochranka-a-kdo-ji-bude-platit.html' title="Harry a Meghan v Kanadě: Kolik stojí ochranka a kdo ji bude platit?!">Harry a Meghan v Kanadě: Kolik stojí ochranka a kdo ji bude platit?!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/167691/barevne-aranzma-z-bobuli-hlavne-nejist.html' title="Barevné aranžmá z bobulí - hlavně nejíst!">Barevné aranžmá z bobulí - hlavně nejíst!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/klasicke-fotky-mimin-jsou-nuda-tenhle-tata-proto-foti-deti-jinak' title="Klasické fotky mimin jsou nuda. Tenhle táta proto fotí děti jinak">Klasické fotky mimin jsou nuda. Tenhle táta proto fotí děti jinak</a><a class="list-section-article" href='https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-tehotenstvi-a-porod-tehotenstvi/417460/70-fotek-porodu-ktere-ukazuji-zenskou-silu-neha-bolest-emoce-a-laska.html' title="70 fotek porodů, které ukazují ženskou sílu: Něha, bolest, emoce a láska! ">70 fotek porodů, které ukazují ženskou sílu: Něha, bolest, emoce a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/plne-autonomniho-rizeni-se-mozna-nikdy-nedockame-priznal-zastupce-vw-132915' title="Plně autonomního řízení se možná nikdy nedočkáme, přiznal zástupce Volkswagenu">Plně autonomního řízení se možná nikdy nedočkáme, přiznal zástupce…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/williams-je-nadseny-z-ticktumovy-prace-na-simulatoru' title="Williams je nadšený z Ticktumovy práce na simulátoru">Williams je nadšený z Ticktumovy práce na simulátoru</a><a class="list-section-article" href='https://www.autorevue.cz/vw-ukazuje-chytrou-klimatizaci-v-novem-golfu-klidne-mu-staci-rict-ze-je-vam-zima' title="VW ukazuje chytrou klimatizaci v novém Golfu. Klidně mu stačí říct, že je vám zima ">VW ukazuje chytrou klimatizaci v novém Golfu. Klidně mu stačí říct,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/5g-bude-v-cesku-jeste-letos-minimalne-v-techto-sedmi-mestech/sc-3-a-202058/default.aspx' title="5G bude v Česku ještě letos. Minimálně v těchto sedmi městech">5G bude v Česku ještě letos. Minimálně v těchto sedmi městech</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/recenze-realme-x2-pro--novacek-s-extremne-rychlym-nabijenim/sc-3-a-1347147/default.aspx' title="RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením">RECENZE: Realme X2 Pro – nováček s extrémně rychlým nabíjením</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/tyden-zive-smrt-sedmicek-maly-e-shop-za-400-milionu-a-novy-edge/sc-3-a-1347270/default.aspx' title="Týden Živě: Smrt Sedmiček, malý e-shop za 400 milionů a nový Edge">Týden Živě: Smrt Sedmiček, malý e-shop za 400 milionů a nový Edge</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/ods-se-musi-vratit-k-ekologii-a-zdravotnictvi-rika-vondra-1366085' title="ODS se musí vrátit k ekologii a zdravotnictví, říká Vondra">ODS se musí vrátit k ekologii a zdravotnictví, říká Vondra</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/pozary-mohou-vystridat-zaplavy-australie-zaziva-kvuli-destum-vypadky-energii-a-silnicni-uzavery-1366084' title="Požáry mohou vystřídat záplavy.  Austrálie zažívá kvůli dešťům výpadky energií a silniční uzávěry">Požáry mohou vystřídat záplavy.  Austrálie zažívá kvůli dešťům…</a><a class="list-section-article" href='https://www.e15.cz/domaci/pozar-v-domove-pro-dusevne-postizene-ve-vejprtech-si-vyzadal-zivoty-osmi-lidi-1366080' title="Požár v domově pro duševně postižené ve Vejprtech si vyžádal životy osmi lidí">Požár v domově pro duševně postižené ve Vejprtech si vyžádal životy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/marinovana-veprova-kyta-382' title="Marinovaná vepřová kýta">Marinovaná vepřová kýta</a><a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287' title="Barevná rýže se slaninou a žampiony">Barevná rýže se slaninou a žampiony</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/99261/ceng-che-cinsky-admiral-zapadnich-mori-ktery-jako-prvni-ovladl-indicky-ocean.html' title="Čeng Che: Čínský „admirál západních moří“, který jako první ovládl Indický oceán">Čeng Che: Čínský „admirál západních moří“, který jako první ovládl…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99327/vysoke-tatry-nejmensi-velehory-sveta-ktere-si-vas-podmani-svoji-rozmanitou-krasou.html' title="Vysoké Tatry: Nejmenší velehory světa, které si vás podmaní svojí rozmanitou krásou">Vysoké Tatry: Nejmenší velehory světa, které si vás podmaní svojí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-kultura/631969/cestina-rozezni-portugalsko-na-festivalu-terras-sem-sombra-v-barevnem-alentejo.html' title="Čeština rozezní Portugalsko na festivalu Terras sem Sombra v barevném Alentejo">Čeština rozezní Portugalsko na festivalu Terras sem Sombra v barevném…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-middle_eastexpress_s_r_o-24679372' title="Middle Eastexpress s.r.o. - 24679372">Middle Eastexpress s.r.o. - 24679372</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/632030/silnice-jsou-kluzke-a-namrzle-vychod-ceska-zasahlo-snezeni-sledujte-radar-blesku' title="Silnice jsou kluzké a namrzlé. Východ Česka zasáhlo sněžení, sledujte radar Blesku">Silnice jsou kluzké a namrzlé. Východ Česka zasáhlo sněžení, sledujte…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-hradec_kralove-havlickova-401-1028701' title="Havlíčkova 401, Hradec Králové">Havlíčkova 401, Hradec Králové</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/527594/10-znaku-toho-ze-se-tesite-dobremu-zdravi-rozumite-svemu-telu.html' title="10 znaků toho, že se těšíte dobrému zdraví. Rozumíte svému tělu?">10 znaků toho, že se těšíte dobrému zdraví. Rozumíte svému tělu?</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/pet-mene-znamych-ale-ucinnych-a-zabavnych-zpusobu-jak-zlepsit-sve-zdravi-5334.html' title="Pět méně známých, ale účinných a zábavných způsobů, jak zlepšit své zdraví">Pět méně známých, ale účinných a zábavných způsobů, jak zlepšit své…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/lekari-predepisuji-antibiotika-i-kdyz-o-nich-pochybuji-5330.html' title="Lékaři předepisují antibiotika, i když o nich pochybují">Lékaři předepisují antibiotika, i když o nich pochybují</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava/25790/mourrisonova-poradna-kdyz-zklamou-kamaradi.html' title="Mourrisonova poradna: Když zklamou kamarádi ">Mourrisonova poradna: Když zklamou kamarádi </a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25784/bratr-porad-hraje-na-pocitaci.html' title="Bratr pořád hraje na počítači">Bratr pořád hraje na počítači</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/hotel-empire-tycoon-vybudujte-vlastni-hotelove-imperium--recenze' title="Hotel Empire Tycoon: vybudujte vlastní hotelové impérium | Recenze">Hotel Empire Tycoon: vybudujte vlastní hotelové impérium | Recenze</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6137389/vitkovice-karlovy-vary-hoste-se-ujali-vedeni-nabidku-grigera-tecoval-flek-0-1.html' title="Vítkovice - Karlovy Vary: Hosté se ujali vedení, nabídku Grígera tečoval Flek, 0:1">Vítkovice - Karlovy Vary: Hosté se ujali vedení, nabídku Grígera…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6137388/mountfield-hk-zlin-hoste-chybovali-v-rozehravce-pavlik-trestal-paradni-strelou-2-2.html' title="Mountfield HK - Zlín: Hosté chybovali v rozehrávce, Radek Pavlík trestal parádní střelou, 2:2">Mountfield HK - Zlín: Hosté chybovali v rozehrávce, Radek Pavlík…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6137387/mountfield-hk-zlin-hoste-si-vzali-vedeni-zpet-po-prihravce-kubise-zakoncoval-sedlacek-do-odkryte-branky-1-2.html' title="Mountfield HK - Zlín: Hosté si vzali vedení zpět, po přihrávce Kubiše zakončil Sedláček do odkryté branky, 1:2">Mountfield HK - Zlín: Hosté si vzali vedení zpět, po přihrávce Kubiše…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/kampan/mega-vyprodej' title="Mega výprodej Mall.cz">Mega výprodej Mall.cz</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>