
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze] – MobilMania.cz</title>
		<meta name="description" content="Nový tablet od Vodafonu má 10palcový displej a podporuje LTE • Konkurenční výhodou je téměř čistý Android 7.0 Nougat • Na jedno nabití bez problémů vydrží i celý týden" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]" />
		<meta property="og:description" content="Nový tablet od Vodafonu má 10palcový displej a podporuje LTE • Konkurenční výhodou je téměř čistý Android 7.0 Nougat • Na jedno nabití bez problémů vydrží i celý týden" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]" />
		<meta name="twitter:description" content="Nový tablet od Vodafonu má 10palcový displej a podporuje LTE • Konkurenční výhodou je téměř čistý Android 7.0 Nougat • Na jedno nabití bez problémů vydrží i celý týden" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=556956026" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=556956026" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=556956026" />
		
		
		
	        <meta name="author" content="Milan Měchura" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/a-1339669" >
		<meta name="id" content="1339669"/>
		
		<link rel="next" href="/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/recenze/sc-3-a-1339669-ch-1075947/default.aspx" />
        

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/sc-3-a-1339669/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/sc-3-a-1339669/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0612' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.023"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.0008"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=3.0.008"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type='text/javascript' src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
		<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
		<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v5'></script>
		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.264.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.264.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.264.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in 'a/U.5.1.mobilmania.htmlhead.html_a630c2a00d678a3c73212f6685c1d23f.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1339669" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYyMTYwOTAyNg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEZg9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgEPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZNXCo9DUV3OuSf0r8kfgzsSk8VLU" />
</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "mobilmania.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23886.1.3.7", name:"ads-generic"}, */
 {id:"23886.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.mobilmania.leaderboard"},
 {id:"23886.1.2.1", name:"ao_Skyscraper",  zoneId:"external.cnc.mobilmania.skyscraper"},
 {id:"23886.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.mobilmania.wallpaper"},
 {id:"23886.1.2.4", name:"ads-dolni-banner",  zoneId:"external.cnc.mobilmania.rectangle"}, 
 /*{id:"23886.1.4.6", name:"ads-pr-premium"},*/
 {id:"23886.1.1.5", name:"ads-textovy-tip"},
 {id:"23886.1.1.19", name:"ao_Skyscraper-2"}/*,
 {id:"23886.1.2.3", name:"ads-rectangle-special"}*/
 ];
}
cncAd.add();
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board"></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fsmart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze%2fsc-3-a-1339669%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/bazar-mobilu/sc-24/" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/hejt-na-iphone-x-nazor-zklamane-iovce/a-1339716/default.aspx" class="war-im-cnt" title="Hejt na iPhone X: Názor zklamané iOvce"><img title='Hejt na iPhone X: Názor zklamané iOvce' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=285450755&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/hejt-na-iphone-x-nazor-zklamane-iovce/a-1339716/default.aspx" title="Hejt na iPhone X: Názor zklamané iOvce">Hejt na iPhone X: Názor zklamané iOvce</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/znovu-stejny-podfuk-mi-mix-2-nema-tak-tenke-ramecky-jak-xiaomi-tvrdi/a-1339719/default.aspx" class="war-im-cnt" title="Znovu stejný podfuk. Mi Mix 2 nemá tak tenké rámečky, jak Xiaomi tvrdí"><img title='Znovu stejný podfuk. Mi Mix 2 nemá tak tenké rámečky, jak Xiaomi tvrdí' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=924429065&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/znovu-stejny-podfuk-mi-mix-2-nema-tak-tenke-ramecky-jak-xiaomi-tvrdi/a-1339719/default.aspx" title="Znovu stejný podfuk. Mi Mix 2 nemá tak tenké rámečky, jak Xiaomi tvrdí">Znovu stejný podfuk. Mi Mix 2 nemá tak tenké rámečky, jak Xiaomi…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-galaxy-j7-2017-dual-sim-full-hd-a-slusna-baterie-recenze/a-1339408/default.aspx" class="war-im-cnt" title="Samsung Galaxy J7 (2017): Dual SIM, Full HD a slušná baterie [recenze]"><img title='Samsung Galaxy J7 (2017): Dual SIM, Full HD a slušná baterie [recenze]' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=602581393&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-galaxy-j7-2017-dual-sim-full-hd-a-slusna-baterie-recenze/a-1339408/default.aspx" title="Samsung Galaxy J7 (2017): Dual SIM, Full HD a slušná baterie [recenze]">Samsung Galaxy J7 (2017): Dual SIM, Full HD a slušná baterie…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/chcete-vlastni-znacku-smartphonu-tady-je-navod/a-1331433/default.aspx" class="war-im-cnt" title="Chcete vlastní značku smartphonů? Tady je návod"><img title='Chcete vlastní značku smartphonů? Tady je návod' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=993456958&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/chcete-vlastni-znacku-smartphonu-tady-je-navod/a-1331433/default.aspx" title="Chcete vlastní značku smartphonů? Tady je návod">Chcete vlastní značku smartphonů? Tady je návod</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/ccleaner-jeste-vetsi-prusvih-nez-jsme-si-mysleli/a-1339706/default.aspx" class="war-im-cnt" title="CCleaner: Ještě větší průšvih, než jsme si mysleli"><img title='CCleaner: Ještě větší průšvih, než jsme si mysleli' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=419088830&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/ccleaner-jeste-vetsi-prusvih-nez-jsme-si-mysleli/a-1339706/default.aspx" title="CCleaner: Ještě větší průšvih, než jsme si mysleli">CCleaner: Ještě větší průšvih, než jsme si mysleli</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/skvely-cesky-design-potkal-spatny-americky-aneb-jak-v-aplikaci-vyuzit-vyrez-iphonu-x/a-1339740/default.aspx" title="Skvělý český design potkal špatný americký, aneb jak v aplikaci využít výřez iPhonu X"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=103527899' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/skvely-cesky-design-potkal-spatny-americky-aneb-jak-v-aplikaci-vyuzit-vyrez-iphonu-x/a-1339740/default.aspx" title="Skvělý český design potkal špatný americký, aneb jak v aplikaci využít výřez iPhonu X">Skvělý český design potkal špatný americký, aneb jak v aplikaci využít výřez iPhonu X</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/to-slo-rychle-listky-na-prazsky-pokemon-go-safari-zmizely-za-jednu-a-pul-minuty/a-1339748/default.aspx" title="To šlo rychle. Lístky na pražský Pokémon Go Safari zmizely za jednu a půl minuty"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=481713911' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/to-slo-rychle-listky-na-prazsky-pokemon-go-safari-zmizely-za-jednu-a-pul-minuty/a-1339748/default.aspx" title="To šlo rychle. Lístky na pražský Pokémon Go Safari zmizely za jednu a půl minuty">To šlo rychle. Lístky na pražský Pokémon Go Safari zmizely za jednu a půl minuty</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1339669;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/sc-3-a-1339669/default.aspx"
  },
  "headline": "Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=556956026",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2017-09-28T22:00:00Z",
  "dateModified": "2017-09-28T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Milan Měchura"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Nový tablet od Vodafonu má 10palcový displej a podporuje LTE • Konkurenční výhodou je téměř čistý Android 7.0 Nougat • Na jedno nabití bez problémů vydrží i celý týden"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1339669">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/tablety/sc-263/default.aspx">Tablety</a>
                    
                 | 
                    <a href="/recenze/sc-146/default.aspx">Recenze</a>
                    
                 | 
                    
                    
                        <a href='/vodafone-smart-tab-n8'>Vodafone Smart tab N8</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1339669">
	<h1 itemprop="name">Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=430" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=694291653" alt="Milan Měchura" /></a><a href="/autori/sc-44/default.aspx?author=430" rel="author" itemprop="author">Milan Měchura</a></span>
				
				<span class="ar-date">29. září 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/to-slo-rychle-listky-na-prazsky-pokemon-go-safari-zmizely-za-jednu-a-pul-minuty/sc-3-a-1339748/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="To šlo rychle. Lístky na pražský Pokémon Go Safari zmizely za jednu a půl minuty">To šlo rychle. Lístky na pražský Pokémon Go Safari zmizely za jednu a půl minuty</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1339669%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Smart+Tab+N8%3a+Konkurence+sp%c3%ad%2c+Vodafone+pod%c5%99imuje+%5brecenze%5d&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fsmart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze%2fsc-3-a-1339669%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Nový tablet od Vodafonu má 10palcový displej a podporuje LTE</li><li>Konkurenční výhodou je téměř čistý Android 7.0 Nougat</li><li>Na jedno nabití bez problémů vydrží i celý týden</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='562434120' href='/Client.Gallery/show.aspx?id_file=562434120&article=1339669' onclick='javascript:ShowArticleImage(562434120,750,500,""); return false' title='Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]'><img itemprop='image' alt='Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=562434120' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=548999748&article=1339669'  onclick='javascript:ShowArticleImage(548999748,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=548999748' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=559993201&article=1339669'  onclick='javascript:ShowArticleImage(559993201,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=559993201' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=558782058&article=1339669'  onclick='javascript:ShowArticleImage(558782058,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=558782058' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=550527651&article=1339669'  onclick='javascript:ShowArticleImage(550527651,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Smart Tab N8: Konkurence spí, Vodafone podřimuje [recenze]' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=550527651' /></a><a href='/Client.Gallery/show.aspx?id_file=562434120&article=1339669' onclick='javascript:ShowArticleImage(562434120,750,500,""); return false' class='info'><span class='gallery-count'>42</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	<div class="ar-chapters">
		<div class="tab-wrapper">
			<div class="tab tab-active">Kapitoly článku</div>
		</div>
		
				<ul>
			
				
				<li>Úvod</li>	
			
				<li><a href="/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/recenze/sc-3-a-1339669-ch-1075947/default.aspx#articleStart">Recenze</a></li>
					
			
				<li><a href="/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/fotogalerie/sc-3-a-1339669-ch-1075948/default.aspx#articleStart">Fotogalerie</a></li>
					
			
				</ul>
			
	</div>

    

    
        
    



	<div class="ar-content">
		

			<p>Na trhu s telefony je operátor Vodafone již zavedeným prodejcem vlastních (brandovaných) telefonů. Ty se obvykle vyznačují velmi dobrým poměrem cena/výkon. Teď se červený operátor pustil i do tabletů, když v minulosti prodával např. desetipalcový Vodafone Tab Prime 7. V současnosti ho nahradil <a href="/vodafone-smart-tab-n8">Vodafone Smart Tab N8</a>, a právě na tento model se podíváme v dnešní recenzi.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vodafone-smart-v8-kdeze-lonske-snehy-jsou-recenze/sc-3-a-1339150/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vodafone Smart V8: kdeže loňské sněhy jsou [recenze]">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=622670875' alt='Vodafone Smart V8: kdeže loňské sněhy jsou [recenze]' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/vodafone-smart-v8-kdeze-lonske-snehy-jsou-recenze/sc-3-a-1339150/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vodafone Smart V8: kdeže loňské sněhy jsou [recenze]">Vodafone Smart V8: kdeže loňské sněhy jsou [recenze]</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<div class="tip tip-2">
<div class="tip-data">
<p><strong>Recenze pokračuje v následující kapitole, stejně jako výčet plusů a minusů</strong></p>
</div>
</div>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #f59f10; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/vodafone-smart-tab-n8/sc-63-ci-53728-c-1/default.aspx'>Vodafone Smart tab N8</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/vodafone-smart-tab-n8/sc-63-ci-53728-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/VodafoneSmarttabN8i.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/vodafone-smart-tab-n8/sc-63-ci-53728-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px; vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>260 × 155 × 9 mm, 471 g<br /><strong>displej: </strong>10,1'', kapacitní IPS LCD, 800 × 1 280, 149 PPI<br /><strong>sítě: </strong>GSM, WCDMA, GPRS, EDGE, HSPA (42,2|5,76 Mb/s), LTE (150|50 Mb/s)<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 b/g/n, Bluetooth 4,2, GPS<br /><strong>paměť: </strong>16 GB, microSD, <strong>RAM: </strong>2 048 MB, <strong>baterie: </strong>4 600 mAh<br /><strong>procesor: </strong>Mediatek MT8735 (4× Cortex-A53, 1,1 GHz, 28nm)<br /><strong>operační systém: </strong>Google Android 7 (Nougat)<br /><strong>fotoaparát: </strong>5MPx (2 592 × 1 944), video (1 280 × 720)</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>57 %</b></span><br />vybavenost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>4,7/6</b></span><br />výhodnost</div><div style='padding-bottom: 6px; padding-left: 3px; padding-right: 3px; margin-bottom: 2px; background: #e6e6e6; padding-top: 5px'><span style='line-height: 17px; font-size: 14px'><b>?</b></span><br />žádanost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background: #e6e6e6'><strong>cena: </strong>4 600 Kč</td></tr></table></p>


<div class="cnc-video-wrap" style="text-align:center;display:block;margin:20px auto 20px;"><div style="display:block;margin:0 auto;padding:5px;background: #e8e8e8;width:590px;height:332px;"><iframe border="0" frameborder="0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" scrolling="no" src="about:blank" data-src="https://player.zive.cz/embed/3493316" style="width:100%;height:100%"></iframe></div></div>
<div class="clear"></div>


			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	

	

	<div class="clear"></div>

	<div class="ar-chapters">
		<div class="tab-wrapper">
			<div class="tab tab-active">Kapitoly článku</div>
			<div class="chapter-next">
				<span class="ar-btn-comments">
					
					<a href="/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/sc-3-a-1339669/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a> | 
				</span>
			        <a href="/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/recenze/sc-3-a-1339669-ch-1075947/default.aspx#articleStart" title="Další kapitola" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextChapter">
				        <span class="ar-btn-arrow">></span>
					Další kapitola
				</a>
				
			</div>
		</div>
		
				<ul>
			
				
				<li>Úvod</li>	
			
				<li><a href="/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/recenze/sc-3-a-1339669-ch-1075947/default.aspx#articleStart">Recenze</a></li>
					
			
				<li><a href="/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/fotogalerie/sc-3-a-1339669-ch-1075948/default.aspx#articleStart">Fotogalerie</a></li>
					
			
				</ul>
			
	</div>


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1339669">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/vodafone'>Vodafone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodafone');/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/tablety/sc-263/default.aspx">Tablety</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tablety');/*]]>*/</script>, <a href="/operatori/sc-148/default.aspx">Operátoři</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Operátoři');/*]]>*/</script>, <a href="/recenze/sc-146/default.aspx">Recenze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze');/*]]>*/</script>, <a href="/vodafone/sc-170/default.aspx">Vodafone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodafone');/*]]>*/</script>, <a href="/lte/sc-246/default.aspx">LTE</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('LTE');/*]]>*/</script>, <a href="/mobilni-data/sc-890/default.aspx">Mobilní data</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní data');/*]]>*/</script>, <a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');/*]]>*/</script>, <a href="/rychle-dobijeni/sc-688/default.aspx">Rychlé dobíjení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rychlé dobíjení');/*]]>*/</script>, <a href="/muj-vodafone/sc-605/default.aspx">Můj Vodafone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Můj Vodafone');/*]]>*/</script>, <a href='/vodafone-smart-tab-n8'>Vodafone Smart tab N8</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodafone Smart tab N8');/*]]>*/</script>, <a href="/multimedialni-zarizeni/at-1006853/default.aspx">Multimediální zařízení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Multimediální zařízení');/*]]>*/</script>, <a href="/ctyrjadrovy-procesor/at-1003511/default.aspx">Čtyřjádrový procesor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtyřjádrový procesor');/*]]>*/</script>, <a href="/pomocna-ruka/at-1006866/default.aspx">Pomocná ruka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pomocná ruka');/*]]>*/</script>, <a href="/velky-nedostatek/at-1006877/default.aspx">Velký nedostatek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velký nedostatek');/*]]>*/</script>, <a href="/dobry-pomer/at-1006835/default.aspx">Dobrý poměr</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dobrý poměr');/*]]>*/</script>, <a href="/hardwarove-tlacitko/at-1003018/default.aspx">Hardwarové tlačítko</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hardwarové tlačítko');/*]]>*/</script>, <a href="/dobra-kvalita/at-1006834/default.aspx">Dobrá kvalita</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dobrá kvalita');/*]]>*/</script>, <a href="/dvojite-poklepani/at-1003522/default.aspx">Dvojité poklepání</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dvojité poklepání');/*]]>*/</script>, <a href="/osmipalcovy-model/at-1006861/default.aspx">Osmipalcový model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Osmipalcový model');/*]]>*/</script>, <a href="/nedostatecny-vykon/at-1006854/default.aspx">Nedostatečný výkon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nedostatečný výkon');/*]]>*/</script>, <a href="/dobra-vydrz/at-1003936/default.aspx">Dobrá výdrž</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dobrá výdrž');/*]]>*/</script>, <a href="/pravy-bok/at-1003307/default.aspx">Pravý bok</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pravý bok');/*]]>*/</script>, <a href="/cenova-relace/at-1006825/default.aspx">Cenová relace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cenová relace');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>

<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		
		<div class="bx-head bx-btn ta-center bx-btn-inverted-h">

			<a href="/clanky/smart-tab-n8-konkurence-spi-vodafone-podrimuje-recenze/sc-3-a-1339669/default.aspx?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Napište do diskuze svůj komentář k článku</a>
			<div class="clear"></div>
		</div>
		<div class="bx-cnt">
			<ul>
						
			</ul>
		</div>
		
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article ads">
	<div id="ads-widesquare"></div>
</div>

<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/to-slo-rychle-listky-na-prazsky-pokemon-go-safari-zmizely-za-jednu-a-pul-minuty/sc-4-a-1339748/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="To šlo rychle. Lístky na pražský Pokémon Go Safari zmizely za jednu a půl minuty"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=481713911' alt='To šlo rychle. Lístky na pražský Pokémon Go Safari zmizely za jednu a půl minuty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/to-slo-rychle-listky-na-prazsky-pokemon-go-safari-zmizely-za-jednu-a-pul-minuty/sc-4-a-1339748/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="To šlo rychle. Lístky na pražský Pokémon Go Safari zmizely za jednu a půl minuty">To šlo rychle. Lístky na pražský Pokémon Go Safari zmizely za jednu a půl minuty</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Chroust Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/bleskovky/to-slo-rychle-listky-na-prazsky-pokemon-go-safari-zmizely-za-jednu-a-pul-minuty/sc-4-a-1339748/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/windy-pomaha-pri-hurikanech-a-vam-da-presnou-predpoved-pocasi-v-mobilu-je-zdarma/sc-4-a-1339731/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Windy pomáhá při hurikánech a vám dá přesnou předpověď počasí. V mobilu je zdarma"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=756867766' alt='Windy pomáhá při hurikánech a vám dá přesnou předpověď počasí. V mobilu je zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/windy-pomaha-pri-hurikanech-a-vam-da-presnou-predpoved-pocasi-v-mobilu-je-zdarma/sc-4-a-1339731/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Windy pomáhá při hurikánech a vám dá přesnou předpověď počasí. V mobilu je zdarma">Windy pomáhá při hurikánech a vám dá přesnou předpověď počasí. V mobilu je zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Tuček Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/bleskovky/windy-pomaha-pri-hurikanech-a-vam-da-presnou-predpoved-pocasi-v-mobilu-je-zdarma/sc-4-a-1339731/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/pi-charger-nabidne-skutecne-bezdratove-nabijeni-staci-k-nemu-jen-priblizit-telefon/sc-4-a-1339737/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Pi Charger nabídne skutečné bezdrátové nabíjení. Stačí k němu jen přiblížit telefon"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=808904639' alt='Pi Charger nabídne skutečné bezdrátové nabíjení. Stačí k němu jen přiblížit telefon' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/pi-charger-nabidne-skutecne-bezdratove-nabijeni-staci-k-nemu-jen-priblizit-telefon/sc-4-a-1339737/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Pi Charger nabídne skutečné bezdrátové nabíjení. Stačí k němu jen přiblížit telefon">Pi Charger nabídne skutečné bezdrátové nabíjení. Stačí k němu jen přiblížit telefon</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Chroust Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/bleskovky/pi-charger-nabidne-skutecne-bezdratove-nabijeni-staci-k-nemu-jen-priblizit-telefon/sc-4-a-1339737/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/seznam-telefonu-ktere-dostanou-android-80-oreo/sc-3-a-1339726/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Seznam telefonů, které dostanou Android 8.0 Oreo"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=18902907' alt='Seznam telefonů, které dostanou Android 8.0 Oreo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/seznam-telefonu-ktere-dostanou-android-80-oreo/sc-3-a-1339726/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Seznam telefonů, které dostanou Android 8.0 Oreo">Seznam telefonů, které dostanou Android 8.0 Oreo</a></h2>
				
				
				
				<p class="ar-anno">** Od představení Androidu 8.0 Oreo uběhl více než měsíc ** Jak zareagovali výrobci a které telefony se něj mohou těšit? ** Začněmě hezky podle abecedy.</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Miksa Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/seznam-telefonu-ktere-dostanou-android-80-oreo/sc-3-a-1339726/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/do-prodeje-jde-chytra-bunda-od-levis-komunikovat-bude-s-androidem-i-ios/sc-4-a-1339736/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Do prodeje jde chytrá bunda od Levi's. Komunikovat bude s Androidem i iOS"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=687389517' alt='Do prodeje jde chytrá bunda od Levi's. Komunikovat bude s Androidem i iOS' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/do-prodeje-jde-chytra-bunda-od-levis-komunikovat-bude-s-androidem-i-ios/sc-4-a-1339736/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Do prodeje jde chytrá bunda od Levi's. Komunikovat bude s Androidem i iOS">Do prodeje jde chytrá bunda od Levi's. Komunikovat bude s Androidem i iOS</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">27.&nbsp; 9.&nbsp; 2017</span>
					<span>|</span>
					<span>Chroust Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/bleskovky/do-prodeje-jde-chytra-bunda-od-levis-komunikovat-bude-s-androidem-i-ios/sc-4-a-1339736/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/pixie-najde-ztracene-veci-v-rozsirene-realite-funguje-na-arkitu-v-ios-11/sc-4-a-1339734/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Pixie najde ztracené věci v rozšířené realitě. Funguje na ARKitu v iOS 11"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=11822152' alt='Pixie najde ztracené věci v rozšířené realitě. Funguje na ARKitu v iOS 11' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/pixie-najde-ztracene-veci-v-rozsirene-realite-funguje-na-arkitu-v-ios-11/sc-4-a-1339734/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Pixie najde ztracené věci v rozšířené realitě. Funguje na ARKitu v iOS 11">Pixie najde ztracené věci v rozšířené realitě. Funguje na ARKitu v iOS 11</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">27.&nbsp; 9.&nbsp; 2017</span>
					<span>|</span>
					<span>Chroust Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/bleskovky/pixie-najde-ztracene-veci-v-rozsirene-realite-funguje-na-arkitu-v-ios-11/sc-4-a-1339734/default.aspx?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/huawei-testuje-android-80-oreo-na-mate-9-jeho-vydani-se-rychle-blizi/sc-4-a-1339732/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Huawei testuje Android 8.0 Oreo na Mate 9. Jeho vydání se rychle blíží"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=362391583' alt='Huawei testuje Android 8.0 Oreo na Mate 9. Jeho vydání se rychle blíží' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/huawei-testuje-android-80-oreo-na-mate-9-jeho-vydani-se-rychle-blizi/sc-4-a-1339732/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Huawei testuje Android 8.0 Oreo na Mate 9. Jeho vydání se rychle blíží">Huawei testuje Android 8.0 Oreo na Mate 9. Jeho vydání se rychle blíží</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">27.&nbsp; 9.&nbsp; 2017</span>
					<span>|</span>
					<span>Chroust Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/bleskovky/huawei-testuje-android-80-oreo-na-mate-9-jeho-vydani-se-rychle-blizi/sc-4-a-1339732/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/hejt-na-iphone-x-nazor-zklamane-iovce/sc-3-a-1339716/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Hejt na iPhone X: Názor zklamané iOvce"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=285450755' alt='Hejt na iPhone X: Názor zklamané iOvce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/hejt-na-iphone-x-nazor-zklamane-iovce/sc-3-a-1339716/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Hejt na iPhone X: Názor zklamané iOvce">Hejt na iPhone X: Názor zklamané iOvce</a></h2>
				
				
				
				<p class="ar-anno">** Názory na iPhone X se různí od adorace po nenávist ** Dnes pro vás máme velmi negativní názor zklamaného fanouška ** Připravte se, bude to bolet. Co všechno je na iPhonu X špatně?</p>
				<p class="ar-info">
					<span class="ar-date">25.&nbsp; 9.&nbsp; 2017</span>
					<span>|</span>
					<span>Vojáček Jiří</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/hejt-na-iphone-x-nazor-zklamane-iovce/sc-3-a-1339716/default.aspx?showforum=1">261</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="LG V30" href="/lg-v30">
        	                    <img class="img-53722" src="https://www.mobilmania.cz/files/katalog/ikony/LGV30ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="LG V30" data-title="1, LG V30" href="/lg-v30">
					LG V30
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S8" href="/samsung-galaxy-s8">
        	                    <img class="img-53675" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyS8iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S8" data-title="2, Samsung Galaxy S8" href="/samsung-galaxy-s8">
					Samsung Galaxy S8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="LG G6" href="/lg-g6">
        	                    <img class="img-53695" src="https://www.mobilmania.cz/files/katalog/ikony/LGG6iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="LG G6" data-title="3, LG G6" href="/lg-g6">
					LG G6
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 9" href="/honor-9">
        	                    <img class="img-53731" src="https://www.mobilmania.cz/files/katalog/ikony/Honor9ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 9" data-title="4, Honor 9" href="/honor-9">
					Honor 9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P9 Lite" href="/huawei-p9-lite">
        	                    <img class="img-53471" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P9 Lite" data-title="5, Huawei P9 Lite" href="/huawei-p9-lite">
					Huawei P9 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy Note 8" href="/samsung-galaxy-note-8">
        	                    <img class="img-53734" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyNote8iiiiiiiiiiiiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy Note 8" data-title="6, Samsung Galaxy Note 8" href="/samsung-galaxy-note-8">
					Samsung Galaxy Note 8
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční sdělení" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční sdělení</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>

</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
			<div class="bx-bb bx-sky ads">
				<div id="ao_Skyscraper"></div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div id="ads-textovy-tip"></div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1265927&amp;p=11686093#p11686093">Samsung Galaxy Note 8 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1259848&amp;p=11686092#p11686092">Samsung Galaxy S8, S8+ obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1266720&amp;p=11686063#p11686063">Co za Flex 2 do 8000,-</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1266845">Nový mobil, výborný foťák, bez limitu</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1266851">Nexus 5X, Huawei p9 lite, honor 6X nebo něco jineho? Do 7000</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/byznys/doprava-a-logistika/cina-zavadi-kvoty-na-ekologicke-vozy-1337980" title="Čína zavádí kvóty na ekologické vozy" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3590428-img-toyota-elektromobil-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/byznys/doprava-a-logistika/cina-zavadi-kvoty-na-ekologicke-vozy-1337980" title="Čína zavádí kvóty na ekologické vozy"><span>Čína zavádí kvóty na ekologické vozy</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/zahranicni/politika/iran-pohrozil-ze-prestane-respektovat-jadernou-dohodu-1337977" title="Írán pohrozil, že přestane respektovat jadernou dohodu" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/2850520-img-iransky-ministr-zahranici-mohammad-dzavad-zarif-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/zahranicni/politika/iran-pohrozil-ze-prestane-respektovat-jadernou-dohodu-1337977" title="Írán pohrozil, že přestane respektovat jadernou dohodu"><span>Írán pohrozil, že přestane respektovat jadernou dohodu</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://praha.e15.cz/praha/taxikari-chteji-v-pondeli-pomalou-jizdou-protestovat-proti-uberu-1337976" title="Taxikáři chtějí v pondělí pomalou jízdou protestovat proti Uberu" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3377403-img-uber-logo-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://praha.e15.cz/praha/taxikari-chteji-v-pondeli-pomalou-jizdou-protestovat-proti-uberu-1337976" title="Taxikáři chtějí v pondělí pomalou jízdou protestovat proti Uberu"><span>Taxikáři chtějí v pondělí pomalou jízdou protestovat proti Uberu</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/496301/smrt-herecke-legendy-minutu-po-minute-detaily-padu-jana-trisky-do-vltavy.html" title="Smrt herecké legendy minutu po minutě: Detaily pádu Jana Třísky do Vltavy" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3688364-img-jan-triska-v1.jpg?v=1&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/496301/smrt-herecke-legendy-minutu-po-minute-detaily-padu-jana-trisky-do-vltavy.html" title="Smrt herecké legendy minutu po minutě: Detaily pádu Jana Třísky do Vltavy"><span>Smrt herecké legendy minutu po minutě: Detaily pádu Jana Třísky do Vltavy</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-svet/496578/letistim-po-celem-svete-padly-systemy-za-vsechno-mohl-jediny-vinik.html" title="Letištím po celém světě padly systémy. Za všechno mohl jediný viník" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/2490611-img-gatwick-letiste-britanie-utoky-terorismus-bezpecnost-evakuace-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-svet/496578/letistim-po-celem-svete-padly-systemy-za-vsechno-mohl-jediny-vinik.html" title="Letištím po celém světě padly systémy. Za všechno mohl jediný viník"><span>Letištím po celém světě padly systémy. Za všechno mohl jediný viník</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/vip-sport/314536/nejvic-sexy-kocka-pristi-olympiady-fanousci-sili-z-puvabu-mlade-nemky.html" title="Nejvíc sexy kočka příští olympiády? Fanoušci šílí z půvabů mladé Němky" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/2/i_article/3691409-img-alice-schmidtova-sport-atletika-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/vip-sport/314536/nejvic-sexy-kocka-pristi-olympiady-fanousci-sili-z-puvabu-mlade-nemky.html" title="Nejvíc sexy kočka příští olympiády? Fanoušci šílí z půvabů mladé Němky"><span>Nejvíc sexy kočka příští olympiády? Fanoušci šílí z půvabů mladé Němky</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85155" title="Starý most (foto: Martendphoto)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/588/IMG_20170926_190219_web.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85154" title="SND III. (foto: Martendphoto)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/588/20170926-IMG_20170926_190931_web.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85150" title="Lonely (foto: maky007)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20170911_174129-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85149" title="Jedna z archivu (foto: maky007)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/596/WP_20150321_11_19_52_Rich-01.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85156" title="Klouzek zrnitý (Suillus granulatus) (foto: ultimate11cz)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/IMG_20170928_122611a.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/test-peugeot-5008-nabidne-az-luxusni-atmosferu-na-rodinu-ale-nezapomina" title="Test: Peugeot 5008 nabídne až luxusní atmosféru, na rodinu ale nezapomíná" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=40390296&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/test-peugeot-5008-nabidne-az-luxusni-atmosferu-na-rodinu-ale-nezapomina" title="Test: Peugeot 5008 nabídne až luxusní atmosféru, na rodinu ale nezapomíná"><span>Test: Peugeot 5008 nabídne až luxusní atmosféru, na rodinu ale nezapomíná</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/lamborghini-zverejnilo-fotky-brutalniho-huracanu-trofeo-evo" title="Lamborghini zveřejnilo fotky brutálního Huracanu Trofeo EVO" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=863818072&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/lamborghini-zverejnilo-fotky-brutalniho-huracanu-trofeo-evo" title="Lamborghini zveřejnilo fotky brutálního Huracanu Trofeo EVO"><span>Lamborghini zveřejnilo fotky brutálního Huracanu Trofeo EVO</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/opel-uz-prodava-kombik-insignie-obrazek-na-zemi-ukaze-kam-kopnout" title="Opel už prodává kombík Insignie. Obrázek na zemi ukáže, kam kopnout" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=858485129&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/opel-uz-prodava-kombik-insignie-obrazek-na-zemi-ukaze-kam-kopnout" title="Opel už prodává kombík Insignie. Obrázek na zemi ukáže, kam kopnout"><span>Opel už prodává kombík Insignie. Obrázek na zemi ukáže, kam kopnout</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Lingerie Football League" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=41575954&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Lingerie Football League"><span>FOTO: Polonahé holky ve spodním prádle. To je Lingerie Football League</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=715136148&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy"><span>FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 27 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=676189505&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 27 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno"><span>FOTO: 27 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Skyscraper (1) / HalfPage 600x300(19)-->
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div id="ao_Skyscraper-2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner"></div>
</div>

<style>
.spklw-post-source{display:none!important}
</style>
<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data" style="padding-top:5px!important">
				<div id="page-hub-item-container"></div>
				
					<div data-spklw-widget="widget-593944696a9f8"></div>
					<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
				
			</div>
		</div>
	</div>
</div>


<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '1/U.5.1.mobilmania.footer.html_1d3be0e421fcab0e01313d5ec799f029.html'  Timeout:3600 -->

</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			new function(e,o){function n(){o.cookie.indexOf(k+"=1")>-1&&y&&s(k,1),Y.log(k,C,"=>",x),(x||x!==C)&&h(v)}function t(e){try{e.remove()}catch(o){e.parentElement.removeChild(e)}}function a(){var e=o.createElement("script");e.onerror=function(o){Y.log("err",this.src,o),x=!0,Y.log("adb bb"),t(e),n()},e.onload=function(o){Y.log("ok",this.src),x=!1,t(e),n()},e.src=W.lo("//sk.a")+W.lo("DOCea")+W.lo("n.pl/fI")+W.lo("lES/j")+W.lo("S/ad")+W.lo("o.js"),o.body.appendChild(e)}function i(){e.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(Y.log("ga: OK"),s("gaOK",1)):e._gat&&e._gaq?(Y.log("ga old: OK"),s("gaOK",3)):(Y.log("ga NOT OK, probably Ghostery"),s("gaOK",2))}function r(){if(e.ga||e._gat)i();else{var n=o.createElement("script");n.onerror=function(e){Y.log("ga NOT OK"),s("gaOK",0),t(n)},n.onload=function(e){Y.log("ok",this.src),i(),t(n)},n.src=W.lo("//WWW.GoOgLe-an")+W.lo("alytics.coM")+W.lo("/An")+W.lo("alytics.js"),o.body.appendChild(n)}}function c(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function l(e){var o=new Date;return o.setTime(o.getTime()+864e5*e),o.toUTCString()}function d(e){return location.hostname.split(".").slice(-e).join(".")}function s(e,n,t){var a="";y&&(a="domain=."+d(y)+";",Y.log("domain",a)),o.cookie=e+"=; expires="+l(-1)+"; path=/",o.cookie=e+"=; domain=."+location.hostname+"; expires="+l(-1)+"; path=/",o.cookie=e+"=; domain=."+d(2)+"; expires="+l(-1)+"; path=/",o.cookie=e+"="+n+"; "+a+" expires="+l(t||30)+"; path=/"}function g(){var e=Math.floor(9e10*Math.random()+9e3);s(O,e),Y.log(O,e)}function u(e,n){var t=o.createElement("div");return t.innerHTML="&nbsp;",e&&(t.id=e),n&&(t.className=n),o.body.appendChild(t),t}function f(e){return(!e||0===e.innerHTML.length||0===e.clientHeight)&&(Y.log(k+" elem",e.id,e.className),x=!0,!0)}function m(e,o){var n=u(e,o),t=f(n);return b(n),t}function b(e){e.parentNode.removeChild(e)}function p(){for(var n=o.getElementById(K),t=0;t<T.length;t++){var a=e.atob(T[t]);if(n.className=a,n.id=a,f(n))break;if(m(a,a))break}b(o.getElementById(Z))}function h(o){e.addEventListener("beforeunload",o)}function v(){x?(Y.log("adb on"),s(k,1),g()):(Y.log("adb off"),s(k,0,-1),s(O,0,-1))}this.version="0.1.311";var y=0,k="adb",O="adb.key",W=this,E=function(){},Y=o.cookie.indexOf("ts.debug=1")>-1&&e.console||{log:E,error:E,warn:E,info:E,debug:E},x=!1,C=o.cookie.indexOf(k+"=1")>-1,L=e.setTimeout,T=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","c2tsaWs=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="],w=c(),K="advert-"+w,Z="advert-link-"+w;W.lo=function(e){return e.toLowerCase()},L(function(){var t=o.createElement("div");t.innerHTML='<a href="//'+c()+".performax.cz/abc/?utm_campaign="+c()+'" id="'+Z+'"><div class="afs_ads" id="'+K+'" style="position:absolute;">&nbsp;</div></a>',o.body.appendChild(t),p(),e.addEventListener&&e.addEventListener("load",r,!1),x||a(),n()},null===o.body?1e3:300)}(window,document);

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>