
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Snapdragon 865+ je nejvýkonnější čip od Qualcommu. Do telefonů se dostane ještě v červenci – MobilMania.cz</title>
		<meta name="description" content="Qualcomm představil svůj nový nejvýkonnější procesor Snapdragon 865+. Základ je stejný jako u základního modelu, takže i zde počítejte se 7nm architekturou a osmi jádry Kryo 585. Hlavní změnou je však přetaktované první jádro z původních" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Snapdragon 865+ je nejvýkonnější čip od Qualcommu. Do telefonů se dostane ještě v červenci" />
		<meta property="og:description" content="Qualcomm představil svůj nový nejvýkonnější procesor Snapdragon 865+. Základ je stejný jako u základního modelu, takže i zde počítejte se 7nm architekturou a osmi jádry Kryo 585. Hlavní změnou je však přetaktované první jádro z původních" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Snapdragon 865+ je nejvýkonnější čip od Qualcommu. Do telefonů se dostane ještě v červenci" />
		<meta name="twitter:description" content="Qualcomm představil svůj nový nejvýkonnější procesor Snapdragon 865+. Základ je stejný jako u základního modelu, takže i zde počítejte se 7nm architekturou a osmi jádry Kryo 585. Hlavní změnou je však přetaktované první jádro z původních" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=390884730" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=390884730" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=390884730" />
		
		
		
	        <meta name="author" content="Martin Miksa" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/snapdragon-865-je-nejvykonnejsi-cip-od-qualcommu-do-telefonu-se-dostane-jeste-v-cervenci/a-1348761" >
		<meta name="id" content="1348761"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 09 Jul 2020 07:40:00 GMT",
		    article_authors: ["Martin Miksa"],
		    article_word_count: "230",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1348761',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/snapdragon-865-je-nejvykonnejsi-cip-od-qualcommu-do-telefonu-se-dostane-jeste-v-cervenci/sc-3-a-1348761/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/snapdragon-865-je-nejvykonnejsi-cip-od-qualcommu-do-telefonu-se-dostane-jeste-v-cervenci/sc-3-a-1348761/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/snapdragon-865-je-nejvykonnejsi-cip-od-qualcommu-do-telefonu-se-dostane-jeste-v-cervenci/sc-3-a-1348761/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.023' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=4.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=4.3.003"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1348761" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fsnapdragon-865-je-nejvykonnejsi-cip-od-qualcommu-do-telefonu-se-dostane-jeste-v-cervenci%2fsc-3-a-1348761%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/redmi-9-utoci-jemnym-displejem-silnou-baterii-a-ctyrmi-fotaky-zname-ceskou-cenu-prijemne-prekvapi/sc-3-a-1348743/default.aspx" class="war-im-cnt" title="Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky. Známe českou cenu, příjemně překvapí"><img title='Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky. Známe českou cenu, příjemně překvapí' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=705823016&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/redmi-9-utoci-jemnym-displejem-silnou-baterii-a-ctyrmi-fotaky-zname-ceskou-cenu-prijemne-prekvapi/sc-3-a-1348743/default.aspx" title="Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky. Známe českou cenu, příjemně překvapí">Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/2-huawei-2-xiaomi-srovnani-polochytrych-hodinek-vyhral-nejlevnejsi-model/sc-3-a-1348718/default.aspx" class="war-im-cnt" title="2× Huawei, 2× Xiaomi. Srovnání polochytrých hodinek vyhrál nejlevnější model"><img title='2× Huawei, 2× Xiaomi. Srovnání polochytrých hodinek vyhrál nejlevnější model' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=703605354&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/2-huawei-2-xiaomi-srovnani-polochytrych-hodinek-vyhral-nejlevnejsi-model/sc-3-a-1348718/default.aspx" title="2× Huawei, 2× Xiaomi. Srovnání polochytrých hodinek vyhrál nejlevnější model">2× Huawei, 2× Xiaomi. Srovnání polochytrých hodinek vyhrál…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx" class="war-im-cnt" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet"><img title='Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=542319697&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet">Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nova-aplikace-photoshop-camera-velke-jmeno-ve-sluzbach-beznych-uzivatelu/sc-3-a-1348567/default.aspx" class="war-im-cnt" title="Nová aplikace Photoshop Camera: Velké jméno ve službách běžných uživatelů"><img title='Nová aplikace Photoshop Camera: Velké jméno ve službách běžných uživatelů' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=504647875&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nova-aplikace-photoshop-camera-velke-jmeno-ve-sluzbach-beznych-uzivatelu/sc-3-a-1348567/default.aspx" title="Nová aplikace Photoshop Camera: Velké jméno ve službách běžných uživatelů">Nová aplikace Photoshop Camera: Velké jméno ve službách běžných…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/ochutnavame-o-co-nas-pripravil-prezident-trump-honor-30-pro-je-mistr-detailu/sc-3-a-1348720/default.aspx" class="war-im-cnt" title="Ochutnáváme, o co nás připravil prezident Trump. Honor 30 Pro+ je mistr detailu"><img title='Ochutnáváme, o co nás připravil prezident Trump. Honor 30 Pro+ je mistr detailu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=676028375&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/ochutnavame-o-co-nas-pripravil-prezident-trump-honor-30-pro-je-mistr-detailu/sc-3-a-1348720/default.aspx" title="Ochutnáváme, o co nás připravil prezident Trump. Honor 30 Pro+ je mistr detailu">Ochutnáváme, o co nás připravil prezident Trump. Honor 30 Pro+ je…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/konec-pribalenych-nabijecek-po-iphonu-12-maji-adaptery-zmizet-i-u-samsungu/a-1348763/default.aspx" title="Konec přibalených nabíječek? Po iPhonu 12 mají adaptéry zmizet i u Samsungů"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=459424592' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/konec-pribalenych-nabijecek-po-iphonu-12-maji-adaptery-zmizet-i-u-samsungu/a-1348763/default.aspx" title="Konec přibalených nabíječek? Po iPhonu 12 mají adaptéry zmizet i u Samsungů">Konec přibalených nabíječek? Po iPhonu 12 mají adaptéry zmizet i u Samsungů</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1348761;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/snapdragon-865-je-nejvykonnejsi-cip-od-qualcommu-do-telefonu-se-dostane-jeste-v-cervenci/sc-3-a-1348761/default.aspx"
  },
  "headline": "Snapdragon 865+ je nejvýkonnější čip od Qualcommu. Do telefonů se dostane ještě v červenci",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=390884730",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-07-09T07:40:00Z",
  "dateModified": "2020-07-09T07:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Miksa"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1348761">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/qualcomm/sc-367/default.aspx">Qualcomm</a>
                    
                 | 
                    <a href="/snapdragon/sc-648/default.aspx">Snapdragon</a>
                    
                 | 
                    <a href="/mobilni-cipsety/sc-634/default.aspx">Mobilní čipsety</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1348761" data-io-article-url="https://www.mobilmania.cz/clanky/snapdragon-865-je-nejvykonnejsi-cip-od-qualcommu-do-telefonu-se-dostane-jeste-v-cervenci/sc-3-a-1348761/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Snapdragon 865+ je nejvýkonnější čip od Qualcommu. Do telefonů se dostane ještě v červenci</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=607780436" alt="Martin Miksa" /></a><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author">Martin Miksa</a></span>
				
				<span class="ar-date">9. července 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/prvni-hands-on-video-samsungu-galaxy-note20-ultra-odhalilo-spoustu-detailu/sc-3-a-1348762/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="První hands-on video Samsungu Galaxy Note20 Ultra odhalilo spoustu detailů">První hands-on video Samsungu Galaxy Note20 Ultra odhalilo spoustu detailů</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1348761%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Snapdragon+865%2b+je+nejv%c3%bdkonn%c4%9bj%c5%a1%c3%ad+%c4%8dip+od+Qualcommu.+Do+telefon%c5%af+se+dostane+je%c5%a1t%c4%9b+v+%c4%8dervenci&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fsnapdragon-865-je-nejvykonnejsi-cip-od-qualcommu-do-telefonu-se-dostane-jeste-v-cervenci%2fsc-3-a-1348761%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Snapdragon 865+ je nejvýkonnější čip od Qualcommu. Do telefonů se dostane ještě v červenci' title='Snapdragon 865+ je nejvýkonnější čip od Qualcommu. Do telefonů se dostane ještě v červenci' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=390884730' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Qualcomm představil svůj nový nejvýkonnější procesor Snapdragon 865+. Základ je stejný jako u základního modelu, takže i zde počítejte se 7nm architekturou a osmi jádry Kryo 585. Hlavní změnou je však přetaktované první jádro z&nbsp;původních 2,84 na 3,1 GHz, což je vůbec poprvé, kdy&nbsp;výrobce překonal magickou hranici 3 GHz.&nbsp;Díky tomu&nbsp;Qualcomm slibuje nárůst výpočetního výkonu až o 10 %. Stejný posun díky větší frekvenci přinese také&nbsp;grafika Adreno 650.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=958225023" onclick="javascript:ShowArticleImage(958225023,750,500,'sd_865_2mb_0.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="160" hspace="0" src="/GetThumbNail.aspx?id_file=958225023&amp;width=240&amp;height=160&amp;q=100" title="Klepněte pro větší obrázek" vspace="0" width="240" /></a><br />
Prvních telefonů se Snapdragonem 865+ se dočkáme ještě v červenci.</h6>

<p>Nový čip se zaměřuje i na vylepšení konektivity. Nechybí&nbsp;podpora 5G, Wi-Fi 6 (6E) a 60GHz Wi-Fi 802.11ad díky totožnému modemu Snapdragon X55. Nově však čip dostal podporu Bluetooth 5.2. S tím souvisí i nový&nbsp;Wi-Fi/Bluetooth subsystém Qualcomm FastConnect 6900.&nbsp;Zachován byl&nbsp;obrazový koprocesor Spectra 480, který dovoluje použití až 200Mpx fotoaparátu&nbsp;a podporuje až 4K rozlišení displeje při frekvenci 144 Hz včetně HDR10+. Stran rychlého nabíjení je zde stále standard QuickCharge 4.0+.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/v-cervenci-vyjde-vylepseny-snapdragon-865-polovinu-kusu-odebere-samsung/sc-3-a-1348690/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V červenci vyjde vylepšený Snapdragon 865+. Polovinu kusů odebere Samsung">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=675555219' alt='V červenci vyjde vylepšený Snapdragon 865+. Polovinu kusů odebere Samsung' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/v-cervenci-vyjde-vylepseny-snapdragon-865-polovinu-kusu-odebere-samsung/sc-3-a-1348690/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V červenci vyjde vylepšený Snapdragon 865+. Polovinu kusů odebere Samsung">V červenci vyjde vylepšený Snapdragon 865+. Polovinu kusů odebere Samsung</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Přestože jde o horkou novinku, na první telefon si počkáme jen pár dní. Asus v rámci uvedení procesoru <a href="https://www.qualcomm.com/news/releases/2020/07/08/qualcomm-announces-snapdragon-865-plus-5g-mobile-platform">prozradil</a>, že jeho chystaný ROG Phone 3 bude patřit mezi první telefony, které jej nabídnou. Přístroj&nbsp;by přitom měl být představen již 22. července. Stejný den tento čipset nabídne&nbsp;také herní Lenovo Legion.&nbsp;V srpnu by pak Snapdragon 865+ měl využít i chystaný <a href="https://samsungmania.mobilmania.cz/titulni-strana/ukrajinska-pobocka-samsungu-na-svych-webovkach-ukazala-galaxy-note20-ultra/sc-21-a-1348715">Samsung Galaxy Note 20</a> a&nbsp;<a href="https://samsungmania.mobilmania.cz/clanky/rouska-tajemstvi-se-nadzvedava-toto-jsou-prvni-rendery-tab-s7-a-galaxy-fold-2/sc-309-a-1348523/default.aspx">Galaxy Fold 2</a>.&nbsp;Lze tedy předpokládat, že právě tyto telefony budou v příštích měsících kralovat ve výkonnostních žebříčcích.</p>


			

			

		        
			<div class="ar-spec-box">
				<h4><a href="/5g/sc-477/default.aspx">Sítě 5G</a></h4>
				<p>5G je zkratka pro bezdrátové sítě páté generace. Mají kratší odezvu, vyšší přenosové rychlosti, kapacitu a variabilitu. Jsou od základu vymyšlené tak, aby zvládaly širokopásmové připojení miliónů lidí a strojů v metropolích, energeticky nenáročné senzory, které s&nbsp;jedinou baterií vydrží roky, a cokoliv mezi tím.</p>

<p>Ve světě začalo hromadné spouštění 5G sítí v&nbsp;roce 2019, <a href="https://www.mobilmania.cz/aukce/sc-939/default.aspx">start 5G v&nbsp;Česku</a> bude opožděný. Nejvýznamnějšími vývojáři 5G technologií a výrobci síťových komponent jsou <a href="/huawei">Huawei</a>, <a href="/nokia">Nokia</a>, <a href="/ericsson/sc-1063/default.aspx">Ericsson</a> a <a href="/samsung">Samsung</a>.</p>

			</div>
		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/snapdragon-865-je-nejvykonnejsi-cip-od-qualcommu-do-telefonu-se-dostane-jeste-v-cervenci/sc-3-a-1348761/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/prvni-hands-on-video-samsungu-galaxy-note20-ultra-odhalilo-spoustu-detailu/sc-3-a-1348762/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="První hands-on video Samsungu Galaxy Note20 Ultra odhalilo spoustu detailů">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: První hands-on video Samsungu Galaxy Note20 Ultra odhalilo spoustu detailů
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1348761">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/5g/sc-477/default.aspx">5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('5G');ArticleKeyWords.push("5G");ArticleMainKeyWords.push("5G");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 477;}/*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');ArticleKeyWords.push("Smartphony");ArticleMainKeyWords.push("Smartphony");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 319;}/*]]>*/</script>, <a href="/bluetooth/sc-408/default.aspx">Bluetooth</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bluetooth');ArticleKeyWords.push("Bluetooth");ArticleMainKeyWords.push("Bluetooth");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 408;}/*]]>*/</script>, <a href="/mobilni-procesory/sc-553/default.aspx">Mobilní procesory</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní procesory');ArticleKeyWords.push("Mobilní procesory");ArticleMainKeyWords.push("Mobilní procesory");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 553;}/*]]>*/</script>, <a href="/qualcomm/sc-367/default.aspx">Qualcomm</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Qualcomm');ArticleKeyWords.push("Qualcomm");ArticleMainKeyWords.push("Qualcomm");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 367;}/*]]>*/</script>, <a href="/snapdragon/sc-648/default.aspx">Snapdragon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon');ArticleKeyWords.push("Snapdragon");ArticleMainKeyWords.push("Snapdragon");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 648;}/*]]>*/</script>, <a href="/mobilni-cipsety/sc-634/default.aspx">Mobilní čipsety</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní čipsety');ArticleKeyWords.push("Mobilní čipsety");ArticleMainKeyWords.push("Mobilní čipsety");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 634;}/*]]>*/</script>, <a href="/wi-fi/sc-577/default.aspx">Wi-Fi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi');ArticleKeyWords.push("Wi-Fi");ArticleMainKeyWords.push("Wi-Fi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <a href="/herni-mobily/sc-1225/default.aspx">Herní mobily</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní mobily');ArticleKeyWords.push("Herní mobily");ArticleMainKeyWords.push("Herní mobily");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1225;}/*]]>*/</script>, <a href="/7nm/sc-1158/default.aspx">7nm</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('7nm');ArticleKeyWords.push("7nm");ArticleMainKeyWords.push("7nm");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1158;}/*]]>*/</script>, <a href="/snapdragon-865/sc-1540/default.aspx">Snapdragon 865</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon 865');ArticleKeyWords.push("Snapdragon 865");ArticleMainKeyWords.push("Snapdragon 865");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1540;}/*]]>*/</script>, <a href="/komponenty/sc-867/default.aspx">Komponenty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Komponenty');ArticleKeyWords.push("Komponenty");ArticleMainKeyWords.push("Komponenty");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 867;}/*]]>*/</script>, <a href="/quickcharge/at-1013111/default.aspx">QuickCharge</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('QuickCharge');ArticleKeyWords.push("QuickCharge");/*]]>*/</script>, <a href="/cip/at-1006516/default.aspx">Čip</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čip');ArticleKeyWords.push("Čip");/*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon');ArticleKeyWords.push("Telefon");/*]]>*/</script>, <a href="/cervenec/at-1013664/default.aspx">Červenec</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Červenec');ArticleKeyWords.push("Červenec");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-predstavi-nenapadnou-android-tv-ktera-prida-chytre-funkce-i-vasi-stare-televizi/sc-3-a-1348445/default.aspx" class="ga-plain-title" title="Google představí nenápadnou Android TV, která přidá chytré funkce i vaší staré televizi" data-title="Google představí nenápadnou Android TV, která přidá chytré funkce i vaší staré televizi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=493329802' alt='Google představí nenápadnou Android TV, která přidá chytré funkce i vaší staré televizi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-predstavi-nenapadnou-android-tv-ktera-prida-chytre-funkce-i-vasi-stare-televizi/sc-3-a-1348445/default.aspx" class="ga-plain-title" title="Google představí nenápadnou Android TV, která přidá chytré funkce i vaší staré televizi" data-title="Google představí nenápadnou Android TV, která přidá chytré funkce i vaší staré televizi">Google představí nenápadnou Android TV, která přidá chytré funkce i vaší staré televizi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/google-predstavi-nenapadnou-android-tv-ktera-prida-chytre-funkce-i-vasi-stare-televizi/sc-3-a-1348445/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/paul-je-nabijecka-kterou-nikdo-nechtel-ma-elektrinu-v-zadku-a-konektor-misto-penisu/sc-4-a-1330598/default.aspx" class="ga-plain-title" title="Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu" data-title="Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=932482296' alt='Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/paul-je-nabijecka-kterou-nikdo-nechtel-ma-elektrinu-v-zadku-a-konektor-misto-penisu/sc-4-a-1330598/default.aspx" class="ga-plain-title" title="Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu" data-title="Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu">Paul je nabíječka, kterou nikdo nechtěl. Má elektřinu v zadku a konektor místo penisu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/bleskovky/paul-je-nabijecka-kterou-nikdo-nechtel-ma-elektrinu-v-zadku-a-konektor-misto-penisu/sc-4-a-1330598/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-apple-iphone-se-2020--vstup-do-jablecneho-sveta-dlouho-nebyl-lakavejsi/sc-3-a-1348293/default.aspx" class="ga-plain-title" title="RECENZE: Apple iPhone SE (2020) – vstup do jablečného světa dlouho nebyl lákavější" data-title="RECENZE: Apple iPhone SE (2020) – vstup do jablečného světa dlouho nebyl lákavější"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=184284933' alt='RECENZE: Apple iPhone SE (2020) – vstup do jablečného světa dlouho nebyl lákavější' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-apple-iphone-se-2020--vstup-do-jablecneho-sveta-dlouho-nebyl-lakavejsi/sc-3-a-1348293/default.aspx" class="ga-plain-title" title="RECENZE: Apple iPhone SE (2020) – vstup do jablečného světa dlouho nebyl lákavější" data-title="RECENZE: Apple iPhone SE (2020) – vstup do jablečného světa dlouho nebyl lákavější">RECENZE: Apple iPhone SE (2020) – vstup do jablečného světa dlouho nebyl lákavější</a></h2>
				
				
				
				<p class="ar-anno">** Jedná se o nejdostupnější smartphone z nabídky Applu ** Starý design kompenzuje výkonným procesorem z iPhonu 11 ** Má sice jeden foťák, ale ostudu rozhodně neudělá</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-apple-iphone-se-2020--vstup-do-jablecneho-sveta-dlouho-nebyl-lakavejsi/sc-3-a-1348293/default.aspx?showforum=1">178</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-spousti-5g-uz-zadny-test-sit-budoucnosti-si-muze-vyzkouset-kazdy/sc-3-a-1348576/default.aspx" class="ga-plain-title" title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý" data-title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=492648891' alt='O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-spousti-5g-uz-zadny-test-sit-budoucnosti-si-muze-vyzkouset-kazdy/sc-3-a-1348576/default.aspx" class="ga-plain-title" title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý" data-title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý">O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/o2-spousti-5g-uz-zadny-test-sit-budoucnosti-si-muze-vyzkouset-kazdy/sc-3-a-1348576/default.aspx?showforum=1">63</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-dnes-v-cesku-zahajil-prodej-galaxy-m21-bude-z-nej-bestseller/sc-309-a-1348060/default.aspx" class="ga-plain-title" title="Samsung dnes v Česku zahájil prodej Galaxy M21. Bude z něj bestseller?" data-title="Samsung dnes v Česku zahájil prodej Galaxy M21. Bude z něj bestseller?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=22661244' alt='Samsung dnes v Česku zahájil prodej Galaxy M21. Bude z něj bestseller?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-dnes-v-cesku-zahajil-prodej-galaxy-m21-bude-z-nej-bestseller/sc-309-a-1348060/default.aspx" class="ga-plain-title" title="Samsung dnes v Česku zahájil prodej Galaxy M21. Bude z něj bestseller?" data-title="Samsung dnes v Česku zahájil prodej Galaxy M21. Bude z něj bestseller?">Samsung dnes v Česku zahájil prodej Galaxy M21. Bude z něj bestseller?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-dnes-v-cesku-zahajil-prodej-galaxy-m21-bude-z-nej-bestseller/sc-309-a-1348060/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/legenda-v-nejlepsi-forme-xiaomi-mi-band-5-dostane-google-pay-a-magnetickou-nabijecku-jakou-kdysi-pouzival-apple/sc-3-a-1348459/default.aspx" class="ga-plain-title" title="Legenda v nejlepší formě. Xiaomi Mi Band 5 dostane Google Pay a magnetickou nabíječku, jakou kdysi používal Apple" data-title="Legenda v nejlepší formě. Xiaomi Mi Band 5 dostane Google Pay a magnetickou nabíječku, jakou kdysi používal Apple"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=541099206' alt='Legenda v nejlepší formě. Xiaomi Mi Band 5 dostane Google Pay a magnetickou nabíječku, jakou kdysi používal Apple' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/legenda-v-nejlepsi-forme-xiaomi-mi-band-5-dostane-google-pay-a-magnetickou-nabijecku-jakou-kdysi-pouzival-apple/sc-3-a-1348459/default.aspx" class="ga-plain-title" title="Legenda v nejlepší formě. Xiaomi Mi Band 5 dostane Google Pay a magnetickou nabíječku, jakou kdysi používal Apple" data-title="Legenda v nejlepší formě. Xiaomi Mi Band 5 dostane Google Pay a magnetickou nabíječku, jakou kdysi používal Apple">Legenda v nejlepší formě. Xiaomi Mi Band 5 dostane Google Pay a magnetickou nabíječku, jakou kdysi používal Apple</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/legenda-v-nejlepsi-forme-xiaomi-mi-band-5-dostane-google-pay-a-magnetickou-nabijecku-jakou-kdysi-pouzival-apple/sc-3-a-1348459/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx" class="ga-plain-title" title="Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3" data-title="Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=921336353' alt='Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx" class="ga-plain-title" title="Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3" data-title="Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3">Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/slevove-tornado-v-prodejnach-xiaomi-na-vybrane-zbozi-bude-o-vikendu-sleva-az-90-/sc-3-a-1348570/default.aspx" class="ga-plain-title" title="Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %" data-title="Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=734454224' alt='Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/slevove-tornado-v-prodejnach-xiaomi-na-vybrane-zbozi-bude-o-vikendu-sleva-az-90-/sc-3-a-1348570/default.aspx" class="ga-plain-title" title="Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %" data-title="Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %">Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/slevove-tornado-v-prodejnach-xiaomi-na-vybrane-zbozi-bude-o-vikendu-sleva-az-90-/sc-3-a-1348570/default.aspx?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/utajovane-zasoby-samsung-do-ceska-privezl-nekolik-tisic-kusu-galaxy-s10e/sc-309-a-1348669/default.aspx" class="ga-plain-title" title="Utajované zásoby. Samsung do Česka přivezl několik tisíc kusů Galaxy S10e" data-title="Utajované zásoby. Samsung do Česka přivezl několik tisíc kusů Galaxy S10e"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=511948890' alt='Utajované zásoby. Samsung do Česka přivezl několik tisíc kusů Galaxy S10e' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/utajovane-zasoby-samsung-do-ceska-privezl-nekolik-tisic-kusu-galaxy-s10e/sc-309-a-1348669/default.aspx" class="ga-plain-title" title="Utajované zásoby. Samsung do Česka přivezl několik tisíc kusů Galaxy S10e" data-title="Utajované zásoby. Samsung do Česka přivezl několik tisíc kusů Galaxy S10e">Utajované zásoby. Samsung do Česka přivezl několik tisíc kusů Galaxy S10e</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/utajovane-zasoby-samsung-do-ceska-privezl-nekolik-tisic-kusu-galaxy-s10e/sc-309-a-1348669/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-v-novem-uz-vas-nenechaji-stat-v-kolone-umi-navrhnout-rychlejsi-trasu/sc-3-a-1348391/default.aspx" class="ga-plain-title" title="Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu" data-title="Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=173609089' alt='Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-v-novem-uz-vas-nenechaji-stat-v-kolone-umi-navrhnout-rychlejsi-trasu/sc-3-a-1348391/default.aspx" class="ga-plain-title" title="Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu" data-title="Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu">Mapy.cz v novém. Už vás nenechají stát v koloně, umí navrhnout rychlejší trasu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/mapycz-v-novem-uz-vas-nenechaji-stat-v-kolone-umi-navrhnout-rychlejsi-trasu/sc-3-a-1348391/default.aspx?showforum=1">80</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" alt="Samsung Galaxy A40" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="1, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="2, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="3, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 9 Pro" href="/redmi-note-9-pro">
        	                    <img class="img-61400" src="https://www.mobilmania.cz/files/katalog/ikony/redmi-note-9-pro-max_6aruw.jpg" alt="Redmi Note 9 Pro" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 9 Pro" data-title="4, Redmi Note 9 Pro" href="/redmi-note-9-pro">
					Redmi Note 9 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" alt="Samsung Galaxy S10" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="5, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy M21" href="/samsung-galaxy-m21">
        	                    <img class="img-61404" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-m21_faqdj.jpg" alt="Samsung Galaxy M21" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy M21" data-title="6, Samsung Galaxy M21" href="/samsung-galaxy-m21">
					Samsung Galaxy M21
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1298622&amp;p=12629294#p12629294">Kaktus - Chceš přidat? Info o tom, kdy bude dobíječka :-)</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1247457&amp;p=12629277#p12629277">Šedí operátoři - poptávka tarifů</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1119188&amp;p=12629274#p12629274">Retenční nabídky T-Mobile</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1297610&amp;p=12629265#p12629265">Samsung Galaxy A40 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1213327&amp;p=12629244#p12629244">Vodafone Připojení bez kabelu</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVDUmmUbKnlHPxbcZC08Yg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});"><span>Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://video.info.cz/pur/prymula-zustavam-protoze-epidemie-neni-za-nami-neuzavrit-doly-v-karvine-byla-chyba-45568.html" title="Prymula: Zůstávám, protože epidemie není za námi. Neuzavřít doly v Karviné byla chyba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/pur/prymula-zustavam-protoze-epidemie-neni-za-nami-neuzavrit-doly-v-karvine-byla-chyba-45568.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097690.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YlCEzQ9Fi2peFS_gyWm_Bw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://video.info.cz/pur/prymula-zustavam-protoze-epidemie-neni-za-nami-neuzavrit-doly-v-karvine-byla-chyba-45568.html" title="Prymula: Zůstávám, protože epidemie není za námi. Neuzavřít doly v Karviné byla chyba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/pur/prymula-zustavam-protoze-epidemie-neni-za-nami-neuzavrit-doly-v-karvine-byla-chyba-45568.html'});"><span>Prymula: Zůstávám, protože epidemie není za námi. Neuzavřít doly v Karviné byla chyba</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648909/tehotna-veronika-arichteva-ma-o-domacim-porodu-jasno-doporuceni-me-desi.html" title="Těhotná Veronika Arichteva má o domácím porodu jasno: Doporučení mě děsí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648909/tehotna-veronika-arichteva-ma-o-domacim-porodu-jasno-doporuceni-me-desi.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097704.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yqzCi3HNYFv8ZbCi8T4k5A&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648909/tehotna-veronika-arichteva-ma-o-domacim-porodu-jasno-doporuceni-me-desi.html" title="Těhotná Veronika Arichteva má o domácím porodu jasno: Doporučení mě děsí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648909/tehotna-veronika-arichteva-ma-o-domacim-porodu-jasno-doporuceni-me-desi.html'});"><span>Těhotná Veronika Arichteva má o domácím porodu jasno: Doporučení mě děsí!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/648947/superhrdinou-na-vlastni-kuzi-ve-virtualni-realite-recenze-marvel-s-iron-man-vr.html" title="Superhrdinou na vlastní kůži ve virtuální realitě! Recenze Marvel’s Iron Man VR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/648947/superhrdinou-na-vlastni-kuzi-ve-virtualni-realite-recenze-marvel-s-iron-man-vr.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097164.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=eDIlay7YTDvEfKeIpPb4ow&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/648947/superhrdinou-na-vlastni-kuzi-ve-virtualni-realite-recenze-marvel-s-iron-man-vr.html" title="Superhrdinou na vlastní kůži ve virtuální realitě! Recenze Marvel’s Iron Man VR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/648947/superhrdinou-na-vlastni-kuzi-ve-virtualni-realite-recenze-marvel-s-iron-man-vr.html'});"><span>Superhrdinou na vlastní kůži ve virtuální realitě! Recenze Marvel’s Iron Man VR</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-901103.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0Emv97Bv6_H6WE3QU9_Mpg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami" title="Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kultura-bosozuku-predstavuje-nejvetsi-japonsky-bizar-presvedcte-se-o-tom-sami'});"><span>Kultura Bosozuku představuje největší japonský bizár. Přesvědčte se o tom sami</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233915.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bDIuNyS2O8cKBFLWk1SiNg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});"><span>FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu" title="Instagramisté, přestaňte se fotit v našem toxickém odpadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097694.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=e0K0TQ8MSwqsebvM2mVE0Q&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu" title="Instagramisté, přestaňte se fotit v našem toxickém odpadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu'});"><span>Instagramisté, přestaňte se fotit v našem toxickém odpadu!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci" title="9 nejlepších her, které si zapaříte na jednom gauči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wyEMvjiyEZieEPPmp-NkJw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci" title="9 nejlepších her, které si zapaříte na jednom gauči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci'});"><span>9 nejlepších her, které si zapaříte na jednom gauči</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26380/dron-proti-dronu-bezpilotni-dravci-lovi-jako-letka.html" title="Dron proti dronu: Bezpilotní dravci loví jako letka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26380/dron-proti-dronu-bezpilotni-dravci-lovi-jako-letka.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097682.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=J7H2qu4PMMx_6b9NFgpKYw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26380/dron-proti-dronu-bezpilotni-dravci-lovi-jako-letka.html" title="Dron proti dronu: Bezpilotní dravci loví jako letka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26380/dron-proti-dronu-bezpilotni-dravci-lovi-jako-letka.html'});"><span>Dron proti dronu: Bezpilotní dravci loví jako letka</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091090.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=L2rUXCCoq5GokDLhBs7Q3A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/381352/talent-bojuje-o-zivot-voracek-poslal-velkou-sumu-pesan-natocil-video.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej/381352/talent-bojuje-o-zivot-voracek-poslal-velkou-sumu-pesan-natocil-video.html" title="Talent bojuje o život. Voráček poslal velkou sumu, Pešán natočil video" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/381352/talent-bojuje-o-zivot-voracek-poslal-velkou-sumu-pesan-natocil-video.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097776.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fX0NP9jqWxuzo7pDmhzmmg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej/381352/talent-bojuje-o-zivot-voracek-poslal-velkou-sumu-pesan-natocil-video.html" title="Talent bojuje o život. Voráček poslal velkou sumu, Pešán natočil video" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/381352/talent-bojuje-o-zivot-voracek-poslal-velkou-sumu-pesan-natocil-video.html'});">Talent bojuje o život. Voráček poslal velkou sumu, Pešán natočil video</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233915.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Dkt7MFlvlFUQDJT7z3pBBQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});">FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ADlQgNKIQW89F4bv2_iQ_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092377.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6Aj3PYSg2-fBwNina4RS4w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-cesku-slouzi-vodni-dila-stara-i-pres-sto-let-podivejte-se-jak-rostly-jezy-a-elektrarny-na-vltave-a-labi-1371309'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/v-cesku-slouzi-vodni-dila-stara-i-pres-sto-let-podivejte-se-jak-rostly-jezy-a-elektrarny-na-vltave-a-labi-1371309" title="V Česku slouží vodní díla stará i přes sto let.  Podívejte se, jak rostly jezy a elektrárny na Vltavě a Labi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-cesku-slouzi-vodni-dila-stara-i-pres-sto-let-podivejte-se-jak-rostly-jezy-a-elektrarny-na-vltave-a-labi-1371309'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097368.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nJ9LrVx6ydmpUga7nYrGJw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/v-cesku-slouzi-vodni-dila-stara-i-pres-sto-let-podivejte-se-jak-rostly-jezy-a-elektrarny-na-vltave-a-labi-1371309" title="V Česku slouží vodní díla stará i přes sto let.  Podívejte se, jak rostly jezy a elektrárny na Vltavě a Labi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/v-cesku-slouzi-vodni-dila-stara-i-pres-sto-let-podivejte-se-jak-rostly-jezy-a-elektrarny-na-vltave-a-labi-1371309'});">V Česku slouží vodní díla stará i přes sto let.  Podívejte se, jak rostly jezy a elektrárny na Vltavě a Labi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-130-let-od-umrti-vynalezce-kojenecke-vyzivy-henriho-nestleho-1371305'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-130-let-od-umrti-vynalezce-kojenecke-vyzivy-henriho-nestleho-1371305" title="OBRAZEM: 130 let od úmrtí vynálezce kojenecké výživy Henriho Nestlého " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-130-let-od-umrti-vynalezce-kojenecke-vyzivy-henriho-nestleho-1371305'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097007.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3rgGsyJmSC2-nU3aaSrmAg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-130-let-od-umrti-vynalezce-kojenecke-vyzivy-henriho-nestleho-1371305" title="OBRAZEM: 130 let od úmrtí vynálezce kojenecké výživy Henriho Nestlého " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-130-let-od-umrti-vynalezce-kojenecke-vyzivy-henriho-nestleho-1371305'});">OBRAZEM: 130 let od úmrtí vynálezce kojenecké výživy Henriho Nestlého </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ojete-suzuki-jimny-sn-jeste-na-nem-vydelate-135127'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/ojete-suzuki-jimny-sn-jeste-na-nem-vydelate-135127" title="Ojeté Suzuki Jimny (SN): Ještě na něm vyděláte!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ojete-suzuki-jimny-sn-jeste-na-nem-vydelate-135127'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097709.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sQiBbfByNwGMnqPHyx01TQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/ojete-suzuki-jimny-sn-jeste-na-nem-vydelate-135127" title="Ojeté Suzuki Jimny (SN): Ještě na něm vyděláte!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ojete-suzuki-jimny-sn-jeste-na-nem-vydelate-135127'});">Ojeté Suzuki Jimny (SN): Ještě na něm vyděláte!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VDVAP4Uwwqa2crzhCoJeWA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 7. 2020 14:20:46 -->
<!-- GetData(): 9. 7. 2020 14:20:46 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/649168/sokujici-manevr-na-d8-ridic-s-vozikem-nezvladl-predjizdeni-a-pretocil-se-do-protismeru.html' title="Šokující manévr na D8: Řidič s vozíkem nezvládl předjíždění a přetočil se do protisměru!">Šokující manévr na D8: Řidič s vozíkem nezvládl předjíždění a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-129-nakazenych-za-den-v-cr-vojtech-chce-povolat-armadu.html' title="Koronavirus ONLINE: 129 nakažených za den v ČR, Vojtěch chce povolat armádu">Koronavirus ONLINE: 129 nakažených za den v ČR, Vojtěch chce povolat…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brnane/649161/orloj-prisel-o-cepicku-jde-do-servisu-brnensky-vibrator-nebude-hazet-kulicky.html' title="Orloj přišel o čepičku, jde do servisu: Brněnský "vibrátor" nebude házet kuličky">Orloj přišel o čepičku, jde do servisu: Brněnský "vibrátor" nebude…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381360/kralem-sezony-je-golman-kolar-hraci-slavie-ovladli-ligovou-anketu.html' title="Králem sezony je gólman Kolář! Hráči Slavie ovládli ligovou anketu">Králem sezony je gólman Kolář! Hráči Slavie ovládli ligovou anketu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381362/jablonec-odtajnil-nove-posily-na-strelnici-miri-pilar-s-hrubym.html' title="Jablonec odtajnil nové posily. Na Střelnici míří Pilař s Hrubým">Jablonec odtajnil nové posily. Na Střelnici míří Pilař s Hrubým</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-atletika/381355/sport-magazin-zelezneho-povidave-osteparky-a-chytry-obr-bayern.html' title="Sport Magazín: Železného povídavé oštěpařky a chytrý obr Bayern">Sport Magazín: Železného povídavé oštěpařky a chytrý obr Bayern</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/649169/obri-jerab-zavalil-starenku-85-dalsi-muz-bojuje-o-zivot.html' title="Obří jeřáb zavalil stařenku (†85): Další muž bojuje o život!">Obří jeřáb zavalil stařenku (†85): Další muž bojuje o život!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/649146/zabava-v-dobe-koronaviru-tvarte-se-vazne-a-kricte-jen-ve-sve-hlave-vyzval-zabavni-park.html' title="Zábava v době koronaviru: Tvařte se vážně a křičte jen ve své hlavě, vyzval zábavní park">Zábava v době koronaviru: Tvařte se vážně a křičte jen ve své hlavě,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/649151/holka-nebo-kluk-plzenska-zoo-se-pysni-mladetem-kockodana-brazzova.html' title="Holka nebo kluk? Plzeňská zoo se pyšní mládětem kočkodana Brazzova">Holka nebo kluk? Plzeňská zoo se pyšní mládětem kočkodana Brazzova</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-vestirna/649148/alraunina-letni-vestirna-neklid-stoupa.html' title="Alraunina letní věštírna: Neklid stoupá">Alraunina letní věštírna: Neklid stoupá</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/173145/hermanek-leci-i-zdobi.html' title="Heřmánek - léčí i zdobí...">Heřmánek - léčí i zdobí...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/173348/dana-moravkova-48-dba-o-sebe-ale-na-zazraky-a-plastiky-neveri.html' title="Dana Morávková (48) dbá o sebe, ale na zázraky a plastiky nevěří...">Dana Morávková (48) dbá o sebe, ale na zázraky a plastiky nevěří...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/bmw-laka-na-premieru-elektrickeho-crossoveru-ix3-ukazuje-detaily-a-kola-135117' title="BMW láká na premiéru elektrického crossoveru iX3. Ukazuje detaily a kola">BMW láká na premiéru elektrického crossoveru iX3. Ukazuje detaily a…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/marko-odmitl-navrat-vettela-objasnil-ztratu-na-mercedes-a-zkritizoval-konzervativni-hondu' title="Marko odmítl návrat Vettela, objasnil ztrátu na Mercedes a zkritizoval konzervativní Hondu">Marko odmítl návrat Vettela, objasnil ztrátu na Mercedes a…</a><a class="list-section-article" href='https://www.autorevue.cz/kanye-west-prezident-usa-elon-musk-sef-nasa' title="Elon Musk jako šéf NASA? Na prezidenta kandidující rapper Kanye West má jasno ">Elon Musk jako šéf NASA? Na prezidenta kandidující rapper Kanye West…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://connect.zive.cz/clanky/hodnota-nvidie-je-poprve-vhistorii-vyssi-nez-intelu-muze-za-to-rapidni-rust-obratu/sc-320-a-204823/default.aspx' title="Hodnota Nvidie je poprvé v historii vyšší než Intelu. Může za to rapidní růst obratu">Hodnota Nvidie je poprvé v historii vyšší než Intelu. Může za to…</a><a class="list-section-article" href='https://www.zive.cz/clanky/snapdragon-865-jako-prvni-prekonal-3-ghz-objevi-se-v-nejlepsich-hernich-mobilech/sc-3-a-204818/default.aspx' title="Snapdragon 865+ jako první překonal 3 GHz. Objeví se v nejlepších herních mobilech">Snapdragon 865+ jako první překonal 3 GHz. Objeví se v nejlepších…</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/konec-pribalenych-nabijecek-po-iphonu-12-maji-adaptery-zmizet-i-u-samsungu/sc-309-a-1348763/default.aspx' title="Konec přibalených nabíječek? Po iPhonu 12 mají adaptéry zmizet i u Samsungů">Konec přibalených nabíječek? Po iPhonu 12 mají adaptéry zmizet i u…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/tesla-v-grafech-musk-stvoril-fenomen-vetsi-nez-toyota-v-klicovem-ukazateli-ale-zaostava-1371371' title="Tesla v grafech: Musk stvořil fenomén větší než Toyota. V klíčovém ukazateli ale zaostává">Tesla v grafech: Musk stvořil fenomén větší než Toyota. V klíčovém…</a><a class="list-section-article" href='https://www.e15.cz/finexpert/bydlime/rust-cen-domu-a-bytu-v-cesku-byl-v-1-ctvrtleti-sesty-nejvyssi-v-eu-1371379' title="Růst cen domů a bytů v Česku byl v 1. čtvrtletí šestý nejvyšší v EU">Růst cen domů a bytů v Česku byl v 1. čtvrtletí šestý nejvyšší v EU</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/android-slavi-12-let-podivejte-se-jak-se-operacni-system-vyvijel-1371378' title="Android slaví 12 let. Podívejte se, jak se operační systém vyvíjel">Android slaví 12 let. Podívejte se, jak se operační systém vyvíjel</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/kapr-na-cerno-1169' title="Kapr na černo">Kapr na černo</a><a class="list-section-article" href='https://www.fitweb.cz/recept/hospodaruv-rizek-60251' title="Hospodářův řízek">Hospodářův řízek</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173144/kure-v-kuchyni-nezklame-z-jedne-misy-se-zeleninou.html' title="Kuře v kuchyni nezklame: Z jedné mísy se zeleninou">Kuře v kuchyni nezklame: Z jedné mísy se zeleninou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/649149/102-zatacek-na-20-km-na-osoblazsku-opet-vyjedou-parni-lokomotivy-prosly-opravu.html' title="102 zatáček na 20 km: Na Osoblažsku opět vyjedou parní lokomotivy, prošly opravu">102 zatáček na 20 km: Na Osoblažsku opět vyjedou parní lokomotivy,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/101964/udajpur-malebne-historicke-mesto-prezdivane-benatky-orientu-je-ozdobou-indickeho-statu-radzasthan.html' title="Udajpur: Malebné historické město přezdívané Benátky Orientu je ozdobou indického státu Rádžasthán">Udajpur: Malebné historické město přezdívané Benátky Orientu je…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/101939/tip-na-vylet-poradime-jak-stravit-prodlouzeny-vikend-v-kralovskem-krakove.html' title="Tip na výlet: Poradíme, jak strávit prodloužený víkend v královském Krakově">Tip na výlet: Poradíme, jak strávit prodloužený víkend v královském…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-klicka_s_r_o-27486681' title="KLIČKA s. r. o. - 27486681">KLIČKA s. r. o. - 27486681</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/649159/cesko-spali-az-33-c-tropy-utnou-silne-bourky-sledujte-radar-blesku' title="Česko spálí až 33 °C. Tropy utnou silné bouřky, sledujte radar Blesku">Česko spálí až 33 °C. Tropy utnou silné bouřky, sledujte radar Blesku</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/647774/14-skvelych-triku-do-domacnosti-tyhle-vam-usnadni-zivot-a-jeste-usetrite.html' title="14 skvělých triků do domácnosti. Tyhle vám usnadní život a ještě ušetříte!">14 skvělých triků do domácnosti. Tyhle vám usnadní život a ještě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/akne-v-dospelosti-dermatolozka-radi-jak-ho-definitivne-porazit-5721.html' title="Akné v dospělosti? Dermatoložka radí, jak ho definitivně porazit">Akné v dospělosti? Dermatoložka radí, jak ho definitivně porazit</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/648911/zadrzujete-moc-vody-vime-jak-to-poznate-a-jake-jsou-priciny.html' title="Zadržujete moc vody? Víme, jak to poznáte a jaké jsou příčiny">Zadržujete moc vody? Víme, jak to poznáte a jaké jsou příčiny</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/otrava-houbami-poznejte-vcas-jeji-projevy-a-zachrante-si-zivot-5034.html' title="Otrava houbami: Poznejte včas její projevy a zachraňte si život">Otrava houbami: Poznejte včas její projevy a zachraňte si život</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/26383/hlavu-vzhuru-letni-obloha-je-plna-prekvapeni.html' title="Hlavu vzhůru: Letní obloha je plná překvapení ">Hlavu vzhůru: Letní obloha je plná překvapení </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/popularni-streamer-ninja-se-zrejme-presouva-na-youtube' title="Populární streamer Ninja se zřejmě přesouvá na YouTube">Populární streamer Ninja se zřejmě přesouvá na YouTube</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/podivejte-se-na-zabery-ze-hry-werewolf-the-apocalypse--earthblood' title="Podívejte se na záběry ze hry Werewolf: The Apocalypse – Earthblood">Podívejte se na záběry ze hry Werewolf: The Apocalypse – Earthblood</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6435356/stavba-kostelu-v-gutech.html' title="Stavba kostelu v Gutech">Stavba kostelu v Gutech</a><a class="list-section-article" href='https://tv.blesk.cz/video/6435278/nebezpecne-predjizdeni-na-dalnici-d8.html' title="Nebezpečné předjíždění na dálnici D8.">Nebezpečné předjíždění na dálnici D8.</a><a class="list-section-article" href='https://tv.blesk.cz/video/6435274/orloj-prisel-o-cepicku-brnensky-vibrator-je-mimo-provoz.html' title="Orloj přišel o čepičku, brněnský „vibrátor“ je mimo provoz">Orloj přišel o čepičku, brněnský „vibrátor“ je mimo provoz</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>