
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Telefony už Huawei vydělají víc než stavba sítí. Byznys narostl skoro o čtvrtinu – MobilMania.cz</title>
		<meta name="description" content="Huawei v uplynulých dnech zveřejnil kumulované výsledky hospodaření za první polovinu letošního roku. Společnost Huawei Technologies vykázala tržby ve výši 401,3 miliardy čínských jüanů (cca 1,35 bilionu korun), což je meziroční nárůst o" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Telefony už Huawei vydělají víc než stavba sítí. Byznys narostl skoro o čtvrtinu" />
		<meta property="og:description" content="Huawei v uplynulých dnech zveřejnil kumulované výsledky hospodaření za první polovinu letošního roku. Společnost Huawei Technologies vykázala tržby ve výši 401,3 miliardy čínských jüanů (cca 1,35 bilionu korun), což je meziroční nárůst o" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Telefony už Huawei vydělají víc než stavba sítí. Byznys narostl skoro o čtvrtinu" />
		<meta name="twitter:description" content="Huawei v uplynulých dnech zveřejnil kumulované výsledky hospodaření za první polovinu letošního roku. Společnost Huawei Technologies vykázala tržby ve výši 401,3 miliardy čínských jüanů (cca 1,35 bilionu korun), což je meziroční nárůst o" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=764554872" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=764554872" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=764554872" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/telefony-uz-huawei-vydelaji-vic-nez-stavba-siti-byznys-narostl-skoro-o-ctvrtinu/a-1345770" >
		<meta name="id" content="1345770"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/telefony-uz-huawei-vydelaji-vic-nez-stavba-siti-byznys-narostl-skoro-o-ctvrtinu/sc-3-a-1345770/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/telefony-uz-huawei-vydelaji-vic-nez-stavba-siti-byznys-narostl-skoro-o-ctvrtinu/sc-3-a-1345770/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/telefony-uz-huawei-vydelaji-vic-nez-stavba-siti-byznys-narostl-skoro-o-ctvrtinu/sc-3-a-1345770/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0930' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v700"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1345770" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTEzNTIyNzI2Nw9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSlzn61cRdvWjqm9cKZBLCn9zASqQ==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftelefony-uz-huawei-vydelaji-vic-nez-stavba-siti-byznys-narostl-skoro-o-ctvrtinu%2fsc-3-a-1345770%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/v-lidlu-startuje-soutez-o-50-iphonu-staci-prepsat-kod-z-uctenky-do-sms/a-1345734/default.aspx" class="war-im-cnt" title="V Lidlu startuje soutěž o 50 iPhonů. Stačí přepsat kód z účtenky do SMS"><img title='V Lidlu startuje soutěž o 50 iPhonů. Stačí přepsat kód z účtenky do SMS' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=889256149&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/v-lidlu-startuje-soutez-o-50-iphonu-staci-prepsat-kod-z-uctenky-do-sms/a-1345734/default.aspx" title="V Lidlu startuje soutěž o 50 iPhonů. Stačí přepsat kód z účtenky do SMS">V Lidlu startuje soutěž o 50 iPhonů. Stačí přepsat kód z účtenky…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/a-1345704/default.aspx" class="war-im-cnt" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou"><img title='Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=899201374&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/a-1345704/default.aspx" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou">Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/novy-waterfall-displej-od-oppa-saha-az-na-boky-startuje-novy-designovy-trend/a-1345723/default.aspx" class="war-im-cnt" title="Nový „Waterfall“ displej od Oppa sahá až na boky. Startuje nový designový trend?"><img title='Nový „Waterfall“ displej od Oppa sahá až na boky. Startuje nový designový trend?' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=438257817&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/novy-waterfall-displej-od-oppa-saha-az-na-boky-startuje-novy-designovy-trend/a-1345723/default.aspx" title="Nový „Waterfall“ displej od Oppa sahá až na boky. Startuje nový designový trend?">Nový „Waterfall“ displej od Oppa sahá až na boky. Startuje nový…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/v-cine-je-mozne-vse-pred-par-lety-z-dilu-sestavil-iphone-nyni-samsung-galaxy-s9/a-1345727/default.aspx" class="war-im-cnt" title="V Číně je možné vše. Před pár lety z dílů sestavil iPhone, nyní Samsung Galaxy S9+"><img title='V Číně je možné vše. Před pár lety z dílů sestavil iPhone, nyní Samsung Galaxy S9+' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=205458998&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/v-cine-je-mozne-vse-pred-par-lety-z-dilu-sestavil-iphone-nyni-samsung-galaxy-s9/a-1345727/default.aspx" title="V Číně je možné vše. Před pár lety z dílů sestavil iPhone, nyní Samsung Galaxy S9+">V Číně je možné vše. Před pár lety z dílů sestavil iPhone, nyní…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/z-outsidera-hit-iphone-xr-je-nejprodavanejsi-smartphone-v-usa/a-1345707/default.aspx" class="war-im-cnt" title="Z outsidera hit. iPhone XR je nejprodávanější smartphone v USA"><img title='Z outsidera hit. iPhone XR je nejprodávanější smartphone v USA' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=376930809&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/z-outsidera-hit-iphone-xr-je-nejprodavanejsi-smartphone-v-usa/a-1345707/default.aspx" title="Z outsidera hit. iPhone XR je nejprodávanější smartphone v USA">Z outsidera hit. iPhone XR je nejprodávanější smartphone v USA</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/dobra-zprava-honor-20-si-udrzi-priznivou-cenu-i-po-skonceni-predobjednavek/a-1345762/default.aspx" title="Dobrá zpráva: Honor 20 si udrží příznivou cenu i po skončení předobjednávek"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=929298177' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/dobra-zprava-honor-20-si-udrzi-priznivou-cenu-i-po-skonceni-predobjednavek/a-1345762/default.aspx" title="Dobrá zpráva: Honor 20 si udrží příznivou cenu i po skončení předobjednávek">Dobrá zpráva: Honor 20 si udrží příznivou cenu i po skončení předobjednávek</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1345770;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/telefony-uz-huawei-vydelaji-vic-nez-stavba-siti-byznys-narostl-skoro-o-ctvrtinu/sc-3-a-1345770/default.aspx"
  },
  "headline": "Telefony už Huawei vydělají víc než stavba sítí. Byznys narostl skoro o čtvrtinu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=764554872",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-08-01T17:00:00Z",
  "dateModified": "2019-08-01T17:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1345770">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/hospodareni-a-finance/sc-283/default.aspx">Hospodaření a finance</a>
                    
                 | 
                    <a href="/byznys/sc-763/default.aspx">Byznys</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1345770">
	<h1 itemprop="name">Telefony už Huawei vydělají víc než stavba sítí. Byznys narostl skoro o čtvrtinu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">1. srpna 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/google-play-pass-za-5-dolaru-na-mesic-pristup-ke-hram-a-aplikacim-bez-reklam/sc-3-a-1345766/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Google Play Pass: za 5 dolarů na měsíc přístup ke hrám a aplikacím bez reklam">Google Play Pass: za 5 dolarů na měsíc přístup ke hrám a aplikacím bez reklam</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1345770%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Telefony+u%c5%be+Huawei+vyd%c4%9blaj%c3%ad+v%c3%adc+ne%c5%be+stavba+s%c3%adt%c3%ad.+Byznys+narostl+skoro+o+%c4%8dtvrtinu&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftelefony-uz-huawei-vydelaji-vic-nez-stavba-siti-byznys-narostl-skoro-o-ctvrtinu%2fsc-3-a-1345770%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Telefony už Huawei vydělají víc než stavba sítí. Byznys narostl skoro o čtvrtinu' title='Telefony už Huawei vydělají víc než stavba sítí. Byznys narostl skoro o čtvrtinu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=764554872' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Huawei v uplynulých dnech zveřejnil kumulované výsledky hospodaření za první polovinu letošního roku. Společnost Huawei Technologies vykázala tržby ve výši&nbsp;401,3 miliardy čínských jüanů (cca 1,35 bilionu korun), což je meziroční nárůst o 23,2 %. Čistá zisková marže podle údajů firmy činila 8,7 %, čistý zisk počítaný za všechny divize tak dosáhl 34,9 miliardy jüanů (cca 117,74 miliardy korun).</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/huawei-pokracuje-v-letnich-slevach-nizsi-cenovku-dostala-desitka-zarizeni/sc-3-a-1345737/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Huawei pokračuje v letních slevách. Nižší cenovku dostala desítka zařízení">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=472488969' alt='Huawei pokračuje v letních slevách. Nižší cenovku dostala desítka zařízení' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/huawei-pokracuje-v-letnich-slevach-nizsi-cenovku-dostala-desitka-zarizeni/sc-3-a-1345737/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Huawei pokračuje v letních slevách. Nižší cenovku dostala desítka zařízení">Huawei pokračuje v letních slevách. Nižší cenovku dostala desítka zařízení</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>V&nbsp;rámci operátorské divize (Huawei Carrier Business Group)&nbsp;dosáhly tržby 146,5 miliardy čínských jüanů. Divize zaznamenala&nbsp;stabilní růst výroby a dodávek vybavení pro bezdrátové sítě, optický přenos, datovou komunikaci, výpočetní techniku a související výrobky. K&nbsp;dnešnímu dni společnost Huawei získala 50 komerčních smluv na sítě 5G a na trhy po celém světě dodala 150 tisíc&nbsp;základnových stanic.</p>

<h2>118 milionů smartphonů za půl roku</h2>

<p>V&nbsp;rámci podnikové divize (Huawei&nbsp;Enterprise Business Group) činily tržby za první pololetí 31,6 miliardy čínských jüanů. Společnost Huawei nadále rozšiřuje své portfolio do více oblastí včetně cloudu, umělé inteligence, sítí pro univerzitní areály, datových center, internetu věcí a inteligentní výpočetní techniky. Huawei je&nbsp;dodavatelem pro veřejný sektor stejně jako pro zákazníky v&nbsp;komerčních odvětvích, jako jsou finance, doprava, energetika či automobilový průmysl.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/do-mesice-by-se-mohla-naplno-obnovit-spoluprace-huawei-s-americkymi-firmami/sc-3-a-1345656/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Do měsíce by se mohla naplno obnovit spolupráce Huawei s americkými firmami">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=606384263' alt='Do měsíce by se mohla naplno obnovit spolupráce Huawei s americkými firmami' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/do-mesice-by-se-mohla-naplno-obnovit-spoluprace-huawei-s-americkymi-firmami/sc-3-a-1345656/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Do měsíce by se mohla naplno obnovit spolupráce Huawei s americkými firmami">Do měsíce by se mohla naplno obnovit spolupráce Huawei s americkými firmami</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Nejvýkonnější z pohledu tržeb (55 %) byla divize vyrábějící mobilní zařízení (Huawei Consumer Business Group). V prvním pololetí utržila 220,8 miliardy čínských&nbsp;jüanů. Dodávky chytrých telefonů&nbsp;(včetně značky Honor) představovaly 118 milionů kusů, což znamená meziroční nárůst o 24 %. Divize&nbsp;dosáhla růstu&nbsp;také v&nbsp;dodávkách tabletů, počítačů a chytrých doplňků. K dnešnímu dni čítá ekosystém mobilních služeb Huawei více než 800 000 registrovaných vývojářů a 500 milionů uživatelů na celém světě.</p>

<p><em>„Díky základům, které jsme položili v&nbsp;první polovině roku, pokračujeme v&nbsp;růstu i poté, co jsme byli přidání na (americký) tzv. Seznam subjektů. Tím nechci říci, že bychom před sebou neměli jisté těžkosti. Máme a krátkodobě mohou ovlivnit tempo našeho růstu.“</em> říká předseda představenstva Huawei Liang Hua a&nbsp;dodává: <em>„Budeme ale držet kurz. Máme plnou důvěru v&nbsp;budoucí vývoj a budeme nadále investovat podle našeho plánu – včetně celkové letošní investice do výzkumu a vývoje ve výši 120 miliard čínských jüanů.“</em></p>

<p><strong>Předseda představenstva Huawei Liang Hua komentuje finanční výsledky:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5848472"><div id="video-5848472"></div></div>
<div class="clear"></div>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/telefony-uz-huawei-vydelaji-vic-nez-stavba-siti-byznys-narostl-skoro-o-ctvrtinu/sc-3-a-1345770/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/google-play-pass-za-5-dolaru-na-mesic-pristup-ke-hram-a-aplikacim-bez-reklam/sc-3-a-1345766/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Google Play Pass: za 5 dolarů na měsíc přístup ke hrám a aplikacím bez reklam">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Google Play Pass: za 5 dolarů na měsíc přístup ke hrám a aplikacím bez reklam
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1345770">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/huawei'>Huawei</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei');ArticleKeyWords.push("Huawei");/*]]>*/</script>, <a href="/hospodareni-a-finance/sc-283/default.aspx">Hospodaření a finance</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hospodaření a finance');ArticleKeyWords.push("Hospodaření a finance");ArticleMainKeyWords.push("Hospodaření a finance");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 283;}/*]]>*/</script>, <a href="/byznys/sc-763/default.aspx">Byznys</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');ArticleKeyWords.push("Byznys");ArticleMainKeyWords.push("Byznys");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 763;}/*]]>*/</script>, <a href="/penize/sc-760/default.aspx">Peníze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Peníze');ArticleKeyWords.push("Peníze");ArticleMainKeyWords.push("Peníze");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 760;}/*]]>*/</script>, <a href="/zisky/sc-759/default.aspx">Zisky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zisky');ArticleKeyWords.push("Zisky");ArticleMainKeyWords.push("Zisky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 759;}/*]]>*/</script>, <a href="/huawei-technologies/at-1049368/default.aspx">Huawei Technologies</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei Technologies');ArticleKeyWords.push("Huawei Technologies");/*]]>*/</script>, <a href="/divize/at-1004413/default.aspx">Divize</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Divize');ArticleKeyWords.push("Divize");/*]]>*/</script>, <a href="/juan/at-1004830/default.aspx">Jüan</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jüan');ArticleKeyWords.push("Jüan");/*]]>*/</script>, <a href="/rust/at-1011648/default.aspx">Růst</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Růst');ArticleKeyWords.push("Růst");/*]]>*/</script>, <a href="/internet/at-1001170/default.aspx">Internet</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');ArticleKeyWords.push("Internet");/*]]>*/</script>, <a href="/vypocetni-technika/at-1044957/default.aspx">Výpočetní technika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výpočetní technika');ArticleKeyWords.push("Výpočetní technika");/*]]>*/</script>, <a href="/trzby/at-1010520/default.aspx">Tržby</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tržby');ArticleKeyWords.push("Tržby");/*]]>*/</script>, <a href="/dodavka/at-1010146/default.aspx">Dodávka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dodávka');ArticleKeyWords.push("Dodávka");/*]]>*/</script>, <a href="/cinsky-juan/at-1006234/default.aspx">Čínský jüan</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínský jüan');ArticleKeyWords.push("Čínský jüan");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.lastIndexOf("https://www.mobilmania.cz", 0) == 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-prvni-fotky-porizene-64mpx-fotocipem-gw1-od-samsungu/sc-309-a-1345456/default.aspx" class="ga-plain-title" title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu" data-title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=921991331' alt='Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-prvni-fotky-porizene-64mpx-fotocipem-gw1-od-samsungu/sc-309-a-1345456/default.aspx" class="ga-plain-title" title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu" data-title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu">Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-prvni-fotky-porizene-64mpx-fotocipem-gw1-od-samsungu/sc-309-a-1345456/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-ve-velkych-problemech-google-jej-prakticky-odrizne-od-androidu/sc-3-a-1345128/default.aspx" class="ga-plain-title" title="Huawei ve velkých problémech. Google jej prakticky odřízne od Androidu!" data-title="Huawei ve velkých problémech. Google jej prakticky odřízne od Androidu!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=601714823' alt='Huawei ve velkých problémech. Google jej prakticky odřízne od Androidu!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-ve-velkych-problemech-google-jej-prakticky-odrizne-od-androidu/sc-3-a-1345128/default.aspx" class="ga-plain-title" title="Huawei ve velkých problémech. Google jej prakticky odřízne od Androidu!" data-title="Huawei ve velkých problémech. Google jej prakticky odřízne od Androidu!">Huawei ve velkých problémech. Google jej prakticky odřízne od Androidu!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/huawei-ve-velkych-problemech-google-jej-prakticky-odrizne-od-androidu/sc-3-a-1345128/default.aspx?showforum=1">201</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-garmin-forerunner-945-jsou-hodinky-nabusene-k-dokonalosti-umi-temer-vse/sc-3-a-1345561/default.aspx" class="ga-plain-title" title="RECENZE: Garmin Forerunner 945 jsou hodinky nabušené k dokonalosti. Umí téměř vše!" data-title="RECENZE: Garmin Forerunner 945 jsou hodinky nabušené k dokonalosti. Umí téměř vše!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=18871146' alt='RECENZE: Garmin Forerunner 945 jsou hodinky nabušené k dokonalosti. Umí téměř vše!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-garmin-forerunner-945-jsou-hodinky-nabusene-k-dokonalosti-umi-temer-vse/sc-3-a-1345561/default.aspx" class="ga-plain-title" title="RECENZE: Garmin Forerunner 945 jsou hodinky nabušené k dokonalosti. Umí téměř vše!" data-title="RECENZE: Garmin Forerunner 945 jsou hodinky nabušené k dokonalosti. Umí téměř vše!">RECENZE: Garmin Forerunner 945 jsou hodinky nabušené k dokonalosti. Umí téměř vše!</a></h2>
				
				
				
				<p class="ar-anno">** Tohle je vrchol mezi sportovními hodinkami. ** Forerunner 945 umí prakticky vše, co se sportovního měření týká. ** Navíc jsou lehké a potěší i výdrž kolem 30 hodin při zapnuté GPS.</p>
				<p class="ar-info">

					<span>Pavel Tomek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-garmin-forerunner-945-jsou-hodinky-nabusene-k-dokonalosti-umi-temer-vse/sc-3-a-1345561/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=39036462' alt='Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi">Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi</a></h2>
				
				
				
				<p class="ar-anno">Odlehčená verze prvních hodinek Xiaomi Huami Amazfit
Xiaomi Huami Amazfit Bip míří do ČR za cenu 2 500 Kč
Mají vestavěnou GPS a slibují výdrž až 45 dní
</p>
				<p class="ar-info">

					<span>Petr Březina</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx?showforum=1">142</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/sc-3-a-1345704/default.aspx" class="ga-plain-title" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou" data-title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=899201374' alt='Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/sc-3-a-1345704/default.aspx" class="ga-plain-title" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou" data-title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou">Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655/default.aspx" class="ga-plain-title" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou" data-title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=21882737' alt='RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655/default.aspx" class="ga-plain-title" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou" data-title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou">RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou</a></h2>
				
				
				
				<p class="ar-anno">** Osvědčený recept Huawei v trochu modernějším střihu ** Výřez v displeji neruší ani zdaleka, jak by se mohlo zdát ** Odemykání obličejem je návykové a překvapivě dobře funguje</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy" data-title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=445306773' alt='RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy" data-title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy">RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy</a></h2>
				
				
				
				<p class="ar-anno">** Xiaomi Mi 9 má ambice dobýt ty nejvyšší příčky za polovinu ceny ** Vůbec poprvé (v rámci značky) tak přichazí s trojitým fotoaparátem ** Snapdragon 855 mu pak zajišťuje bezprecedentní výkon</p>
				<p class="ar-info">

					<span>Milan Měchura</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx?showforum=1">50</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/default.aspx" class="ga-plain-title" title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky" data-title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=384740208' alt='Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/default.aspx" class="ga-plain-title" title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky" data-title="Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky">Jak správně dobíjet baterie současných mobilů? Pozor na zastaralé návyky</a></h2>
				
				
				
				<p class="ar-anno">Baterie v mobilních zařízeních se vyvíjejí, i když možná ne tak rychle jako některé jiné komponenty. Přesto už s dnešními články není žádoucí pracovat jako kdysi s NiCd bateriemi.</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/jak-spravne-dobijet-baterie-soucasnych-mobilu-pozor-na-zastarale-navyky/sc-3-a-1335281/default.aspx?showforum=1">126</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/navod-jak-ziskat-neomezeny-mobilni-internet-na-leto-za-100-kc/sc-3-a-1345438/default.aspx" class="ga-plain-title" title="NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč" data-title="NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=717275270' alt='NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/navod-jak-ziskat-neomezeny-mobilni-internet-na-leto-za-100-kc/sc-3-a-1345438/default.aspx" class="ga-plain-title" title="NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč" data-title="NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč">NÁVOD: Jak získat neomezený mobilní internet na léto za 100 Kč</a></h2>
				
				
				
				<p class="ar-anno">** Jedinečná šance okusit neomezený internet v mobilu od T-Mobilu ** Twist karta s kreditrem 200 Kč aktuálně v Bille za 99,90 Kč ** Surfovat neomezeně můžete celé léto, dokonce i v roamingu  </p>
				<p class="ar-info">

					<span>Filip Kůžel, Aleš Pospíšil</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/navod-jak-ziskat-neomezeny-mobilni-internet-na-leto-za-100-kc/sc-3-a-1345438/default.aspx?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/struhadlo-popelnice-a-utrzene-ucho-na-apple-se-vali-vtipy-za-mac-pro/sc-3-a-1345302/default.aspx" class="ga-plain-title" title="Struhadlo, popelnice a utržené ucho. Na Apple se valí vtipy za Mac Pro" data-title="Struhadlo, popelnice a utržené ucho. Na Apple se valí vtipy za Mac Pro"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=195634450' alt='Struhadlo, popelnice a utržené ucho. Na Apple se valí vtipy za Mac Pro' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/struhadlo-popelnice-a-utrzene-ucho-na-apple-se-vali-vtipy-za-mac-pro/sc-3-a-1345302/default.aspx" class="ga-plain-title" title="Struhadlo, popelnice a utržené ucho. Na Apple se valí vtipy za Mac Pro" data-title="Struhadlo, popelnice a utržené ucho. Na Apple se valí vtipy za Mac Pro">Struhadlo, popelnice a utržené ucho. Na Apple se valí vtipy za Mac Pro</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Adam Kos</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/struhadlo-popelnice-a-utrzene-ucho-na-apple-se-vali-vtipy-za-mac-pro/sc-3-a-1345302/default.aspx?showforum=1">112</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="1, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="2, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P30 Lite" href="/huawei-p30-lite">
        	                    <img class="img-61201" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP30Litei.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P30 Lite" data-title="3, Huawei P30 Lite" href="/huawei-p30-lite">
					Huawei P30 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 7" href="/redmi-note-7">
        	                    <img class="img-61141" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiNote7i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 7" data-title="4, Redmi Note 7" href="/redmi-note-7">
					Redmi Note 7
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei Nova 3" href="/huawei-nova-3">
        	                    <img class="img-61018" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiNova3ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei Nova 3" data-title="5, Huawei Nova 3" href="/huawei-nova-3">
					Huawei Nova 3
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi K20 Pro" href="/redmi-k20-pro">
        	                    <img class="img-61237" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiK20Proiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi K20 Pro" data-title="6, Redmi K20 Pro" href="/redmi-k20-pro">
					Redmi K20 Pro
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>




<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/sony+xperia+z5+dual/">Sony xperia z5 dual</a>, <a href="https://zbozi.mobilmania.cz/q/garmin+vivoactive+3+reminek/">Garmin vivoactive 3 reminek</a>, <a href="https://zbozi.mobilmania.cz/q/tesneni+lamart/">Tesneni lamart</a>, <a href="https://zbozi.mobilmania.cz/q/topne+teleso+mora+2170/">Topne teleso mora 2170</a>, <a href="https://zbozi.mobilmania.cz/q/crocs+crocband+20/">Crocs crocband 20</a>, <a href="https://zbozi.mobilmania.cz/q/mast+diklofenak+na+svaly/">Mast diklofenak na svaly</a>, <a href="https://zbozi.mobilmania.cz/q/lithium+ion+18650+3+6v+1500mah/">Lithium ion 18650 3 6v 1500mah</a>, <a href="https://zbozi.mobilmania.cz/q/modry+obal+pro+huawei+mate+10+lite/">Modry obal pro huawei mate 10 lite</a>, <a href="https://zbozi.mobilmania.cz/q/vitrina+neo/">Vitrina neo</a>, <a href="https://zbozi.mobilmania.cz/q/ptaci+v+nasich+zahradach/">Ptaci v nasich zahradach</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1300023&amp;p=12330414#p12330414">Mobil do 8 tis., přechod z Windows</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1260847&amp;p=12330377#p12330377">Samsung Galaxy A3 (2017) - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1290604&amp;p=12330353#p12330353">Samsung Galaxy Note 9 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=6&amp;t=1300076">pomozte identifikovat telefon</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12330284#p12330284">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/614647/syran-v-nemecku-zavrazdil-mecem-muze-36-na-ulici-policie-straslive.html" title="Syřan v Německu zavraždil mečem muže (†36) na ulici. Policie: Strašlivé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/614647/syran-v-nemecku-zavrazdil-mecem-muze-36-na-ulici-policie-straslive.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-863470.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=o_Qmd71_9mH7ZWa6LkjGpg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/614647/syran-v-nemecku-zavrazdil-mecem-muze-36-na-ulici-policie-straslive.html" title="Syřan v Německu zavraždil mečem muže (†36) na ulici. Policie: Strašlivé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/614647/syran-v-nemecku-zavrazdil-mecem-muze-36-na-ulici-policie-straslive.html'});"><span>Syřan v Německu zavraždil mečem muže (†36) na ulici. Policie: Strašlivé</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/pur-zacatek-konce-elektromobility-uspech-porsche-ukazuje-jeji-zvrhlost-vznika-ekoslechta-42465.html" title="Půr: Začátek konce elektromobility. Úspěch Porsche ukazuje její zvrhlost, vzniká ekošlechta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/pur-zacatek-konce-elektromobility-uspech-porsche-ukazuje-jeji-zvrhlost-vznika-ekoslechta-42465.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-863370.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mOTQWR9ePv4_R0hzh2vaog&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/pur-zacatek-konce-elektromobility-uspech-porsche-ukazuje-jeji-zvrhlost-vznika-ekoslechta-42465.html" title="Půr: Začátek konce elektromobility. Úspěch Porsche ukazuje její zvrhlost, vzniká ekošlechta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/pur-zacatek-konce-elektromobility-uspech-porsche-ukazuje-jeji-zvrhlost-vznika-ekoslechta-42465.html'});"><span>Půr: Začátek konce elektromobility. Úspěch Porsche ukazuje její zvrhlost, vzniká ekošlechta</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614620/cerstvy-sedmdesatnik-bolek-polivka-zase-slavil-s-vinem.html" title="Čerstvý sedmdesátník Bolek Polívka: Zase slavil s vínem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614620/cerstvy-sedmdesatnik-bolek-polivka-zase-slavil-s-vinem.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-863570.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-QNx8DPmkYW6JhopfQ7q2g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614620/cerstvy-sedmdesatnik-bolek-polivka-zase-slavil-s-vinem.html" title="Čerstvý sedmdesátník Bolek Polívka: Zase slavil s vínem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614620/cerstvy-sedmdesatnik-bolek-polivka-zase-slavil-s-vinem.html'});"><span>Čerstvý sedmdesátník Bolek Polívka: Zase slavil s vínem!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/612196/balon-ve-tvaru-muzskeho-prirozeni-bude-mit-sanci-vyletet-do-vesmiru.html" title="Balón ve tvaru mužského přirození! Bude mít šanci vyletět do vesmíru?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/612196/balon-ve-tvaru-muzskeho-prirozeni-bude-mit-sanci-vyletet-do-vesmiru.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-787527.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YvqzcjTjJSjjwT0nnZIGiw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/612196/balon-ve-tvaru-muzskeho-prirozeni-bude-mit-sanci-vyletet-do-vesmiru.html" title="Balón ve tvaru mužského přirození! Bude mít šanci vyletět do vesmíru?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/612196/balon-ve-tvaru-muzskeho-prirozeni-bude-mit-sanci-vyletet-do-vesmiru.html'});"><span>Balón ve tvaru mužského přirození! Bude mít šanci vyletět do vesmíru?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100161.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JhHJkk-Zmz8_714NgMqpHQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle" title="10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/10-spolehlivych-motoru-drzaku-jejichz-koupi-neslapnete-vedle'});"><span>10 spolehlivých motorů „držáků“, jejichž koupí nešlápnete vedle</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233813.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_L3zyV048MoS_q1dxJoi0A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});"><span>FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/12-tipu-kam-s-rukama-nejen-pri-fotografovani-portretu" title="12 tipů kam s rukama nejen při fotografování portrétů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/12-tipu-kam-s-rukama-nejen-pri-fotografovani-portretu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-821448.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wDpBa_tkcpKZs3MY8fMcdQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/12-tipu-kam-s-rukama-nejen-pri-fotografovani-portretu" title="12 tipů kam s rukama nejen při fotografování portrétů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/12-tipu-kam-s-rukama-nejen-pri-fotografovani-portretu'});"><span>12 tipů kam s rukama nejen při fotografování portrétů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/fortnite-je-pry-horsi-nez-droga-princ-harry-by-jej-nejradsi-zakazal" title="Fortnite je prý horší než droga, princ Harry by jej nejradši zakázal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/fortnite-je-pry-horsi-nez-droga-princ-harry-by-jej-nejradsi-zakazal'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-440164.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6EBcOTMYovJ4ZS6Nqm4PmA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/fortnite-je-pry-horsi-nez-droga-princ-harry-by-jej-nejradsi-zakazal" title="Fortnite je prý horší než droga, princ Harry by jej nejradši zakázal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/fortnite-je-pry-horsi-nez-droga-princ-harry-by-jej-nejradsi-zakazal'});"><span>Fortnite je prý horší než droga, princ Harry by jej nejradši zakázal</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25176/tancici-papousek-z-internetu-vedecka-senzace.html" title="Tančící papoušek z internetu: Vědecká senzace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25176/tancici-papousek-z-internetu-vedecka-senzace.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862004.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UE18DruEF70CDxno21wVVg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25176/tancici-papousek-z-internetu-vedecka-senzace.html" title="Tančící papoušek z internetu: Vědecká senzace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25176/tancici-papousek-z-internetu-vedecka-senzace.html'});"><span>Tančící papoušek z internetu: Vědecká senzace</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86007" title="Dubnový kvítek po sedmé večerní (foto: kopydlno)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/656/Dubnov_kv_tek_po_sedm_ve_ern_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/lek-na-oteplovani-planety-dokazali-bychom-posunout-zemi-dal-od-slunce/sc-870-a-198696/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/lek-na-oteplovani-planety-dokazali-bychom-posunout-zemi-dal-od-slunce/sc-870-a-198696/default.aspx" title="Lék na oteplování planety: Dokázali bychom posunout Zemi dál od Slunce?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/lek-na-oteplovani-planety-dokazali-bychom-posunout-zemi-dal-od-slunce/sc-870-a-198696/default.aspx'});"><img alt="Lék na oteplování planety: Dokázali bychom posunout Zemi dál od Slunce?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-825729.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SOITDT_gtqw70wnVgF5q8Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/lek-na-oteplovani-planety-dokazali-bychom-posunout-zemi-dal-od-slunce/sc-870-a-198696/default.aspx" title="Lék na oteplování planety: Dokázali bychom posunout Zemi dál od Slunce?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/lek-na-oteplovani-planety-dokazali-bychom-posunout-zemi-dal-od-slunce/sc-870-a-198696/default.aspx'});">Lék na oteplování planety: Dokázali bychom posunout Zemi dál od Slunce?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/kvetnovou-verzi-windows-10-uz-si-muzete-stahnout-skrze-windows-update/sc-3-a-198062/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/kvetnovou-verzi-windows-10-uz-si-muzete-stahnout-skrze-windows-update/sc-3-a-198062/default.aspx" title="Květnovou verzi Windows 10 už si můžete stáhnout skrze Windows Update" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/kvetnovou-verzi-windows-10-uz-si-muzete-stahnout-skrze-windows-update/sc-3-a-198062/default.aspx'});"><img alt="Květnovou verzi Windows 10 už si můžete stáhnout skrze Windows Update" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-841428.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kOMNn_TrSewdtjMlAfvqiA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/kvetnovou-verzi-windows-10-uz-si-muzete-stahnout-skrze-windows-update/sc-3-a-198062/default.aspx" title="Květnovou verzi Windows 10 už si můžete stáhnout skrze Windows Update" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/kvetnovou-verzi-windows-10-uz-si-muzete-stahnout-skrze-windows-update/sc-3-a-198062/default.aspx'});">Květnovou verzi Windows 10 už si můžete stáhnout skrze Windows Update</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/366760/online-jablonec-pjunik-0-0-emoce-planou-oba-tymy-dohravaji-v-deseti.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/366760/online-jablonec-pjunik-0-0-emoce-planou-oba-tymy-dohravaji-v-deseti.html" title="ONLINE: Jablonec - Pjunik 0:0. Emoce planou, oba týmy dohrávají v deseti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/366760/online-jablonec-pjunik-0-0-emoce-planou-oba-tymy-dohravaji-v-deseti.html'});"><img alt="ONLINE: Jablonec - Pjunik 0:0. Emoce planou, oba týmy dohrávají v deseti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-863628.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PixPN7IQKlm4bmMXXhWSSg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/366760/online-jablonec-pjunik-0-0-emoce-planou-oba-tymy-dohravaji-v-deseti.html" title="ONLINE: Jablonec - Pjunik 0:0. Emoce planou, oba týmy dohrávají v deseti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/366760/online-jablonec-pjunik-0-0-emoce-planou-oba-tymy-dohravaji-v-deseti.html'});">ONLINE: Jablonec - Pjunik 0:0. Emoce planou, oba týmy dohrávají v deseti</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});"><img alt="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234014.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QTW-LxAAg7hBYuYYQ0aSTg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});">FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96771/vladimir-pikora-ekologicka-uzkost-pohltila-evropu-prestaneme-kvuli-enviromentalnimu-zalu-rodit-deti.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/96771/vladimir-pikora-ekologicka-uzkost-pohltila-evropu-prestaneme-kvuli-enviromentalnimu-zalu-rodit-deti.html" title="Vladimír Pikora: Ekologická úzkost pohltila Evropu. Přestaneme kvůli enviromentálnímu žalu rodit děti? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96771/vladimir-pikora-ekologicka-uzkost-pohltila-evropu-prestaneme-kvuli-enviromentalnimu-zalu-rodit-deti.html'});"><img alt="Vladimír Pikora: Ekologická úzkost pohltila Evropu. Přestaneme kvůli enviromentálnímu žalu rodit děti? " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-863126.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rQ6-t-mibkLu5PEXPZANpg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/96771/vladimir-pikora-ekologicka-uzkost-pohltila-evropu-prestaneme-kvuli-enviromentalnimu-zalu-rodit-deti.html" title="Vladimír Pikora: Ekologická úzkost pohltila Evropu. Přestaneme kvůli enviromentálnímu žalu rodit děti? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96771/vladimir-pikora-ekologicka-uzkost-pohltila-evropu-prestaneme-kvuli-enviromentalnimu-zalu-rodit-deti.html'});">Vladimír Pikora: Ekologická úzkost pohltila Evropu. Přestaneme kvůli enviromentálnímu žalu rodit děti? </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/96777/stane-se-z-vlciho-doupete-nacisticky-disneyland-vedeni-chce-nalakat-turisty-pribude-hotel-i-herci.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/96777/stane-se-z-vlciho-doupete-nacisticky-disneyland-vedeni-chce-nalakat-turisty-pribude-hotel-i-herci.html" title="Stane se z Vlčího doupěte nacistický Disneyland? Vedení chce nalákat turisty, přibude hotel i herci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/96777/stane-se-z-vlciho-doupete-nacisticky-disneyland-vedeni-chce-nalakat-turisty-pribude-hotel-i-herci.html'});"><img alt="Stane se z Vlčího doupěte nacistický Disneyland? Vedení chce nalákat turisty, přibude hotel i herci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-863286.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3x3OnD4l5EafFJukZty3kA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/96777/stane-se-z-vlciho-doupete-nacisticky-disneyland-vedeni-chce-nalakat-turisty-pribude-hotel-i-herci.html" title="Stane se z Vlčího doupěte nacistický Disneyland? Vedení chce nalákat turisty, přibude hotel i herci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/96777/stane-se-z-vlciho-doupete-nacisticky-disneyland-vedeni-chce-nalakat-turisty-pribude-hotel-i-herci.html'});">Stane se z Vlčího doupěte nacistický Disneyland? Vedení chce nalákat turisty, přibude hotel i herci</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/fotograf-zachytil-plejtvaka-s-lachtanem-na-jazyku-1361068'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/fotograf-zachytil-plejtvaka-s-lachtanem-na-jazyku-1361068" title="Fotograf zachytil plejtváka s lachtanem na jazyku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/fotograf-zachytil-plejtvaka-s-lachtanem-na-jazyku-1361068'});"><img alt="Fotograf zachytil plejtváka s lachtanem na jazyku " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-858208.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YG8OOfSDqsVKfMg8Zp4H2Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/fotograf-zachytil-plejtvaka-s-lachtanem-na-jazyku-1361068" title="Fotograf zachytil plejtváka s lachtanem na jazyku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/fotograf-zachytil-plejtvaka-s-lachtanem-na-jazyku-1361068'});">Fotograf zachytil plejtváka s lachtanem na jazyku </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/tema/chces-si-otevrit-hospodu/reportaz-prvni-roboticka-vinarna-v-evrope-stoji-v-praze-sklenku-naleje-ruka-ktera-montuje-skodovky-1360938'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/tema/chces-si-otevrit-hospodu/reportaz-prvni-roboticka-vinarna-v-evrope-stoji-v-praze-sklenku-naleje-ruka-ktera-montuje-skodovky-1360938" title="Reportáž: První robotická vinárna v Evropě stojí v Praze. Sklenku naleje ruka, která montuje škodovky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/tema/chces-si-otevrit-hospodu/reportaz-prvni-roboticka-vinarna-v-evrope-stoji-v-praze-sklenku-naleje-ruka-ktera-montuje-skodovky-1360938'});"><img alt="Reportáž: První robotická vinárna v Evropě stojí v Praze. Sklenku naleje ruka, která montuje škodovky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849989.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9nyFWpAnY-SVXcY_td6OBw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/tema/chces-si-otevrit-hospodu/reportaz-prvni-roboticka-vinarna-v-evrope-stoji-v-praze-sklenku-naleje-ruka-ktera-montuje-skodovky-1360938" title="Reportáž: První robotická vinárna v Evropě stojí v Praze. Sklenku naleje ruka, která montuje škodovky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/tema/chces-si-otevrit-hospodu/reportaz-prvni-roboticka-vinarna-v-evrope-stoji-v-praze-sklenku-naleje-ruka-ktera-montuje-skodovky-1360938'});">Reportáž: První robotická vinárna v Evropě stojí v Praze. Sklenku naleje ruka, která montuje škodovky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/rychly-kolo-v-moste-renault-megane-r-s-trophy-vs-vw-golf-gti-tcr-130448'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/rychly-kolo-v-moste-renault-megane-r-s-trophy-vs-vw-golf-gti-tcr-130448" title="Rychlý kolo v Mostě: Renault Megane R.S. Trophy vs. VW Golf GTI TCR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/rychly-kolo-v-moste-renault-megane-r-s-trophy-vs-vw-golf-gti-tcr-130448'});"><img alt="Rychlý kolo v Mostě: Renault Megane R.S. Trophy vs. VW Golf GTI TCR" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-863569.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4ELEuCkcaUCmPCxL54tN8w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/rychly-kolo-v-moste-renault-megane-r-s-trophy-vs-vw-golf-gti-tcr-130448" title="Rychlý kolo v Mostě: Renault Megane R.S. Trophy vs. VW Golf GTI TCR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/rychly-kolo-v-moste-renault-megane-r-s-trophy-vs-vw-golf-gti-tcr-130448'});">Rychlý kolo v Mostě: Renault Megane R.S. Trophy vs. VW Golf GTI TCR</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/pocet-nehod-na-zeleznicnich-prejezdech-roste-jak-resit-tuto-nebezpecnou-situaci-130371'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/pocet-nehod-na-zeleznicnich-prejezdech-roste-jak-resit-tuto-nebezpecnou-situaci-130371" title="Počet nehod na železničních přejezdech roste. Jak řešit tuto nebezpečnou situaci?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/pocet-nehod-na-zeleznicnich-prejezdech-roste-jak-resit-tuto-nebezpecnou-situaci-130371'});"><img alt="Počet nehod na železničních přejezdech roste. Jak řešit tuto nebezpečnou situaci?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-863388.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ycUBNRcdsweDAK0Po9SO2w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/pocet-nehod-na-zeleznicnich-prejezdech-roste-jak-resit-tuto-nebezpecnou-situaci-130371" title="Počet nehod na železničních přejezdech roste. Jak řešit tuto nebezpečnou situaci?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/pocet-nehod-na-zeleznicnich-prejezdech-roste-jak-resit-tuto-nebezpecnou-situaci-130371'});">Počet nehod na železničních přejezdech roste. Jak řešit tuto nebezpečnou situaci?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>