
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Toshiba má další realitu. Tahle je asistovaná a pomůže ve firmách – MobilMania.cz</title>
		<meta name="description" content="V mobilním odvětví se nejčastěji skloňuje rozšířená a virtuální realita, u počítačů se zase rozšiřuje realita mixovaná. V businessovém segmentu se však brzy rozjede ve velkém tzv. „asistovaná realita“. A zatímco rozšířená do skutečného" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Toshiba má další realitu. Tahle je asistovaná a pomůže ve firmách" />
		<meta property="og:description" content="V mobilním odvětví se nejčastěji skloňuje rozšířená a virtuální realita, u počítačů se zase rozšiřuje realita mixovaná. V businessovém segmentu se však brzy rozjede ve velkém tzv. „asistovaná realita“. A zatímco rozšířená do skutečného" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Toshiba má další realitu. Tahle je asistovaná a pomůže ve firmách" />
		<meta name="twitter:description" content="V mobilním odvětví se nejčastěji skloňuje rozšířená a virtuální realita, u počítačů se zase rozšiřuje realita mixovaná. V businessovém segmentu se však brzy rozjede ve velkém tzv. „asistovaná realita“. A zatímco rozšířená do skutečného" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=117042745" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=117042745" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=117042745" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/toshiba-ma-dalsi-realitu-tahle-je-asistovana-a-pomuze-ve-firmach/a-1343696" >
		<meta name="id" content="1343696"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/toshiba-ma-dalsi-realitu-tahle-je-asistovana-a-pomuze-ve-firmach/sc-3-a-1343696/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/toshiba-ma-dalsi-realitu-tahle-je-asistovana-a-pomuze-ve-firmach/sc-3-a-1343696/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/toshiba-ma-dalsi-realitu-tahle-je-asistovana-a-pomuze-ve-firmach/sc-3-a-1343696/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0807' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.4.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v106"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1343696" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftoshiba-ma-dalsi-realitu-tahle-je-asistovana-a-pomuze-ve-firmach%2fsc-3-a-1343696%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-chytre-hodinky/a-1343375/default.aspx" class="war-im-cnt" title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek"><img title='Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=707646060&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-chytre-hodinky/a-1343375/default.aspx" title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek">Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463/default.aspx" class="war-im-cnt" title="Vybrali jsme nejlepší telefony, které si v prosinci 2018 můžete koupit"><img title='Vybrali jsme nejlepší telefony, které si v prosinci 2018 můžete koupit' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=660298519&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v prosinci 2018 můžete koupit">Vybrali jsme nejlepší telefony, které si v prosinci 2018 můžete…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-ukazal-testovaci-galaxy-s10-s-5g-vyrez-v-displeji-ma-vskutku-netradicni/a-1343670/default.aspx" class="war-im-cnt" title="Samsung ukázal testovací Galaxy S10 s 5G. Výřez v displeji má vskutku netradiční"><img title='Samsung ukázal testovací Galaxy S10 s 5G. Výřez v displeji má vskutku netradiční' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=600521478&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-ukazal-testovaci-galaxy-s10-s-5g-vyrez-v-displeji-ma-vskutku-netradicni/a-1343670/default.aspx" title="Samsung ukázal testovací Galaxy S10 s 5G. Výřez v displeji má vskutku netradiční">Samsung ukázal testovací Galaxy S10 s 5G. Výřez v displeji má…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/kdo-bude-prvni-s-prustrelem-samsung-zrejme-predbehne-huawei-o-tyden/a-1343654/default.aspx" class="war-im-cnt" title="Kdo bude první s „průstřelem“? Samsung zřejmě předběhne Huawei o týden"><img title='Kdo bude první s „průstřelem“? Samsung zřejmě předběhne Huawei o týden' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=753447059&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/kdo-bude-prvni-s-prustrelem-samsung-zrejme-predbehne-huawei-o-tyden/a-1343654/default.aspx" title="Kdo bude první s „průstřelem“? Samsung zřejmě předběhne Huawei o týden">Kdo bude první s „průstřelem“? Samsung zřejmě předběhne Huawei o…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/honor-nadeluje-slevu-dostanete-na-kde-co-od-zakladu-po-vlajkovou-lod/a-1343658/default.aspx" class="war-im-cnt" title="Honor naděluje. Slevu dostanete na kde co od základu po vlajkovou loď"><img title='Honor naděluje. Slevu dostanete na kde co od základu po vlajkovou loď' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=520999098&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/honor-nadeluje-slevu-dostanete-na-kde-co-od-zakladu-po-vlajkovou-lod/a-1343658/default.aspx" title="Honor naděluje. Slevu dostanete na kde co od základu po vlajkovou loď">Honor naděluje. Slevu dostanete na kde co od základu po vlajkovou…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>

<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta" style="display:block">
	<div class="cs-cnt">
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Vánoce 2018" data-title="Vánoce 2018">Vánoce 2018</a></li>
			<li><a href="//www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="//www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="//www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="//www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="//www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
			<li><a href="//www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: #F59F10;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	padding-left: 19px;
	background: url("/_rev2015/img/sprites/vanoce.png") no-repeat center left;
	background-size: contain;
	color: #fff;
}
</style>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/honor-zmodernizoval-logo-a-vylepsil-internetove-stranky/a-1343677/default.aspx" title="Honor zmodernizoval logo a vylepšil internetové stránky"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=557996126' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/honor-zmodernizoval-logo-a-vylepsil-internetove-stranky/a-1343677/default.aspx" title="Honor zmodernizoval logo a vylepšil internetové stránky">Honor zmodernizoval logo a vylepšil internetové stránky</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1343696;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/toshiba-ma-dalsi-realitu-tahle-je-asistovana-a-pomuze-ve-firmach/sc-3-a-1343696/default.aspx"
  },
  "headline": "Toshiba má další realitu. Tahle je asistovaná a pomůže ve firmách",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=117042745",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2018-12-07T12:00:00Z",
  "dateModified": "2018-12-07T12:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1343696">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='/toshiba'>Toshiba</a>
                    
                 | 
                    <a href="/virtualni-realita/sc-380/default.aspx">Virtuální realita</a>
                    
                 | 
                    <a href="/chytre-bryle/sc-734/default.aspx">Chytré brýle</a>
                    
                 | 
                    <a href="/chytre-veci/sc-773/default.aspx">Chytré věci</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1343696">
	<h1 itemprop="name">Toshiba má další realitu. Tahle je asistovaná a pomůže ve firmách</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">7. prosince 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/apple-zprovoznil-ekg-na-watch-series-4-bohuzel-jen-v-usa/sc-3-a-1343694/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple zprovoznil EKG na Watch Series 4. Bohužel jen v USA">Apple zprovoznil EKG na Watch Series 4. Bohužel jen v USA</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1343696%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Toshiba+m%c3%a1+dal%c5%a1%c3%ad+realitu.+Tahle+je+asistovan%c3%a1+a+pom%c5%af%c5%bee+ve+firm%c3%a1ch&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftoshiba-ma-dalsi-realitu-tahle-je-asistovana-a-pomuze-ve-firmach%2fsc-3-a-1343696%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='964118634' href='/Client.Gallery/show.aspx?id_file=964118634&article=1343696' onclick='javascript:ShowArticleImage(964118634,750,500,""); return false' title='Toshiba představila novou realitu - asistovanou'><img itemprop='image' alt='Toshiba představila novou realitu - asistovanou' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=964118634' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=964733522&article=1343696'  onclick='javascript:ShowArticleImage(964733522,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Základem jsou brýle s kamerkou a displejem...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=964733522' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=649522301&article=1343696'  onclick='javascript:ShowArticleImage(649522301,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='...které jsou kabelem spojeny s minipočítačem umístěným za pasem' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=649522301' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=962646629&article=1343696'  onclick='javascript:ShowArticleImage(962646629,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='A využití asistované reality? Třeba v logistice...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=962646629' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=962963390&article=1343696'  onclick='javascript:ShowArticleImage(962963390,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='...nebo údržbě' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=962963390' /></a><a href='/Client.Gallery/show.aspx?id_file=964118634&article=1343696' onclick='javascript:ShowArticleImage(964118634,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>V mobilním odvětví se nejčastěji skloňuje <a href="/rozsirena-realita/sc-652/default.aspx">rozšířená</a> a <a href="/virtualni-realita/sc-380/default.aspx">virtuální realita</a>, u počítačů se zase rozšiřuje <a href="https://samsungmania.mobilmania.cz/clanky/samsung-hmd-odyssey-prinese-absolutni-svobodu-v-mixovane-realite-windows-10/sc-309-a-1343298/default.aspx">realita mixovaná</a>. V businessovém segmentu se však brzy rozjede ve velkém tzv.&nbsp;„asistovaná realita“. A zatímco rozšířená do skutečného světa zařazuje virtuální objekty a ta virtuální si úplně vymýšlí, asistovaná realita vychází ze skutečného prostředí, v němž uživatelům nabídne bohaté možností softwarové či vzdálené asistence. A právě toto řešení v ČR brzy spustí Toshiba.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-hmd-odyssey-prinese-absolutni-svobodu-v-mixovane-realite-windows-10/sc-21-a-1343298/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung HMD Odyssey+ přinese absolutní svobodu v mixované realitě Windows 10">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=333275311' alt='Samsung HMD Odyssey+ přinese absolutní svobodu v mixované realitě Windows 10' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-hmd-odyssey-prinese-absolutni-svobodu-v-mixovane-realite-windows-10/sc-21-a-1343298/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung HMD Odyssey+ přinese absolutní svobodu v mixované realitě Windows 10">Samsung HMD Odyssey+ přinese absolutní svobodu v mixované realitě Windows 10</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Základem jsou monokulární brýle AR 100 vybavené kamerou a displejem, které jsou kabelem spojeny s minipočítačem dynaEdge DE. Ten má pracovník umístěný za pasem, a je využíván pro spojení s okolním světem. V miniaturním počítači běží operační systém Windows 10 Pro, který je poháněn procesorem Core m7 vPro. Dodavatelem základních softwarových nadstaveb, které jsou připraveny na začlenění do stávajících podnikových systémů, je společnost Ubimax.</p>

<p><strong>Takto vypadá asistovaná realita v podání Toshiby:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5407811"><div id="video-5407811"></div></div>
<div class="clear"></div>

<p>Základním pilířem asistované reality je&nbsp;„edge computing“, tedy proces zpracování dat&nbsp;„na okraji sítě“. Při naskladňování nového zboží tak bude stačit položky vybrat pohledem, software pak obrazová data pomocí OCR zpracuje do kódu zboží a do systému vyšle informaci o naskladnění. Servisní technici v terénu mohou např. požádat o vzdálenou asistenci odpovědných pracovníků, kteří uvidí díky brýlím přesně to, co technik. A to, jak ve formě videa, tak v podobě fotografií. Samotné pokyny&nbsp;„co a jak“ se technikovi zobrazí na miniaturním displeji, např. servisní plány potřebných součástek.</p>

<p><strong>Detaily k brýlím&nbsp;Toshiba AR 100 pro asistovanou realitu:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5407818"><div id="video-5407818"></div></div>
<div class="clear"></div>

<p>Celý segment je sice zatím v plenkách, jeho rychlý nárust se však očekává spolu se spuštěním sítí páté generace. Profitovat by z něj měl zejména logistický průmysl, různá výrobní odvětví či údržba. Cenu sady pro asistovanou realitu Toshiba zatím neoznámila.</p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/toshiba-ma-dalsi-realitu-tahle-je-asistovana-a-pomuze-ve-firmach/sc-3-a-1343696/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/apple-zprovoznil-ekg-na-watch-series-4-bohuzel-jen-v-usa/sc-3-a-1343694/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple zprovoznil EKG na Watch Series 4. Bohužel jen v USA">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Apple zprovoznil EKG na Watch Series 4. Bohužel jen v USA
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1343696">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/toshiba'>Toshiba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Toshiba');ArticleKeyWords.push("Toshiba");/*]]>*/</script>, <a href="/windows/sc-174/default.aspx">Windows</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows');ArticleKeyWords.push("Windows");ArticleMainKeyWords.push("Windows");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 174;}/*]]>*/</script>, <a href="/software-pro-pc/sc-179/default.aspx">Software pro PC</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Software pro PC');ArticleKeyWords.push("Software pro PC");ArticleMainKeyWords.push("Software pro PC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 179;}/*]]>*/</script>, <a href="/virtualni-realita/sc-380/default.aspx">Virtuální realita</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Virtuální realita');ArticleKeyWords.push("Virtuální realita");ArticleMainKeyWords.push("Virtuální realita");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 380;}/*]]>*/</script>, <a href="/rozsirena-realita/sc-652/default.aspx">Rozšířená realita</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozšířená realita');ArticleKeyWords.push("Rozšířená realita");ArticleMainKeyWords.push("Rozšířená realita");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 652;}/*]]>*/</script>, <a href="/chytre-bryle/sc-734/default.aspx">Chytré brýle</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré brýle');ArticleKeyWords.push("Chytré brýle");ArticleMainKeyWords.push("Chytré brýle");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 734;}/*]]>*/</script>, <a href="/chytre-veci/sc-773/default.aspx">Chytré věci</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré věci');ArticleKeyWords.push("Chytré věci");ArticleMainKeyWords.push("Chytré věci");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 773;}/*]]>*/</script>, <a href="/bryle/sc-650/default.aspx">Brýle</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Brýle');ArticleKeyWords.push("Brýle");ArticleMainKeyWords.push("Brýle");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 650;}/*]]>*/</script>, <a href="/smartglasses/sc-735/default.aspx">Smartglasses</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartglasses');ArticleKeyWords.push("Smartglasses");ArticleMainKeyWords.push("Smartglasses");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 735;}/*]]>*/</script>, <a href="/cely-segment/at-1019601/default.aspx">Celý segment</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celý segment');ArticleKeyWords.push("Celý segment");/*]]>*/</script>, <a href="/operacni-system/at-1001450/default.aspx">Operační systém</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Operační systém');ArticleKeyWords.push("Operační systém");/*]]>*/</script>, <a href="/ceska-republika/at-1000097/default.aspx">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <a href="/skutecny-svet/at-1006664/default.aspx">Skutečný svět</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skutečný svět');ArticleKeyWords.push("Skutečný svět");/*]]>*/</script>, <a href="/servisni-technik/at-1045570/default.aspx">Servisní technik</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Servisní technik');ArticleKeyWords.push("Servisní technik");/*]]>*/</script>, <a href="/odvetvi/at-1024240/default.aspx">Odvětví</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Odvětví');ArticleKeyWords.push("Odvětví");/*]]>*/</script>, <a href="/rychly-narust/at-1045568/default.aspx">Rychlý nárust</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rychlý nárust');ArticleKeyWords.push("Rychlý nárust");/*]]>*/</script>, <a href="/okolni-svet/at-1021119/default.aspx">Okolní svět</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Okolní svět');ArticleKeyWords.push("Okolní svět");/*]]>*/</script>, <a href="/zakladni-pilir/at-1012575/default.aspx">Základní pilíř</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Základní pilíř');ArticleKeyWords.push("Základní pilíř");/*]]>*/</script>, <a href="/obrazove-data/at-1019358/default.aspx">Obrazové data</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Obrazové data');ArticleKeyWords.push("Obrazové data");/*]]>*/</script>, <a href="/miniaturni-displej/at-1022358/default.aspx">Miniaturní displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Miniaturní displej');ArticleKeyWords.push("Miniaturní displej");/*]]>*/</script>, <a href="/realita/at-1002916/default.aspx">Realita</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Realita');ArticleKeyWords.push("Realita");/*]]>*/</script>, <a href="/virtualni-objekt/at-1002927/default.aspx">Virtuální objekt</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Virtuální objekt');ArticleKeyWords.push("Virtuální objekt");/*]]>*/</script>, <a href="/miniaturni-pocitac/at-1005380/default.aspx">Miniaturní počítač</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Miniaturní počítač');ArticleKeyWords.push("Miniaturní počítač");/*]]>*/</script>, <a href="/technik/at-1014020/default.aspx">Technik</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technik');ArticleKeyWords.push("Technik");/*]]>*/</script>, <a href="/pata-generace/at-1017101/default.aspx">Pátá generace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pátá generace');ArticleKeyWords.push("Pátá generace");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/jaky-bude-samsung-galaxy-s10-evleaks-a-venyageskin1-v-tom-maji-jasno/sc-309-a-1343464/default.aspx" class="ga-plain-title" title="Jaký bude Samsung Galaxy S10? @evleaks a @VenyaGeskin1 v tom mají jasno..." data-title="Jaký bude Samsung Galaxy S10? @evleaks a @VenyaGeskin1 v tom mají jasno..."><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=866136052' alt='Jaký bude Samsung Galaxy S10? @evleaks a @VenyaGeskin1 v tom mají jasno...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/jaky-bude-samsung-galaxy-s10-evleaks-a-venyageskin1-v-tom-maji-jasno/sc-309-a-1343464/default.aspx" class="ga-plain-title" title="Jaký bude Samsung Galaxy S10? @evleaks a @VenyaGeskin1 v tom mají jasno..." data-title="Jaký bude Samsung Galaxy S10? @evleaks a @VenyaGeskin1 v tom mají jasno...">Jaký bude Samsung Galaxy S10? @evleaks a @VenyaGeskin1 v tom mají jasno...</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/jaky-bude-samsung-galaxy-s10-evleaks-a-venyageskin1-v-tom-maji-jasno/sc-309-a-1343464/default.aspx?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-zdobi-obri-penis-vtipalci-ho-nakreslili-do-vyschleho-jezera/sc-3-a-1342277/default.aspx" class="ga-plain-title" title="Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera" data-title="Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=484388487' alt='Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-zdobi-obri-penis-vtipalci-ho-nakreslili-do-vyschleho-jezera/sc-3-a-1342277/default.aspx" class="ga-plain-title" title="Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera" data-title="Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera">Google Mapy zdobí obří penis. Vtipálci ho nakreslili do vyschlého jezera</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Ondrej Papánek, Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/google-mapy-zdobi-obri-penis-vtipalci-ho-nakreslili-do-vyschleho-jezera/sc-3-a-1342277/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje/sc-3-a-1343505/default.aspx" class="ga-plain-title" title="Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje" data-title="Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=562129470' alt='Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje/sc-3-a-1343505/default.aspx" class="ga-plain-title" title="Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje" data-title="Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje">Huawei Mate 20 Pro má problém se zeleným displejem. Podívejte se, jak se projevuje</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/huawei-mate-20-pro-ma-problem-se-zelenym-displejem-podivejte-se-jak-se-projevuje/sc-3-a-1343505/default.aspx?showforum=1">84</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx" class="ga-plain-title" title="Telefony to nekončí. Vybíráme mobilní příslušenství, které překvapí i potěší" data-title="Telefony to nekončí. Vybíráme mobilní příslušenství, které překvapí i potěší"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=441681659' alt='Telefony to nekončí. Vybíráme mobilní příslušenství, které překvapí i potěší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx" class="ga-plain-title" title="Telefony to nekončí. Vybíráme mobilní příslušenství, které překvapí i potěší" data-title="Telefony to nekončí. Vybíráme mobilní příslušenství, které překvapí i potěší">Telefony to nekončí. Vybíráme mobilní příslušenství, které překvapí i potěší</a></h2>
				
				
				
				<p class="ar-anno">** I malá drobnost může udělat velkou radost ** Redukce, kabely, sluchátka, powerbanky, hračky a další gadgety
** Ceny se pohybují od stovky až po několik tisíc korun</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/pixel-3-prichazi-google-si-dal-zalezet-na-designu-i-fotaku-dve-cocky-nepotrebuje/sc-3-a-1343138/default.aspx" class="ga-plain-title" title="Pixel 3 přichází. Google si dal záležet na designu i foťáku. Dvě čočky nepotřebuje" data-title="Pixel 3 přichází. Google si dal záležet na designu i foťáku. Dvě čočky nepotřebuje"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=179795867' alt='Pixel 3 přichází. Google si dal záležet na designu i foťáku. Dvě čočky nepotřebuje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/pixel-3-prichazi-google-si-dal-zalezet-na-designu-i-fotaku-dve-cocky-nepotrebuje/sc-3-a-1343138/default.aspx" class="ga-plain-title" title="Pixel 3 přichází. Google si dal záležet na designu i foťáku. Dvě čočky nepotřebuje" data-title="Pixel 3 přichází. Google si dal záležet na designu i foťáku. Dvě čočky nepotřebuje">Pixel 3 přichází. Google si dal záležet na designu i foťáku. Dvě čočky nepotřebuje</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/pixel-3-prichazi-google-si-dal-zalezet-na-designu-i-fotaku-dve-cocky-nepotrebuje/sc-3-a-1343138/default.aspx?showforum=1">80</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="ga-plain-title" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" data-title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span> E15.cz, Jiří  Liebreich</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p-smart--kovove-dvojce-ma-o-jedno-oko-mene/sc-3-a-1341275/default.aspx" class="ga-plain-title" title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně" data-title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=694866601' alt='RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-p-smart--kovove-dvojce-ma-o-jedno-oko-mene/sc-3-a-1341275/default.aspx" class="ga-plain-title" title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně" data-title="RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně">RECENZE: Huawei P Smart – kovové dvojče má o jedno oko méně</a></h2>
				
				
				
				<p class="ar-anno">** Kvalitní střední třída s protáhlým displejem ** Stejný jako Honor 9 Lite, přesto se liší v drobnostech ** Fotoaparát už se barev nebojí</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p-smart--kovove-dvojce-ma-o-jedno-oko-mene/sc-3-a-1341275/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu" data-title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=947178201' alt='Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu" data-title="Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu">Vybrali jsme 11 smartphonů s nejvýhodnějším poměrem ceny a výkonu</a></h2>
				
				
				
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 11 nejvýhodnějších modelů ** Připravte si šest až čtrnáct tisíc korun</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx?showforum=1">53</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek" data-title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=707646060' alt='Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek" data-title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek">Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek</a></h2>
				
				
				
				<p class="ar-anno">** Nositelnosti jsou specifická kategorie, vybírají se jinak než mobily. ** Co model, to charakter, unikátní mix vlastností, parametrů a funkcí. ** Začneme jednoduchým náramkem, skončíme našlapanými Apple Watch.</p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-j6-je-zaklad-pro-nenarocne-vycniva-jen-amoled/sc-309-a-1342178/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED" data-title="RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=315999589' alt='RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-j6-je-zaklad-pro-nenarocne-vycniva-jen-amoled/sc-309-a-1342178/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED" data-title="RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED">RECENZE: Samsung Galaxy J6 je základ pro nenáročné. Vyčnívá jen AMOLED</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme nový model spadající do nejnižší řady Galaxy J ** Část funkcí si bere od Galaxy A6, kovové tělo však nahradil kvalitní plast ** I tak se ale novinka prodává za 6 500 Kč. Není to trochu moc?</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-j6-je-zaklad-pro-nenarocne-vycniva-jen-amoled/sc-309-a-1342178/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="1, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 10" href="/honor-10">
        	                    <img class="img-60937" src="https://www.mobilmania.cz/files/katalog/ikony/Honor10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 10" data-title="2, Honor 10" href="/honor-10">
					Honor 10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 9 Lite" href="/honor-9-lite">
        	                    <img class="img-60868" src="https://www.mobilmania.cz/files/katalog/ikony/Honor9Liteiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 9 Lite" data-title="3, Honor 9 Lite" href="/honor-9-lite">
					Honor 9 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 8X" href="/honor-8x">
        	                    <img class="img-61050" src="https://www.mobilmania.cz/files/katalog/ikony/Honor8Xi.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 8X" data-title="4, Honor 8X" href="/honor-8x">
					Honor 8X
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei Nova 3" href="/huawei-nova-3">
        	                    <img class="img-61018" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiNova3ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei Nova 3" data-title="5, Huawei Nova 3" href="/huawei-nova-3">
					Huawei Nova 3
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
        	                    <img class="img-60889" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiRedmiNote5Proiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Redmi Note 5" data-title="6, Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
					Xiaomi Redmi Note 5
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/filtr+vp+4130/">Filtr vp 4130</a>, <a href="https://zbozi.mobilmania.cz/q/whirlpool+actual+akp+458+ix/">Whirlpool actual akp 458 ix</a>, <a href="https://zbozi.mobilmania.cz/q/odvapneni+kavovaru+delongi+magnifica/">Odvapneni kavovaru delongi magnifica</a>, <a href="https://zbozi.mobilmania.cz/q/canon+545+546/">Canon 545 546</a>, <a href="https://zbozi.mobilmania.cz/q/parkside+aku+kompresor+pumpa/">Parkside aku kompresor pumpa</a>, <a href="https://zbozi.mobilmania.cz/q/bravecto+pro+kocky+prodej/">Bravecto pro kocky prodej</a>, <a href="https://zbozi.mobilmania.cz/q/huaweip9+lite+2017+sklo/">Huaweip9 lite 2017 sklo</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+kavy/">Davkovac kavy</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+sklenice/">Naklicovaci sklenice</a>, <a href="https://zbozi.mobilmania.cz/q/koupelnova+predlozka+vinova/">Koupelnova predlozka vinova</a>, <a href="https://zbozi.mobilmania.cz/q/32+orava+lt+829/">32 orava lt 829</a>, <a href="https://zbozi.mobilmania.cz/q/strih+na+tricko+se+spadlym+ramenem/">Strih na tricko se spadlym ramenem</a>, <a href="https://zbozi.mobilmania.cz/q/osa+predniho+naboje+mtb+shimano/">Osa predniho naboje mtb shimano</a>, <a href="https://zbozi.mobilmania.cz/q/profichondro+original+dr+max/">Profichondro original dr max</a>, <a href="https://zbozi.mobilmania.cz/q/coccolino+jasmin/">Coccolino jasmin</a>, <a href="https://zbozi.mobilmania.cz/q/odkapavac+na+boty/">Odkapavac na boty</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+miska/">Naklicovaci miska</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici/">Mycky a volne stojici</a>, <a href="https://zbozi.mobilmania.cz/q/mora+vdp+645+x2/">Mora vdp 645 x2</a>, <a href="https://zbozi.mobilmania.cz/q/mak+modry+400g/">Mak modry 400g</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny/">Davkovac mydla bezdotykovy nastenny</a>, <a href="https://zbozi.mobilmania.cz/q/forma+na+peceni+donuty/">Forma na peceni donuty</a>, <a href="https://zbozi.mobilmania.cz/q/nepromokavy+pristresek+2x2+m/">Nepromokavy pristresek 2x2 m</a>, <a href="https://zbozi.mobilmania.cz/q/0am+911+023+n/">0am 911 023 n</a>, <a href="https://zbozi.mobilmania.cz/q/vypoukle+oci/">Vypoukle oci</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=12&s=mobilmania" style="width:300px;height:368px;border:0px solid;margin-bottom: 20px;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1266129&amp;p=12120745#p12120745">LG V30 - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=6&amp;t=1267539&amp;p=12120733#p12120733">Nokia 7 Plus /N 7.1 Plus - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1294276">S9+ Velikost obrázku kontaktu , prostředí</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1292518">Samsung Galaxy A9 (2018) - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1904&amp;t=1292934">iPhone XR - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.zive.cz/clanky/alzacz-zkolabovala-slevova-akce-pretizila-servery/sc-3-a-195884/default.aspx" title="Alza.cz zkolabovala. Slevová akce přetížila servery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/alzacz-zkolabovala-slevova-akce-pretizila-servery/sc-3-a-195884/default.aspx'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-270559.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XrBy0mOnkGC-HPLM0qZbUg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.zive.cz/clanky/alzacz-zkolabovala-slevova-akce-pretizila-servery/sc-3-a-195884/default.aspx" title="Alza.cz zkolabovala. Slevová akce přetížila servery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/alzacz-zkolabovala-slevova-akce-pretizila-servery/sc-3-a-195884/default.aspx'});"><span>Alza.cz zkolabovala. Slevová akce přetížila servery</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://vtm.zive.cz/clanky/co-s-vybitou-teslou-staci-ji-nabit-tazenim-na-lane-ale-oficialne-to-nejde/sc-870-a-195955/default.aspx" title="Co s vybitou Teslou? Stačí ji nabít tažením na laně, ale oficiálně to nejde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/co-s-vybitou-teslou-staci-ji-nabit-tazenim-na-lane-ale-oficialne-to-nejde/sc-870-a-195955/default.aspx'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-276375.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=D0nvuekM1nM0M-ck7Eee2A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://vtm.zive.cz/clanky/co-s-vybitou-teslou-staci-ji-nabit-tazenim-na-lane-ale-oficialne-to-nejde/sc-870-a-195955/default.aspx" title="Co s vybitou Teslou? Stačí ji nabít tažením na laně, ale oficiálně to nejde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/co-s-vybitou-teslou-staci-ji-nabit-tazenim-na-lane-ale-oficialne-to-nejde/sc-870-a-195955/default.aspx'});"><span>Co s vybitou Teslou? Stačí ji nabít tažením na laně, ale oficiálně to nejde</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581786/gott-ji-nazval-psychopatkou-co-ho-zabiji-reakce-tvrda-odpoved-karlovi.html" title="Gott ji nazval psychopatkou, co ho zabíjí. Reakce? Tvrdá odpověď Karlovi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581786/gott-ji-nazval-psychopatkou-co-ho-zabiji-reakce-tvrda-odpoved-karlovi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-290986.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WlId3iSn5DOKLYPIhqum3A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581786/gott-ji-nazval-psychopatkou-co-ho-zabiji-reakce-tvrda-odpoved-karlovi.html" title="Gott ji nazval psychopatkou, co ho zabíjí. Reakce? Tvrdá odpověď Karlovi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581786/gott-ji-nazval-psychopatkou-co-ho-zabiji-reakce-tvrda-odpoved-karlovi.html'});"><span>Gott ji nazval psychopatkou, co ho zabíjí. Reakce? Tvrdá odpověď Karlovi!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/581989/adrian-18-si-chtel-na-vagonu-vyfotit-selfie-pri-frajerine-ho-zabilo-25-tisic-voltu.html" title="Adrián (†18) si chtěl na vagonu vyfotit selfie, při frajeřině ho zabilo 25 tisíc voltů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/581989/adrian-18-si-chtel-na-vagonu-vyfotit-selfie-pri-frajerine-ho-zabilo-25-tisic-voltu.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-291274.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yEciIgf-1SWAPB5aV8hr8g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/581989/adrian-18-si-chtel-na-vagonu-vyfotit-selfie-pri-frajerine-ho-zabilo-25-tisic-voltu.html" title="Adrián (†18) si chtěl na vagonu vyfotit selfie, při frajeřině ho zabilo 25 tisíc voltů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/581989/adrian-18-si-chtel-na-vagonu-vyfotit-selfie-pri-frajerine-ho-zabilo-25-tisic-voltu.html'});"><span>Adrián (†18) si chtěl na vagonu vyfotit selfie, při frajeřině ho zabilo 25 tisíc voltů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="http://www.auto.cz/volkswagen-uz-pripravuje-debut-noveho-golfu-tohle-silueta-126275" title="Volkswagen se už připravuje na debut nového Golfu. Tohle je jeho silueta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'http://www.auto.cz/volkswagen-uz-pripravuje-debut-noveho-golfu-tohle-silueta-126275'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-291352.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8ejEsUg6IzNIKLidfbUb2g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="http://www.auto.cz/volkswagen-uz-pripravuje-debut-noveho-golfu-tohle-silueta-126275" title="Volkswagen se už připravuje na debut nového Golfu. Tohle je jeho silueta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'http://www.auto.cz/volkswagen-uz-pripravuje-debut-noveho-golfu-tohle-silueta-126275'});"><span>Volkswagen se už připravuje na debut nového Golfu. Tohle je jeho silueta</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.reflex.cz/clanek/komentare/91698/ceska-televize-konecne-zabodovala-serial-cesko-nemecke-stoleti-resi-stare-tragedie-s-nadhledem.html" title="Česká televize (konečně) zabodovala, seriál Česko-německé století řeší staré tragédie s nadhledem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/91698/ceska-televize-konecne-zabodovala-serial-cesko-nemecke-stoleti-resi-stare-tragedie-s-nadhledem.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-291271.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=y2GST2qhBL3ytakOdMxXXg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.reflex.cz/clanek/komentare/91698/ceska-televize-konecne-zabodovala-serial-cesko-nemecke-stoleti-resi-stare-tragedie-s-nadhledem.html" title="Česká televize (konečně) zabodovala, seriál Česko-německé století řeší staré tragédie s nadhledem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/91698/ceska-televize-konecne-zabodovala-serial-cesko-nemecke-stoleti-resi-stare-tragedie-s-nadhledem.html'});"><span>Česká televize (konečně) zabodovala, seriál Česko-německé století řeší staré tragédie s nadhledem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/cesi-postavili-ve-svedsku-chemicku-za-ctyri-miliardy-1354386" title="Češi postavili ve Švédsku chemičku za čtyři miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/cesi-postavili-ve-svedsku-chemicku-za-ctyri-miliardy-1354386'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-291231.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RZda-yZpeavtOgq3zlLlsQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/cesi-postavili-ve-svedsku-chemicku-za-ctyri-miliardy-1354386" title="Češi postavili ve Švédsku chemičku za čtyři miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/cesi-postavili-ve-svedsku-chemicku-za-ctyri-miliardy-1354386'});"><span>Češi postavili ve Švédsku chemičku za čtyři miliardy</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/nejlepsi-levna-sluchatka-pro-mobily" title="16 vánočních tipů na levná a kvalitní sluchátka pro mobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/nejlepsi-levna-sluchatka-pro-mobily'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-281187.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Srqw5Ng730Zq210QWknGWQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/nejlepsi-levna-sluchatka-pro-mobily" title="16 vánočních tipů na levná a kvalitní sluchátka pro mobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/nejlepsi-levna-sluchatka-pro-mobily'});"><span>16 vánočních tipů na levná a kvalitní sluchátka pro mobily</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/pixii--prvni-digital-francouzskeho-startupu-nema-displej" title="Pixii – první digitál francouzského startupu nemá displej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/pixii--prvni-digital-francouzskeho-startupu-nema-displej'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-251021.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CkzQDiYLu2q6umkuqaNxoA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/pixii--prvni-digital-francouzskeho-startupu-nema-displej" title="Pixii – první digitál francouzského startupu nemá displej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/pixii--prvni-digital-francouzskeho-startupu-nema-displej'});"><span>Pixii – první digitál francouzského startupu nemá displej</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" title="Nejlepší hry pro Playstation 4: inspirujte se, co si dát pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-286529.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qY56kbiKeHjyTIoJ-YQCaw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" title="Nejlepší hry pro Playstation 4: inspirujte se, co si dát pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation'});"><span>Nejlepší hry pro Playstation 4: inspirujte se, co si dát pod stromeček</span></a></li></ul><div class="clear"></div></div></div>

	
	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper" style="margin-top:25px;">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/alzacz-zkolabovala-slevova-akce-pretizila-servery/sc-3-a-195884/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/alzacz-zkolabovala-slevova-akce-pretizila-servery/sc-3-a-195884/default.aspx" title="Alza.cz zkolabovala. Slevová akce přetížila servery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/alzacz-zkolabovala-slevova-akce-pretizila-servery/sc-3-a-195884/default.aspx'});"><img alt="Alza.cz zkolabovala. Slevová akce přetížila servery" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-270559.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jCE_ghgbF_d7_aEL1NGx-Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/alzacz-zkolabovala-slevova-akce-pretizila-servery/sc-3-a-195884/default.aspx" title="Alza.cz zkolabovala. Slevová akce přetížila servery" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/alzacz-zkolabovala-slevova-akce-pretizila-servery/sc-3-a-195884/default.aspx'});">Alza.cz zkolabovala. Slevová akce přetížila servery</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/co-s-vybitou-teslou-staci-ji-nabit-tazenim-na-lane-ale-oficialne-to-nejde/sc-870-a-195955/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/co-s-vybitou-teslou-staci-ji-nabit-tazenim-na-lane-ale-oficialne-to-nejde/sc-870-a-195955/default.aspx" title="Co s vybitou Teslou? Stačí ji nabít tažením na laně, ale oficiálně to nejde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/co-s-vybitou-teslou-staci-ji-nabit-tazenim-na-lane-ale-oficialne-to-nejde/sc-870-a-195955/default.aspx'});"><img alt="Co s vybitou Teslou? Stačí ji nabít tažením na laně, ale oficiálně to nejde" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-276375.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yfHDrwsxWc39sB8AbaCDFA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/co-s-vybitou-teslou-staci-ji-nabit-tazenim-na-lane-ale-oficialne-to-nejde/sc-870-a-195955/default.aspx" title="Co s vybitou Teslou? Stačí ji nabít tažením na laně, ale oficiálně to nejde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://vtm.zive.cz/clanky/co-s-vybitou-teslou-staci-ji-nabit-tazenim-na-lane-ale-oficialne-to-nejde/sc-870-a-195955/default.aspx'});">Co s vybitou Teslou? Stačí ji nabít tažením na laně, ale oficiálně to nejde</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581786/gott-ji-nazval-psychopatkou-co-ho-zabiji-reakce-tvrda-odpoved-karlovi.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581786/gott-ji-nazval-psychopatkou-co-ho-zabiji-reakce-tvrda-odpoved-karlovi.html" title="Gott ji nazval psychopatkou, co ho zabíjí. Reakce? Tvrdá odpověď Karlovi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581786/gott-ji-nazval-psychopatkou-co-ho-zabiji-reakce-tvrda-odpoved-karlovi.html'});"><img alt="Gott ji nazval psychopatkou, co ho zabíjí. Reakce? Tvrdá odpověď Karlovi!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-290986.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JgiFJRimRqCZkXoEC7_qNw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581786/gott-ji-nazval-psychopatkou-co-ho-zabiji-reakce-tvrda-odpoved-karlovi.html" title="Gott ji nazval psychopatkou, co ho zabíjí. Reakce? Tvrdá odpověď Karlovi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581786/gott-ji-nazval-psychopatkou-co-ho-zabiji-reakce-tvrda-odpoved-karlovi.html'});">Gott ji nazval psychopatkou, co ho zabíjí. Reakce? Tvrdá odpověď Karlovi!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/581989/adrian-18-si-chtel-na-vagonu-vyfotit-selfie-pri-frajerine-ho-zabilo-25-tisic-voltu.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/581989/adrian-18-si-chtel-na-vagonu-vyfotit-selfie-pri-frajerine-ho-zabilo-25-tisic-voltu.html" title="Adrián (†18) si chtěl na vagonu vyfotit selfie, při frajeřině ho zabilo 25 tisíc voltů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/581989/adrian-18-si-chtel-na-vagonu-vyfotit-selfie-pri-frajerine-ho-zabilo-25-tisic-voltu.html'});"><img alt="Adrián (†18) si chtěl na vagonu vyfotit selfie, při frajeřině ho zabilo 25 tisíc voltů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-291274.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fl7XgK9gKq-29wWtdrZUUA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/581989/adrian-18-si-chtel-na-vagonu-vyfotit-selfie-pri-frajerine-ho-zabilo-25-tisic-voltu.html" title="Adrián (†18) si chtěl na vagonu vyfotit selfie, při frajeřině ho zabilo 25 tisíc voltů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/581989/adrian-18-si-chtel-na-vagonu-vyfotit-selfie-pri-frajerine-ho-zabilo-25-tisic-voltu.html'});">Adrián (†18) si chtěl na vagonu vyfotit selfie, při frajeřině ho zabilo 25 tisíc voltů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/volkswagen-uz-pripravuje-debut-noveho-golfu-tohle-silueta-126275'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/volkswagen-uz-pripravuje-debut-noveho-golfu-tohle-silueta-126275" title="Volkswagen se už připravuje na debut nového Golfu. Tohle je jeho silueta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/volkswagen-uz-pripravuje-debut-noveho-golfu-tohle-silueta-126275'});"><img alt="Volkswagen se už připravuje na debut nového Golfu. Tohle je jeho silueta" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-291352.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-tpSFFF-gRRFmlrpYFKw_Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/volkswagen-uz-pripravuje-debut-noveho-golfu-tohle-silueta-126275" title="Volkswagen se už připravuje na debut nového Golfu. Tohle je jeho silueta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/volkswagen-uz-pripravuje-debut-noveho-golfu-tohle-silueta-126275'});">Volkswagen se už připravuje na debut nového Golfu. Tohle je jeho silueta</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/91698/ceska-televize-konecne-zabodovala-serial-cesko-nemecke-stoleti-resi-stare-tragedie-s-nadhledem.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/91698/ceska-televize-konecne-zabodovala-serial-cesko-nemecke-stoleti-resi-stare-tragedie-s-nadhledem.html" title="Česká televize (konečně) zabodovala, seriál Česko-německé století řeší staré tragédie s nadhledem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/91698/ceska-televize-konecne-zabodovala-serial-cesko-nemecke-stoleti-resi-stare-tragedie-s-nadhledem.html'});"><img alt="Česká televize (konečně) zabodovala, seriál Česko-německé století řeší staré tragédie s nadhledem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-291271.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RY4JFbq-unH1ckIDnRsF-A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/91698/ceska-televize-konecne-zabodovala-serial-cesko-nemecke-stoleti-resi-stare-tragedie-s-nadhledem.html" title="Česká televize (konečně) zabodovala, seriál Česko-německé století řeší staré tragédie s nadhledem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/91698/ceska-televize-konecne-zabodovala-serial-cesko-nemecke-stoleti-resi-stare-tragedie-s-nadhledem.html'});">Česká televize (konečně) zabodovala, seriál Česko-německé století řeší staré tragédie s nadhledem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/cesi-postavili-ve-svedsku-chemicku-za-ctyri-miliardy-1354386'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/cesi-postavili-ve-svedsku-chemicku-za-ctyri-miliardy-1354386" title="Češi postavili ve Švédsku chemičku za čtyři miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/cesi-postavili-ve-svedsku-chemicku-za-ctyri-miliardy-1354386'});"><img alt="Češi postavili ve Švédsku chemičku za čtyři miliardy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-291231.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aJHGM3m6AI74NzeiCeVgNw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/cesi-postavili-ve-svedsku-chemicku-za-ctyri-miliardy-1354386" title="Češi postavili ve Švédsku chemičku za čtyři miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/cesi-postavili-ve-svedsku-chemicku-za-ctyri-miliardy-1354386'});">Češi postavili ve Švédsku chemičku za čtyři miliardy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://avmania.e15.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://avmania.e15.cz/nejlepsi-levna-sluchatka-pro-mobily'});">AVmania.cz</a><a class="sob-img" target="_blank" href="https://avmania.e15.cz/nejlepsi-levna-sluchatka-pro-mobily" title="16 vánočních tipů na levná a kvalitní sluchátka pro mobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://avmania.e15.cz/nejlepsi-levna-sluchatka-pro-mobily'});"><img alt="16 vánočních tipů na levná a kvalitní sluchátka pro mobily" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-281187.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=toZEDRIczBt15YTcs1bOHg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://avmania.e15.cz/nejlepsi-levna-sluchatka-pro-mobily" title="16 vánočních tipů na levná a kvalitní sluchátka pro mobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://avmania.e15.cz/nejlepsi-levna-sluchatka-pro-mobily'});">16 vánočních tipů na levná a kvalitní sluchátka pro mobily</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://digiarena.e15.cz" title="DIGIarena.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://digiarena.e15.cz/pixii--prvni-digital-francouzskeho-startupu-nema-displej'});">DIGIarena.cz</a><a class="sob-img" target="_blank" href="https://digiarena.e15.cz/pixii--prvni-digital-francouzskeho-startupu-nema-displej" title="Pixii – první digitál francouzského startupu nemá displej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://digiarena.e15.cz/pixii--prvni-digital-francouzskeho-startupu-nema-displej'});"><img alt="Pixii – první digitál francouzského startupu nemá displej" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-251021.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xLxVbPEknr-E5Djmk_IKvA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://digiarena.e15.cz/pixii--prvni-digital-francouzskeho-startupu-nema-displej" title="Pixii – první digitál francouzského startupu nemá displej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://digiarena.e15.cz/pixii--prvni-digital-francouzskeho-startupu-nema-displej'});">Pixii – první digitál francouzského startupu nemá displej</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://doupe.zive.cz" title="Doupě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation'});">Doupě.cz</a><a class="sob-img" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" title="Nejlepší hry pro Playstation 4: inspirujte se, co si dát pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation'});"><img alt="Nejlepší hry pro Playstation 4: inspirujte se, co si dát pod stromeček" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-286529.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bBGIKNYISiJxhkHaVpdV3w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation" title="Nejlepší hry pro Playstation 4: inspirujte se, co si dát pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-playstation'});">Nejlepší hry pro Playstation 4: inspirujte se, co si dát pod stromeček</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>