
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Týden mobilně 559: Návrat mobilních kutilů, prozření v Cupertinu a nevděčné rozhodnutí Vodafonu – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="O tzv. právu na opravu už jsme nějaký čas neslyšeli, ale po tomto týdnu je blíže realizaci. Na první pohled je to skvělý nápad! Kdo by si nechtěl sám vyměnit baterii tak, jak jsme to dělali u „starých dobrých“ tlačítkových mobilů? Ale i" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Týden mobilně 559: Návrat mobilních kutilů, prozření v Cupertinu a nevděčné rozhodnutí Vodafonu" />
		<meta property="og:description" content="O tzv. právu na opravu už jsme nějaký čas neslyšeli, ale po tomto týdnu je blíže realizaci. Na první pohled je to skvělý nápad! Kdo by si nechtěl sám vyměnit baterii tak, jak jsme to dělali u „starých dobrých“ tlačítkových mobilů? Ale i" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Týden mobilně 559: Návrat mobilních kutilů, prozření v Cupertinu a nevděčné rozhodnutí Vodafonu" />
		<meta name="twitter:description" content="O tzv. právu na opravu už jsme nějaký čas neslyšeli, ale po tomto týdnu je blíže realizaci. Na první pohled je to skvělý nápad! Kdo by si nechtěl sám vyměnit baterii tak, jak jsme to dělali u „starých dobrých“ tlačítkových mobilů? Ale i" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=812315284" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=812315284" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=812315284" />
		
		
		
	        <meta name="author" content="Filip Kůžel, Jan Láska" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/tyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu/a-1349980" >
		<meta name="id" content="1349980"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 28 Nov 2020 23:00:00 GMT",
		    article_authors: ["Filip Kůžel"],
		    article_word_count: "234",
		    article_categories: ["MobilMania"]
		});
	</script>
	

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/tyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu/sc-3-a-1349980/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/tyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu/sc-3-a-1349980/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/tyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu/sc-3-a-1349980/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.008' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1349980" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTc3Njc5NTQyD2QWBgIBDxYCHgRocmVmBS0vQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1jb20uY3NzP3Y9Ny40LjZkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tcGcuY3NzP3Y9Ni4wLjhkAgMPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZK/oilUsH97MjhibGoFrn/X70GLK" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu%2fsc-3-a-1349980%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx" class="war-im-cnt" title="Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…"><img title='Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=754483448&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx" title="Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…">Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="war-im-cnt" title="Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé zvládnou i WhatsApp"><img title='Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé zvládnou i WhatsApp' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=130269024&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" title="Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé zvládnou i WhatsApp">Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/realme-a-nositelnosti-za-dvojku-zcela-bezdratova-sluchatka-a-chytre-hodinky/sc-3-a-1349928/default.aspx" class="war-im-cnt" title="Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky"><img title='Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=913621474&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/realme-a-nositelnosti-za-dvojku-zcela-bezdratova-sluchatka-a-chytre-hodinky/sc-3-a-1349928/default.aspx" title="Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky">Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a31--kdyz-chcete-galaxy-a51-a-soucasne-usetrit/sc-309-a-1348843/default.aspx" class="war-im-cnt" title="RECENZE: Samsung Galaxy A31 – když chcete Galaxy A51 a současně ušetřit"><img title='RECENZE: Samsung Galaxy A31 – když chcete Galaxy A51 a současně ušetřit' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=544739532&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a31--kdyz-chcete-galaxy-a51-a-soucasne-usetrit/sc-309-a-1348843/default.aspx" title="RECENZE: Samsung Galaxy A31 – když chcete Galaxy A51 a současně ušetřit">RECENZE: Samsung Galaxy A31 – když chcete Galaxy A51 a současně…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/black-friday-u-sousedu-neomezene-minuty-sms-a-50-gb-dat-za-75-kc/sc-3-a-1349966/default.aspx" class="war-im-cnt" title="Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč"><img title='Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=876606134&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/black-friday-u-sousedu-neomezene-minuty-sms-a-50-gb-dat-za-75-kc/sc-3-a-1349966/default.aspx" title="Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50 GB za 75 Kč">Takhle má vypadat pořádný černý pátek: neomezené minuty, SMS a 50…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/vodafone-jde-prikladem-v-roce-2040-bude-uhlikove-neutralni-prvni-kroky-uz-udelal/a-1349968/default.aspx" title="Vodafone jde příkladem. V roce 2040 bude uhlíkově neutrální, první kroky už udělal"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=81054675' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/vodafone-jde-prikladem-v-roce-2040-bude-uhlikove-neutralni-prvni-kroky-uz-udelal/a-1349968/default.aspx" title="Vodafone jde příkladem. V roce 2040 bude uhlíkově neutrální, první kroky už udělal">Vodafone jde příkladem. V roce 2040 bude uhlíkově neutrální, první kroky už udělal</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1349980;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/tyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu/sc-3-a-1349980/default.aspx"
  },
  "headline": "Týden mobilně 559: Návrat mobilních kutilů, prozření v Cupertinu a nevděčné rozhodnutí Vodafonu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=812315284",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2020-11-28T23:00:00Z",
  "dateModified": "2020-11-28T23:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1349980">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/tyden-mobilne/sc-243/default.aspx">Týden mobilně</a>
                    
                 | 
                    <a href="/mobilni-pavlac/sc-476/default.aspx">Mobilní pavlač</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1349980" data-io-article-url="https://www.mobilmania.cz/clanky/tyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu/sc-3-a-1349980/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Týden mobilně 559: Návrat mobilních kutilů, prozření v Cupertinu a nevděčné rozhodnutí Vodafonu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a>, <a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">29. listopadu 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vodafone-jde-prikladem-v-roce-2040-bude-uhlikove-neutralni-prvni-kroky-uz-udelal/sc-3-a-1349968/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vodafone jde příkladem. V roce 2040 bude uhlíkově neutrální, první kroky už udělal">Vodafone jde příkladem. V roce 2040 bude uhlíkově neutrální, první kroky už udělal</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1349980%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=T%c3%bdden+mobiln%c4%9b+559%3a+N%c3%a1vrat+mobiln%c3%adch+kutil%c5%af%2c+proz%c5%99en%c3%ad+v+Cupertinu+a+nevd%c4%9b%c4%8dn%c3%a9+rozhodnut%c3%ad+Vodafonu&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu%2fsc-3-a-1349980%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><div class='image-licence'><a href="https://www.ifixit.com/Teardown/iPhone+11+Teardown/126192">iFixit.com</a>
</div><img alt='Týden mobilně 559: Návrat mobilních kutilů, prozření v Cupertinu a nevděčné rozhodnutí Vodafonu | iFixit.com
' title='Týden mobilně 559: Návrat mobilních kutilů, prozření v Cupertinu a nevděčné rozhodnutí Vodafonu | iFixit.com
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=812315284' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">
		

			<p>O tzv. právu na opravu už jsme nějaký čas neslyšeli, ale po tomto týdnu <a href="https://www.mobilmania.cz/clanky/eu-chce-jednotne-nabijecky-a-moznost-aby-si-zakaznici-mohli-sami-opravit-mobil/sc-3-a-1349963/default.aspx">je blíže realizaci</a>. Na první pohled je to skvělý nápad! Kdo by si nechtěl sám vyměnit baterii tak, jak jsme to dělali u „starých dobrých“ tlačítkových mobilů? Ale i tahle mince má odvrácenou stranu. Taková opravitelnost bude mít zásadní dopad na konstrukci mobilů, už nebudou tak hezké, pevné a tenké. Samozřejmě ale záleží na konkrétním znění pravidel a jejich implementaci mezi výrobci.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/globus-v-aplikaci-ukaze-jestli-v-hypermarketu-neni-prilis-mnoho-lidi/sc-3-a-1349948/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Globus v aplikaci ukáže, jestli v hypermarketu není příliš mnoho lidí">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=781595815' alt='Globus v aplikaci ukáže, jestli v hypermarketu není příliš mnoho lidí' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/globus-v-aplikaci-ukaze-jestli-v-hypermarketu-neni-prilis-mnoho-lidi/sc-3-a-1349948/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Globus v aplikaci ukáže, jestli v hypermarketu není příliš mnoho lidí">Globus v aplikaci ukáže, jestli v hypermarketu není příliš mnoho lidí</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zprávám epidemického charakteru na MobilManii dominuje obchodní řetězec Globus, který se zajímavě vyrovnal s&nbsp;omezením počtu nakupujících. Informace ukazuje na webu, v&nbsp;mobilní aplikaci i na televizích u vchodu, což zní hi-tech, ale lidi počítají zaměstnanci „ručně“.</p>

<p>Ministerstvo průmyslu a obchodu má i po dvou týdnech potřebu <a href="https://www.mobilmania.cz/clanky/proc-ten-ktery-mel-prijit-neprisel-pry-malo-spektra-rika-o-neexistujicim-4-operatorovi-ministerstvo/sc-3-a-1349964/default.aspx">dodatečně vysvětlovat</a>, proč aukce dopadla, jak dopadla. Že by to přece jen nebyl takový úspěch, jak nám politici a regulátor tvrdí? Apple přece jen <a href="https://www.mobilmania.cz/clanky/apple-podlehl-natlaku-vyvojaru-malym-firmam-potece-z-appstoru-vice-penez/sc-3-a-1349917/default.aspx">zvedne provize vývojářům</a> za prodej aplikací a in-appů na App Storu. Alespoň některým… Také to vypadá, že se uživatelům líbí widgety, které nedávno přistály na iPhonech. Pamatuje si ještě někdo, proč jsme na ně museli čekat tak dlouho?</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/apple-se-celych-10-let-branil-uplne-zbytecne-uzivatelum-se-widgety-libi/sc-3-a-1349925/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple se celých 10 let bránil úplně zbytečně. Uživatelům se widgety líbí">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=786181364' alt='Apple se celých 10 let bránil úplně zbytečně. Uživatelům se widgety líbí' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/apple-se-celych-10-let-branil-uplne-zbytecne-uzivatelum-se-widgety-libi/sc-3-a-1349925/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple se celých 10 let bránil úplně zbytečně. Uživatelům se widgety líbí">Apple se celých 10 let bránil úplně zbytečně. Uživatelům se widgety líbí</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zapadnout by neměla ani zpráva o <a href="https://www.mobilmania.cz/clanky/vodafone-jde-prikladem-v-roce-2040-bude-uhlikove-neutralni-prvni-kroky-uz-udelal/sc-3-a-1349968/default.aspx">environmentálním závazku Vodafonu</a>. Bude to zdlouhavé, náročné, hodně drahé a málokdo to ocení, ale stejně je potřeba to udělat. Snad bude Vodafone vzorem pro další…</p>

<p>Úvodní obrázek: <a href="https://www.ifixit.com/Teardown/iPhone+11+Teardown/126192">iFixit.com</a></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6687537"><div id="video-6687537"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/tyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu/sc-3-a-1349980/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/vodafone-jde-prikladem-v-roce-2040-bude-uhlikove-neutralni-prvni-kroky-uz-udelal/sc-3-a-1349968/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vodafone jde příkladem. V roce 2040 bude uhlíkově neutrální, první kroky už udělal">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vodafone jde příkladem. V roce 2040 bude uhlíkově neutrální, první kroky už udělal
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1349980">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/video/sc-145/default.aspx">Video</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 145;}/*]]>*/</script>, <a href="/tyden-mobilne/sc-243/default.aspx">Týden mobilně</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Týden mobilně');ArticleKeyWords.push("Týden mobilně");ArticleMainKeyWords.push("Týden mobilně");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 243;}/*]]>*/</script>, <a href="/mobilni-pavlac/sc-476/default.aspx">Mobilní pavlač</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní pavlač');ArticleKeyWords.push("Mobilní pavlač");ArticleMainKeyWords.push("Mobilní pavlač");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 476;}/*]]>*/</script>, <a href="/globus/at-1043905/default.aspx">Glóbus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Glóbus');ArticleKeyWords.push("Glóbus");/*]]>*/</script>, <a href="/cupertino/at-1003882/default.aspx">Cupertino</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cupertino');ArticleKeyWords.push("Cupertino");/*]]>*/</script>, <a href="/kutil/at-1058380/default.aspx">Kutil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kutil');ArticleKeyWords.push("Kutil");/*]]>*/</script>, <a href="/navrat/at-1000609/default.aspx">Návrat</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Návrat');ArticleKeyWords.push("Návrat");/*]]>*/</script>, <a href="/app-store/at-1003913/default.aspx">App Store</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('App Store');ArticleKeyWords.push("App Store");/*]]>*/</script>, <a href="/mobil/at-1000384/default.aspx">Mobil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobil');ArticleKeyWords.push("Mobil");/*]]>*/</script>, <a href="/vodafone/sc-170/default.aspx">Vodafone</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodafone');ArticleKeyWords.push("Vodafone");ArticleMainKeyWords.push("Vodafone");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 170;}/*]]>*/</script>, <a href="/prozreni/at-1058381/default.aspx">Prozření</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prozření');ArticleKeyWords.push("Prozření");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-slavi-narozeniny-darek-dostanete-vy--slevu-na-chytre-hodinky-a-dalsi-gadgety/sc-3-a-1349300/default.aspx" class="ga-plain-title" title="Garmin slaví narozeniny, dárek dostanete vy – slevu na chytré hodinky a další gadgety" data-title="Garmin slaví narozeniny, dárek dostanete vy – slevu na chytré hodinky a další gadgety"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=729258772' alt='Garmin slaví narozeniny, dárek dostanete vy – slevu na chytré hodinky a další gadgety' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-slavi-narozeniny-darek-dostanete-vy--slevu-na-chytre-hodinky-a-dalsi-gadgety/sc-3-a-1349300/default.aspx" class="ga-plain-title" title="Garmin slaví narozeniny, dárek dostanete vy – slevu na chytré hodinky a další gadgety" data-title="Garmin slaví narozeniny, dárek dostanete vy – slevu na chytré hodinky a další gadgety">Garmin slaví narozeniny, dárek dostanete vy – slevu na chytré hodinky a další gadgety</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/garmin-slavi-narozeniny-darek-dostanete-vy--slevu-na-chytre-hodinky-a-dalsi-gadgety/sc-3-a-1349300/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-na-tento-vikend-chysta-slevove-tornado-teste-se-az-na-90-slevy/sc-3-a-1349579/default.aspx" class="ga-plain-title" title="Xiaomi na tento víkend chystá slevové tornádo. Těšte se až na 90% slevy" data-title="Xiaomi na tento víkend chystá slevové tornádo. Těšte se až na 90% slevy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=256502910' alt='Xiaomi na tento víkend chystá slevové tornádo. Těšte se až na 90% slevy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-na-tento-vikend-chysta-slevove-tornado-teste-se-az-na-90-slevy/sc-3-a-1349579/default.aspx" class="ga-plain-title" title="Xiaomi na tento víkend chystá slevové tornádo. Těšte se až na 90% slevy" data-title="Xiaomi na tento víkend chystá slevové tornádo. Těšte se až na 90% slevy">Xiaomi na tento víkend chystá slevové tornádo. Těšte se až na 90% slevy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-na-tento-vikend-chysta-slevove-tornado-teste-se-az-na-90-slevy/sc-3-a-1349579/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/banka-chce-nalakat-na-platby-mobilem-dava-slevu-na-smartphony-od-samsungu/sc-309-a-1349291/default.aspx" class="ga-plain-title" title="Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu" data-title="Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=493047045' alt='Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/banka-chce-nalakat-na-platby-mobilem-dava-slevu-na-smartphony-od-samsungu/sc-309-a-1349291/default.aspx" class="ga-plain-title" title="Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu" data-title="Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu">Banka chce nalákat na platby mobilem. Dává slevu na smartphony od Samsungu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/banka-chce-nalakat-na-platby-mobilem-dava-slevu-na-smartphony-od-samsungu/sc-309-a-1349291/default.aspx?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/erouska-20-co-to-je-jak-se-pouziva-a-proc-se-nemusite-bat-o-soukromi/sc-3-a-1349357/default.aspx" class="ga-plain-title" title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí" data-title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=853659472' alt='eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/erouska-20-co-to-je-jak-se-pouziva-a-proc-se-nemusite-bat-o-soukromi/sc-3-a-1349357/default.aspx" class="ga-plain-title" title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí" data-title="eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí">eRouška 2.0: Co to je, jak se používá a proč se nemusíte bát o soukromí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Marek Lutonský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/erouska-20-co-to-je-jak-se-pouziva-a-proc-se-nemusite-bat-o-soukromi/sc-3-a-1349357/default.aspx?showforum=1">168</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ceske-hodinky-dobyly-kickstarter-maji-mechanicke-srdce-i-pokrocile-chytre-funkce/sc-3-a-1349768/default.aspx" class="ga-plain-title" title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce" data-title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=6162825' alt='České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ceske-hodinky-dobyly-kickstarter-maji-mechanicke-srdce-i-pokrocile-chytre-funkce/sc-3-a-1349768/default.aspx" class="ga-plain-title" title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce" data-title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce">České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/ceske-hodinky-dobyly-kickstarter-maji-mechanicke-srdce-i-pokrocile-chytre-funkce/sc-3-a-1349768/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791679034' alt='RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování">RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</a></h2>
				
				
				
				<p class="ar-anno">** Redmi Note 8 Pro přináší nekompromisní poměr výkon / cena ** Přidává čtyřnásobný fotoaparát s 64Mpx rozlišením ** Zamrzí jen košaté MIUI se zbytečnými aplikacemi</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/natocte-si-ekg-u-chytrych-hodinek-od-samsungu-ukazeme-vam-jak-na-to/sc-309-a-1349436/default.aspx" class="ga-plain-title" title="Natočte si EKG u chytrých hodinek od Samsungu. Ukážeme vám, jak na to" data-title="Natočte si EKG u chytrých hodinek od Samsungu. Ukážeme vám, jak na to"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=648518865' alt='Natočte si EKG u chytrých hodinek od Samsungu. Ukážeme vám, jak na to' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/natocte-si-ekg-u-chytrych-hodinek-od-samsungu-ukazeme-vam-jak-na-to/sc-309-a-1349436/default.aspx" class="ga-plain-title" title="Natočte si EKG u chytrých hodinek od Samsungu. Ukážeme vám, jak na to" data-title="Natočte si EKG u chytrých hodinek od Samsungu. Ukážeme vám, jak na to">Natočte si EKG u chytrých hodinek od Samsungu. Ukážeme vám, jak na to</a></h2>
				
				
				
				<p class="ar-anno">** Už dva modely chytrých hodinek od Samsungu podporují natočení EKG ** Samsung však v Evropě stále čeká na potřebné schvalovací procesy ** Pokud máte zájem, lze točení EKG na hodinkách aktivovat neoficiálně, ale na své vlastní riziko</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/natocte-si-ekg-u-chytrych-hodinek-od-samsungu-ukazeme-vam-jak-na-to/sc-309-a-1349436/default.aspx?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx" class="ga-plain-title" title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré" data-title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=34535801' alt='Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx" class="ga-plain-title" title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré" data-title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré">Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tip-lidl-ma-nejlevnejsi-dualni-qi-nabijecku-stoji-jen-399-kc/sc-3-a-1349616/default.aspx" class="ga-plain-title" title="TIP: Lidl má nejlevnější duální Qi nabíječku. Stojí jen 399 Kč" data-title="TIP: Lidl má nejlevnější duální Qi nabíječku. Stojí jen 399 Kč"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=251074935' alt='TIP: Lidl má nejlevnější duální Qi nabíječku. Stojí jen 399 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tip-lidl-ma-nejlevnejsi-dualni-qi-nabijecku-stoji-jen-399-kc/sc-3-a-1349616/default.aspx" class="ga-plain-title" title="TIP: Lidl má nejlevnější duální Qi nabíječku. Stojí jen 399 Kč" data-title="TIP: Lidl má nejlevnější duální Qi nabíječku. Stojí jen 399 Kč">TIP: Lidl má nejlevnější duální Qi nabíječku. Stojí jen 399 Kč</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/tip-lidl-ma-nejlevnejsi-dualni-qi-nabijecku-stoji-jen-399-kc/sc-3-a-1349616/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx" class="ga-plain-title" title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat" data-title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=837406502' alt='Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx" class="ga-plain-title" title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat" data-title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat">Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="1, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 9 Pro" href="/redmi-note-9-pro">
        	                    <img class="img-61400" src="https://www.mobilmania.cz/files/katalog/ikony/redmi-note-9-pro-max_6aruw.jpg" alt="Redmi Note 9 Pro" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 9 Pro" data-title="2, Redmi Note 9 Pro" href="/redmi-note-9-pro">
					Redmi Note 9 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A41" href="/samsung-galaxy-a41">
        	                    <img class="img-61409" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a41_6mffi.jpg" alt="Samsung Galaxy A41" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A41" data-title="3, Samsung Galaxy A41" href="/samsung-galaxy-a41">
					Samsung Galaxy A41
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S20" href="/samsung-galaxy-s20">
        	                    <img class="img-61354" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-s20_tdwi8.jpg" alt="Samsung Galaxy S20" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S20" data-title="4, Samsung Galaxy S20" href="/samsung-galaxy-s20">
					Samsung Galaxy S20
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Poco X3 NFC" href="/poco-x3-nfc">
        	                    <img class="img-61513" src="https://www.mobilmania.cz/files/katalog/ikony/poco-x3_rr8n5.jpg" alt="Poco X3 NFC" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Poco X3 NFC" data-title="5, Poco X3 NFC" href="/poco-x3-nfc">
					Poco X3 NFC
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A31" href="/samsung-galaxy-a31">
        	                    <img class="img-61412" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a31_qpdfy.jpg" alt="Samsung Galaxy A31" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A31" data-title="6, Samsung Galaxy A31" href="/samsung-galaxy-a31">
					Samsung Galaxy A31
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1311370">Telefon do 5000Kč</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=36289&amp;p=12738202#p12738202">Vodafone samoobsluha (problémy, poznatky)</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1312298">Mobil do 11 000 Kč</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1305591&amp;p=12738192#p12738192">Nahrada za J5 posledni verze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1311810&amp;p=12738175#p12738175">Android do 9000 Kč.</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	



	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=mobilmania" style="width:300px;height:460px;border:0px solid;margin-top:11px!important;"></iframe>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-mrtvych-je-pres-8-tisic-a-vlada-rozhodne-o-rozvolneni-v-cesku.html" title="Koronavirus ONLINE: Mrtvých je přes 8 tisíc. A vláda rozhodne o rozvolnění v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-mrtvych-je-pres-8-tisic-a-vlada-rozhodne-o-rozvolneni-v-cesku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128076.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dItQBKuYWSem9yUzlIbzfg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-mrtvych-je-pres-8-tisic-a-vlada-rozhodne-o-rozvolneni-v-cesku.html" title="Koronavirus ONLINE: Mrtvých je přes 8 tisíc. A vláda rozhodne o rozvolnění v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-mrtvych-je-pres-8-tisic-a-vlada-rozhodne-o-rozvolneni-v-cesku.html'});"><span>Koronavirus ONLINE: Mrtvých je přes 8 tisíc. A vláda rozhodne o rozvolnění v Česku</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/662398/nezodpovedne-nemoralni-sopti-blatny-po-ilegalni-party-v-centru-prahy-a-zminil-tresty.html" title="Nezodpovědné, nemorální, soptí Blatný po ilegální party v centru Prahy. A zmínil tresty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/662398/nezodpovedne-nemoralni-sopti-blatny-po-ilegalni-party-v-centru-prahy-a-zminil-tresty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144088.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5JOQBsN2zlzPWUWpyt69SA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/662398/nezodpovedne-nemoralni-sopti-blatny-po-ilegalni-party-v-centru-prahy-a-zminil-tresty.html" title="Nezodpovědné, nemorální, soptí Blatný po ilegální party v centru Prahy. A zmínil tresty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/662398/nezodpovedne-nemoralni-sopti-blatny-po-ilegalni-party-v-centru-prahy-a-zminil-tresty.html'});"><span>Nezodpovědné, nemorální, soptí Blatný po ilegální party v centru Prahy. A zmínil tresty</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/661443/byvala-kamaradka-ivanky-trumpove-odhalila-je-rozmazlena-a-manipulativni-tady-jsou-dukazy.html" title="Bývalá kamarádka Ivanky Trumpové odhalila: Je rozmazlená a manipulativní! Tady jsou důkazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/661443/byvala-kamaradka-ivanky-trumpove-odhalila-je-rozmazlena-a-manipulativni-tady-jsou-dukazy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144070.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Mhn-HB9LRtD-dWf2bF6jcA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/661443/byvala-kamaradka-ivanky-trumpove-odhalila-je-rozmazlena-a-manipulativni-tady-jsou-dukazy.html" title="Bývalá kamarádka Ivanky Trumpové odhalila: Je rozmazlená a manipulativní! Tady jsou důkazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/661443/byvala-kamaradka-ivanky-trumpove-odhalila-je-rozmazlena-a-manipulativni-tady-jsou-dukazy.html'});"><span>Bývalá kamarádka Ivanky Trumpové odhalila: Je rozmazlená a manipulativní! Tady jsou důkazy</span></a></li><li class="first last"><a class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html" title="Nemravná modelka roztahuje nohy na instagramu:  Před nadrženci prdí i říhá, týdně si tím vydělá 230 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137408.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2ZiFthbB_PjVWWaDd6xU7Q&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html" title="Nemravná modelka roztahuje nohy na instagramu:  Před nadrženci prdí i říhá, týdně si tím vydělá 230 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html'});"><span>Nemravná modelka roztahuje nohy na instagramu:  Před nadrženci prdí i říhá, týdně si tím vydělá 230 tisíc</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic" title="Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034547.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2EGeRPfPlAiizj_zxuzi_w&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic" title="Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic'});"><span>Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1057056.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bzlTROlAshc3AKTfWhOOTQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});"><span>FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa" title="Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130331.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iJwMa7sirqociTkoDR3ZWg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa" title="Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa'});"><span>Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-641089.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YkR_XDhN8c0TU4u3FLvlMg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled'});"><span>Nikon Coolpix P1000 – fotoaparát nebo dalekohled?</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1121238.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=30Or3BqGi4LC5oMLLyv8zw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu'});"><span>Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-videohry/26834/jak-udelat-hru-jednoduchy-start-do-sloziteho-oboru.html" title="Jak udělat hru: Jednoduchý start do složitého oboru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-videohry/26834/jak-udelat-hru-jednoduchy-start-do-sloziteho-oboru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143913.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=f_QtS7mixULArHSwQSz0AQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-videohry/26834/jak-udelat-hru-jednoduchy-start-do-sloziteho-oboru.html" title="Jak udělat hru: Jednoduchý start do složitého oboru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-videohry/26834/jak-udelat-hru-jednoduchy-start-do-sloziteho-oboru.html'});"><span>Jak udělat hru: Jednoduchý start do složitého oboru</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img loaded" href="https://galerie.mobilmania.cz/showphoto.php?photo=86273" title="Chopok (foto: ...tibi...)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/WP_20201111_14_24_11_Raw.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx" title="AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128064.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0kyO3jgfxsNuBpdwSO6JyA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx" title="AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx'});">AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387736/plzen-v-potizich-z-peti-metru-nedotlacime-mic-do-site-zoufal-si-gula.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387736/plzen-v-potizich-z-peti-metru-nedotlacime-mic-do-site-zoufal-si-gula.html" title="Plzeň v potížích. Z pěti metrů nedotlačíme míč do sítě, zoufal si Guľa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387736/plzen-v-potizich-z-peti-metru-nedotlacime-mic-do-site-zoufal-si-gula.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144115.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GDnEWGGdrPzy-R15ouyFyQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387736/plzen-v-potizich-z-peti-metru-nedotlacime-mic-do-site-zoufal-si-gula.html" title="Plzeň v potížích. Z pěti metrů nedotlačíme míč do sítě, zoufal si Guľa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387736/plzen-v-potizich-z-peti-metru-nedotlacime-mic-do-site-zoufal-si-gula.html'});">Plzeň v potížích. Z pěti metrů nedotlačíme míč do sítě, zoufal si Guľa</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233840.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=q7lLBk2PUGpFP4ykvBEoTw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});">FOTO: Pikantní snímky norské modelky, která miluje Manchester United</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/104181/male-dejiny-epidemii-koronavirus-uradoval-v-moderni-historii-lidstva-jiz-ctyrikrat.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/historie/104181/male-dejiny-epidemii-koronavirus-uradoval-v-moderni-historii-lidstva-jiz-ctyrikrat.html" title="Malé dějiny epidemií: Koronavirus úřadoval v moderní historii lidstva již čtyřikrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/104181/male-dejiny-epidemii-koronavirus-uradoval-v-moderni-historii-lidstva-jiz-ctyrikrat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144004.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7OcanNa1GLEkwArL45_sYA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/historie/104181/male-dejiny-epidemii-koronavirus-uradoval-v-moderni-historii-lidstva-jiz-ctyrikrat.html" title="Malé dějiny epidemií: Koronavirus úřadoval v moderní historii lidstva již čtyřikrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/104181/male-dejiny-epidemii-koronavirus-uradoval-v-moderni-historii-lidstva-jiz-ctyrikrat.html'});">Malé dějiny epidemií: Koronavirus úřadoval v moderní historii lidstva již čtyřikrát</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/104229/drsny-zivot-v-gulagu-i-v-new-yorku-certuv-rypak-i-tulipanek-bavi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/kultura/104229/drsny-zivot-v-gulagu-i-v-new-yorku-certuv-rypak-i-tulipanek-bavi.html" title="Drsný život v gulagu i v New Yorku. Čertův rypák i Tulipánek baví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/104229/drsny-zivot-v-gulagu-i-v-new-yorku-certuv-rypak-i-tulipanek-bavi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144037.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lNz359C6Mg-A2AGSrVSVzA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/kultura/104229/drsny-zivot-v-gulagu-i-v-new-yorku-certuv-rypak-i-tulipanek-bavi.html" title="Drsný život v gulagu i v New Yorku. Čertův rypák i Tulipánek baví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/104229/drsny-zivot-v-gulagu-i-v-new-yorku-certuv-rypak-i-tulipanek-bavi.html'});">Drsný život v gulagu i v New Yorku. Čertův rypák i Tulipánek baví</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/tesla-bude-do-roku-2030-nejhodnotnejsi-firmou-sveta-rika-cech-ktery-pracuje-pro-apple-1375722'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/tesla-bude-do-roku-2030-nejhodnotnejsi-firmou-sveta-rika-cech-ktery-pracuje-pro-apple-1375722" title="Tesla bude do roku 2030 nejhodnotnější firmou světa, říká Čech, který pracuje pro Apple" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/tesla-bude-do-roku-2030-nejhodnotnejsi-firmou-sveta-rika-cech-ktery-pracuje-pro-apple-1375722'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143874.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8sbvCG-_n7H5GivXhx8Mfw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/tesla-bude-do-roku-2030-nejhodnotnejsi-firmou-sveta-rika-cech-ktery-pracuje-pro-apple-1375722" title="Tesla bude do roku 2030 nejhodnotnější firmou světa, říká Čech, který pracuje pro Apple" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/tesla-bude-do-roku-2030-nejhodnotnejsi-firmou-sveta-rika-cech-ktery-pracuje-pro-apple-1375722'});">Tesla bude do roku 2030 nejhodnotnější firmou světa, říká Čech, který pracuje pro Apple</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673" title="Čeští architekti získali cenu prestižního magazínu. Porotu zaujala realizace resortu v Kostarice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1143358.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UYhjWMfnb4r-gwXJ-jORlg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673" title="Čeští architekti získali cenu prestižního magazínu. Porotu zaujala realizace resortu v Kostarice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cesti-architekti-ziskali-cenu-prestizniho-magazinu-porotu-zaujala-realizace-resortu-v-kostarice-1375673'});">Čeští architekti získali cenu prestižního magazínu. Porotu zaujala realizace resortu v Kostarice</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/bmw-x7-m50i-je-skvele-ale-zustal-bych-u-x5-136980'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/bmw-x7-m50i-je-skvele-ale-zustal-bych-u-x5-136980" title="BMW X7 M50i – Je skvělé. Ale zůstal bych u X5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/bmw-x7-m50i-je-skvele-ale-zustal-bych-u-x5-136980'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144074.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wJb9KfvhabHJGUvd9uGSTg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/bmw-x7-m50i-je-skvele-ale-zustal-bych-u-x5-136980" title="BMW X7 M50i – Je skvělé. Ale zůstal bych u X5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/bmw-x7-m50i-je-skvele-ale-zustal-bych-u-x5-136980'});">BMW X7 M50i – Je skvělé. Ale zůstal bych u X5</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/elektromobilita-v-cesku-2020-elektrika-zrychluje-opravdu-je-uz-tady-136918'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/elektromobilita-v-cesku-2020-elektrika-zrychluje-opravdu-je-uz-tady-136918" title="Elektromobilita v Česku 2020: Elektrika zrychluje! Opravdu je už tady?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/elektromobilita-v-cesku-2020-elektrika-zrychluje-opravdu-je-uz-tady-136918'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144044.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=L72RL-Qrj0GQmstVchRIhQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/elektromobilita-v-cesku-2020-elektrika-zrychluje-opravdu-je-uz-tady-136918" title="Elektromobilita v Česku 2020: Elektrika zrychluje! Opravdu je už tady?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/elektromobilita-v-cesku-2020-elektrika-zrychluje-opravdu-je-uz-tady-136918'});">Elektromobilita v Česku 2020: Elektrika zrychluje! Opravdu je už tady?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 29. 11. 2020 0:18:23 -->
<!-- GetData(): 29. 11. 2020 0:18:23 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-mrtvych-je-pres-8-tisic-a-vlada-rozhodne-o-rozvolneni-v-cesku.html' title="Koronavirus ONLINE: Mrtvých je přes 8 tisíc. A vláda rozhodne o rozvolnění v Česku">Koronavirus ONLINE: Mrtvých je přes 8 tisíc. A vláda rozhodne o…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/662387/vakcin-bude-v-prvni-vlne-malo-na-koho-se-v-usa-dostane-biden-to-necha-na-expertech-rika-jeho-tym.html' title="Vakcín bude v první vlně málo, na koho se v USA dostane? „Biden to nechá na expertech,“ říká jeho tým">Vakcín bude v první vlně málo, na koho se v USA dostane? „Biden to…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/662401/ulice-v-plamenech-a-zurici-davy-francouzi-protestovali-proti-kontroverznimu-zakonu.html' title="Ulice v plamenech a zuřící davy. Francouzi protestovali proti kontroverznímu zákonu">Ulice v plamenech a zuřící davy. Francouzi protestovali proti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-sipky/387738/sipkar-sedlacek-konci-na-majoru-v-osmifinale-uzasne-zkusenosti-rekl.html' title="Šipkař Sedláček končí na majoru v osmifinále. Úžasné zkušenosti, řekl">Šipkař Sedláček končí na majoru v osmifinále. Úžasné zkušenosti, řekl</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/387729/alaves-porazil-real-atletico-se-dotahlo-na-celo-vaclik-vychytal-nulu.html' title="Alavés porazil Real! Atlético se dotáhlo na čelo, Vaclík vychytal nulu">Alavés porazil Real! Atlético se dotáhlo na čelo, Vaclík vychytal nulu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/387717/liverpool-prisel-o-vyhru-v-nastaveni-city-deklasovalo-burnley-5-0.html' title="Liverpool přišel o výhru v nastavení, City deklasovalo Burnley 5:0">Liverpool přišel o výhru v nastavení, City deklasovalo Burnley 5:0</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/662130/chlupaty-kulturista-s-propichnutou-bradavkou-se-ozenil-vzal-si-sexualni-pannu.html' title="Chlupatý kulturista s propíchnutou bradavkou se oženil: Vzal si sexuální pannu!">Chlupatý kulturista s propíchnutou bradavkou se oženil: Vzal si…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/662356/zahadna-fotka-jennifer-anistonove-skryva-se-za-ni-brad-pitt-dukaz-by-tu-byl.html' title="Záhadná fotka Jennifer Anistonové: Skrývá se za ní Brad Pitt? Důkaz by tu byl!">Záhadná fotka Jennifer Anistonové: Skrývá se za ní Brad Pitt? Důkaz…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662348/milenci-z-pelisku-eva-holubova-a-jaroslav-dusek-po-21-letech-opet-spolu.html' title="Milenci z Pelíšků Eva Holubová a Jaroslav Dušek: Po 21 letech opět spolu!">Milenci z Pelíšků Eva Holubová a Jaroslav Dušek: Po 21 letech opět…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/finale-maminky-roku-bude-jedno-velke-prekvapeni-jak-muzete-taky-hlasovat' title="Finále Maminky roku bude jedno velké překvapení! Jak můžete taky hlasovat? ">Finále Maminky roku bude jedno velké překvapení! Jak můžete taky…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/177524/funkcni-pradlo-spolehliva-vrstva-pri-sportu-na-vychazce-i-v-praci.html' title="Funkční prádlo - Spolehlivá vrstva při sportu, na vycházce i v práci!">Funkční prádlo - Spolehlivá vrstva při sportu, na vycházce i v práci!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/177530/vanocni-peceni-sadlove-bochanky.html' title="Vánoční pečení: Sádlové bochánky">Vánoční pečení: Sádlové bochánky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/wolff-je-proti-vyrovnani-vykonu-motoru-byla-by-to-pry-urazka' title="Wolff je proti vyrovnání výkonů motorů. Byla by to prý urážka">Wolff je proti vyrovnání výkonů motorů. Byla by to prý urážka</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/fotogalerie-hra-svetel-aneb-sobota-pred-gp-bahrajnu-2020' title="Fotogalerie: Hra světel aneb sobota před GP Bahrajnu 2020">Fotogalerie: Hra světel aneb sobota před GP Bahrajnu 2020</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/bahrajnska-kvalifikace-podle-pereze-nerika-nic-o-poradi-v-zavode' title="Bahrajnská kvalifikace podle Péreze neříká nic o pořadí v závodě">Bahrajnská kvalifikace podle Péreze neříká nic o pořadí v závodě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/tyden-mobilne-559-navrat-mobilnich-kutilu-prozreni-v-cupertinu-a-nevdecne-rozhodnuti-vodafonu/sc-3-a-1349980/default.aspx' title="Týden mobilně 559: Návrat mobilních kutilů, prozření v Cupertinu a nevděčné rozhodnutí Vodafonu">Týden mobilně 559: Návrat mobilních kutilů, prozření v Cupertinu a…</a><a class="list-section-article" href='https://www.zive.cz/clanky/tyden-zive-autonomni-vozy-uz-funguji-svetovy-dodavatelsky-retezec-kolabuje/sc-3-a-207207/default.aspx' title="Týden Živě: Autonomní vozy už fungují, světový dodavatelský řetězec kolabuje">Týden Živě: Autonomní vozy už fungují, světový dodavatelský řetězec…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/svatecni-rande-romanticka-komedie-netflixu-ktera-si-utahuje-z-zanrovych-klise-ale-soucasne-jim-podleha-recenze-filmu' title="Sváteční rande: romantická komedie Netflixu, která si utahuje z žánrových klišé, ale současně jim podléhá [recenze filmu]">Sváteční rande: romantická komedie Netflixu, která si utahuje z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/za-fotku-policisty-do-vezeni-navrh-kontroverzniho-zakona-vyvolal-ve-francii-masove-protesty-1375752' title="Za fotku policisty do vězení? Návrh kontroverzního zákona vyvolal ve Francii masové protesty">Za fotku policisty do vězení? Návrh kontroverzního zákona vyvolal ve…</a><a class="list-section-article" href='https://www.e15.cz/domaci/vanoce-ci-silvestr-poslanci-rozhodnou-o-danich-tesne-pred-koncem-roku-1375749' title="Vánoce či Silvestr? Poslanci rozhodnou o daních těsně před koncem roku ">Vánoce či Silvestr? Poslanci rozhodnou o daních těsně před koncem…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/i-kdyz-se-znovu-restaurace-otevrou-tak-s-omezenymi-sluzbami-rika-majitel-hospod-1375753' title="I když se znovu restaurace otevřou, tak s omezenými službami, říká majitel hospod">I když se znovu restaurace otevřou, tak s omezenými službami, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/indicka-kureci-stehna-60141' title="Indická kuřecí stehna">Indická kuřecí stehna</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborove-tasticky-se-zelim-141176' title="Bramborové taštičky se zelím">Bramborové taštičky se zelím</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/177529/vanocni-peceni-orechove-hvezdicky.html' title="Vánoční pečení: Ořechové hvězdičky">Vánoční pečení: Ořechové hvězdičky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/104175/mate-v-rodine-nebo-mezi-prateli-nadsene-cestovatele-mame-tipy-na-vanocni-darky-presne-pro-ne.html' title="Máte v rodině nebo mezi přáteli nadšené cestovatele? Máme tipy na vánoční dárky přesně pro ně!">Máte v rodině nebo mezi přáteli nadšené cestovatele? Máme tipy na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/660940/krkonossky-narodni-park-za-krakonosskou-zahradkou-nebo-k-vodopadum.html' title="Krkonošský národní park: Za Krakonošskou zahrádkou nebo k vodopádům?">Krkonošský národní park: Za Krakonošskou zahrádkou nebo k vodopádům?</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/104111/faddej-faddejevic-bellingshausen-rusky-moreplavec-a-kartograf-ktery-objevil-antarktidu.html' title="Fadděj Faddějevič Bellingshausen: Ruský mořeplavec a kartograf, který objevil Antarktidu">Fadděj Faddějevič Bellingshausen: Ruský mořeplavec a kartograf, který…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-hf_invest_s_r_o-28545664' title="HF Invest s.r.o. - 28545664">HF Invest s.r.o. - 28545664</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-uhersky_brod-masarykovo_nam-73-350509' title="Masarykovo nám. 73, Uherský Brod">Masarykovo nám. 73, Uherský Brod</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-zakladni_odborova_organizace_odboroveho_svazu_statnich_organu_a_organizaci_pri_up_uzsvm_usti_na-75108895' title="Základní odborová organizace Odborového svazu státních orgánů a organizací při ÚP ÚZSVM Ústí na - 75108895">Základní odborová organizace Odborového svazu státních orgánů a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nemuzete-usnout-techto-sest-veci-radeji-nedelejte-3689.html' title="Nemůžete usnout? Těchto šest věcí raději nedělejte">Nemůžete usnout? Těchto šest věcí raději nedělejte</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/zlomena-kost-hojeni-si-muzete-urychlit-o-par-tydnu-5971.html' title="Zlomená kost? Hojení si můžete urychlit o pár týdnů">Zlomená kost? Hojení si můžete urychlit o pár týdnů</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/osm-tipu-jak-se-zbavit-zahleneni-5126.html' title="Osm tipů, jak se zbavit zahlenění">Osm tipů, jak se zbavit zahlenění</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/demons-souls-remake-ktery-jsme-si-zaslouzili--recenze' title="Demon's Souls: remake, který jsme si zasloužili | Recenze">Demon's Souls: remake, který jsme si zasloužili | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/microsoft-flight-simulator-se-brzy-obohati-o-detailnejsi-velkou-britanii' title="Microsoft Flight Simulator se brzy obohatí o detailnější Velkou Británii">Microsoft Flight Simulator se brzy obohatí o detailnější Velkou…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/reziser-john-carpenter-si-pochvaluje-assassins-creed-valhalla' title="Režisér John Carpenter si pochvaluje Assassin’s Creed Valhalla">Režisér John Carpenter si pochvaluje Assassin’s Creed Valhalla</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6689562/vorel-po-uspesne-premiere-jarda-drobny-mi-rekl-at-jsem-pripraveny.html' title="Vorel po úspěšné premiéře: Jarda Drobný mi řekl, ať jsem připravený">Vorel po úspěšné premiéře: Jarda Drobný mi řekl, ať jsem připravený</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6689530/sestrih-ceske-budejovice-plzen-0-0-trapeni-favorita-a-dalsi-ztrata-venku.html' title="SESTŘIH: České Budějovice - Plzeň 0:0. Trápení favorita a další ztráta venku">SESTŘIH: České Budějovice - Plzeň 0:0. Trápení favorita a další…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6689524/gulu-stvala-slaba-produktivita-smulu-musime-zlomit-pracovitosti.html' title="Guľu štvala slabá produktivita: Smůlu musíme zlomit pracovitostí">Guľu štvala slabá produktivita: Smůlu musíme zlomit pracovitostí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>