
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Týden Živě: Platby mobilem, rozkládací Samsung a svérázná Marta Nováková – MobilMania.cz</title>
		<meta name="description" content="Apple Pay je konečně v Česku • Ministryně průmyslu a obchodu ví, proč máme drahá mobilní data • Samsung začne prodávat první skládací tablet s ohebným displejem" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Týden Živě: Platby mobilem, rozkládací Samsung a svérázná Marta Nováková" />
		<meta property="og:description" content="Apple Pay je konečně v Česku • Ministryně průmyslu a obchodu ví, proč máme drahá mobilní data • Samsung začne prodávat první skládací tablet s ohebným displejem" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Týden Živě: Platby mobilem, rozkládací Samsung a svérázná Marta Nováková" />
		<meta name="twitter:description" content="Apple Pay je konečně v Česku • Ministryně průmyslu a obchodu ví, proč máme drahá mobilní data • Samsung začne prodávat první skládací tablet s ohebným displejem" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=600513845" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=600513845" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=600513845" />
		
		
		
	        <meta name="author" content="David Polesný, Vladislav Kluska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/tyden-zive-platby-mobilem-rozkladaci-samsung-a-sverazna-marta-novakova/a-1344357" >
		<meta name="id" content="1344357"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/tyden-zive-platby-mobilem-rozkladaci-samsung-a-sverazna-marta-novakova/sc-3-a-1344357/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/tyden-zive-platby-mobilem-rozkladaci-samsung-a-sverazna-marta-novakova/sc-3-a-1344357/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/tyden-zive-platby-mobilem-rozkladaci-samsung-a-sverazna-marta-novakova/sc-3-a-1344357/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0911' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v331"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1344357" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftyden-zive-platby-mobilem-rozkladaci-samsung-a-sverazna-marta-novakova%2fsc-3-a-1344357%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/a-1344335/default.aspx" class="war-im-cnt" title="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce"><img title='Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=280016489&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/a-1344335/default.aspx" title="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce">Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/supervykonne-xiaomi-mi-9-je-zde-a-rovnou-utoci-na-pozice-nejlepsich-fotomobilu/a-1344332/default.aspx" class="war-im-cnt" title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů"><img title='Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=581699067&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/supervykonne-xiaomi-mi-9-je-zde-a-rovnou-utoci-na-pozice-nejlepsich-fotomobilu/a-1344332/default.aspx" title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů">Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-galaxy-s10-vyzkouseli-jsme-pet-fotaku-i-premiovou-verzi-s-nevidanou-pameti/a-1344328/default.aspx" class="war-im-cnt" title="Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi s nevídanou pamětí"><img title='Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi s nevídanou pamětí' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=590608234&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-galaxy-s10-vyzkouseli-jsme-pet-fotaku-i-premiovou-verzi-s-nevidanou-pameti/a-1344328/default.aspx" title="Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi s nevídanou pamětí">Samsung Galaxy S10+: Vyzkoušeli jsme pět foťáků i prémiovou verzi…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/samsung-dnes-predstavi-galaxy-s10-a-ukaze-ohebny-fold-tiskovku-sledujte-zde/a-1344322/default.aspx" class="war-im-cnt" title="Samsung dnes představí Galaxy S10 a ukáže ohebný Fold. Sledujte tiskovku"><img title='Samsung dnes představí Galaxy S10 a ukáže ohebný Fold. Sledujte tiskovku' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=894896135&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/samsung-dnes-predstavi-galaxy-s10-a-ukaze-ohebny-fold-tiskovku-sledujte-zde/a-1344322/default.aspx" title="Samsung dnes představí Galaxy S10 a ukáže ohebný Fold. Sledujte tiskovku">Samsung dnes představí Galaxy S10 a ukáže ohebný Fold. Sledujte…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/spickove-samsungy-se-zacnou-prodavat-8-brezna-zname-ceske-ceny/a-1344329/default.aspx" class="war-im-cnt" title="Špičkové Samsungy se začnou prodávat 8. března. Známe české ceny"><img title='Špičkové Samsungy se začnou prodávat 8. března. Známe české ceny' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=803964454&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/spickove-samsungy-se-zacnou-prodavat-8-brezna-zname-ceske-ceny/a-1344329/default.aspx" title="Špičkové Samsungy se začnou prodávat 8. března. Známe české ceny">Špičkové Samsungy se začnou prodávat 8. března. Známe české ceny</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/spolek-spotrebitelu-radi-vlade-jak-zlevnit-data-zakazte-operatorum-dvoulete-uvazky/a-1344358/default.aspx" title="Spolek spotřebitelů radí vládě, jak zlevnit data: Zakažte operátorům dvouleté úvazky"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=965390139' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/spolek-spotrebitelu-radi-vlade-jak-zlevnit-data-zakazte-operatorum-dvoulete-uvazky/a-1344358/default.aspx" title="Spolek spotřebitelů radí vládě, jak zlevnit data: Zakažte operátorům dvouleté úvazky">Spolek spotřebitelů radí vládě, jak zlevnit data: Zakažte operátorům dvouleté úvazky</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1344357;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/tyden-zive-platby-mobilem-rozkladaci-samsung-a-sverazna-marta-novakova/sc-3-a-1344357/default.aspx"
  },
  "headline": "Týden Živě: Platby mobilem, rozkládací Samsung a svérázná Marta Nováková",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=600513845",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-02-24T11:00:00Z",
  "dateModified": "2019-02-24T11:00:00Z",
  "author": {
    "@type": "Person",
    "name": "David Polesný"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Apple Pay je konečně v Česku • Ministryně průmyslu a obchodu ví, proč máme drahá mobilní data • Samsung začne prodávat první skládací tablet s ohebným displejem"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1344357">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/video/sc-145/default.aspx">Video</a>
                    
                 | 
                    <a href="/tyden-zive/sc-1007/default.aspx">Týden Živě</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1344357">
	<h1 itemprop="name">Týden Živě: Platby mobilem, rozkládací Samsung a svérázná Marta Nováková</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=178" rel="author" itemprop="author">David Polesný</a>, <a href="/autori/sc-44/default.aspx?author=563" rel="author" itemprop="author">Vladislav Kluska</a></span>
				
				<span class="ar-date">24. února 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/elonovinky-co-dokazou-softwarove-aktualizace-v-teslach/sc-3-a-1344348/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="ELONOVINKY: Co dokážou softwarové aktualizace v Teslách">ELONOVINKY: Co dokážou softwarové aktualizace v Teslách</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1344357%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=T%c3%bdden+%c5%bdiv%c4%9b%3a+Platby+mobilem%2c+rozkl%c3%a1dac%c3%ad+Samsung+a+sv%c3%a9r%c3%a1zn%c3%a1+Marta+Nov%c3%a1kov%c3%a1&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2ftyden-zive-platby-mobilem-rozkladaci-samsung-a-sverazna-marta-novakova%2fsc-3-a-1344357%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Apple Pay je konečně v Česku</li><li>Ministryně průmyslu a obchodu ví, proč máme drahá mobilní data</li><li>Samsung začne prodávat první skládací tablet s ohebným displejem</li></ul></div>
	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><img alt='Týden Živě: Platby mobilem, rozkládací Samsung a svérázná Marta Nováková' title='Týden Živě: Platby mobilem, rozkládací Samsung a svérázná Marta Nováková' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=600513845' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Po Google Pay, Garmin Pay a dalších <em>divnopejích</em> do Česka dorazil i Apple Pay a boří rekordy. Samsung představil nové telefony a exotickou rozkládačku s ohebným displejem. Ministryně průmyslu a obchodu Marta Nováková se pokusila vysvětlit, proč jsou u nás drahá mobilní data.</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5559565"><div id="video-5559565"></div></div>
<div class="clear"></div>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/tyden-zive-platby-mobilem-rozkladaci-samsung-a-sverazna-marta-novakova/sc-3-a-1344357/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/elonovinky-co-dokazou-softwarove-aktualizace-v-teslach/sc-3-a-1344348/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="ELONOVINKY: Co dokážou softwarové aktualizace v Teslách">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: ELONOVINKY: Co dokážou softwarové aktualizace v Teslách
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1344357">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/video/sc-145/default.aspx">Video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 145;}/*]]>*/</script>, <a href="/apple-pay/sc-983/default.aspx">Apple Pay</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple Pay');ArticleKeyWords.push("Apple Pay");ArticleMainKeyWords.push("Apple Pay");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 983;}/*]]>*/</script>, <a href="/mobilni-data/sc-890/default.aspx">Mobilní data</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní data');ArticleKeyWords.push("Mobilní data");ArticleMainKeyWords.push("Mobilní data");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 890;}/*]]>*/</script>, <a href="/garmin-pay/sc-1342/default.aspx">Garmin Pay</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Garmin Pay');ArticleKeyWords.push("Garmin Pay");ArticleMainKeyWords.push("Garmin Pay");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1342;}/*]]>*/</script>, <a href="/tyden-zive/sc-1007/default.aspx">Týden Živě</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Týden Živě');ArticleKeyWords.push("Týden Živě");ArticleMainKeyWords.push("Týden Živě");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1007;}/*]]>*/</script>, <a href="/mobil/at-1000384/default.aspx">Mobil</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobil');ArticleKeyWords.push("Mobil");/*]]>*/</script>, <a href="/marta-novakova/at-1042417/default.aspx">Marta Nováková</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Marta Nováková');ArticleKeyWords.push("Marta Nováková");/*]]>*/</script>, <a href="/ohebny-displej/at-1008405/default.aspx">Ohebný displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ohebný displej');ArticleKeyWords.push("Ohebný displej");/*]]>*/</script>, <a href="/platba/at-1000362/default.aspx">Platba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Platba');ArticleKeyWords.push("Platba");/*]]>*/</script>, <a href="/ministryne/at-1049022/default.aspx">Ministryně</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ministryně');ArticleKeyWords.push("Ministryně");/*]]>*/</script>, <a href="/displej/at-1000028/default.aspx">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');ArticleKeyWords.push("Displej");/*]]>*/</script>, <a href="/ceska-republika/at-1000097/default.aspx">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <a href="/data/at-1000326/default.aspx">Data</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Data');ArticleKeyWords.push("Data");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-mix-3-v-redakci-navrat-slideru-doprovazi-poradna-show/sc-3-a-1343571/default.aspx" class="ga-plain-title" title="Xiaomi Mi Mix 3 v redakci. Návrat slideru doprovází pořádná show" data-title="Xiaomi Mi Mix 3 v redakci. Návrat slideru doprovází pořádná show"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=226105683' alt='Xiaomi Mi Mix 3 v redakci. Návrat slideru doprovází pořádná show' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-mix-3-v-redakci-navrat-slideru-doprovazi-poradna-show/sc-3-a-1343571/default.aspx" class="ga-plain-title" title="Xiaomi Mi Mix 3 v redakci. Návrat slideru doprovází pořádná show" data-title="Xiaomi Mi Mix 3 v redakci. Návrat slideru doprovází pořádná show">Xiaomi Mi Mix 3 v redakci. Návrat slideru doprovází pořádná show</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-mi-mix-3-v-redakci-navrat-slideru-doprovazi-poradna-show/sc-3-a-1343571/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-61-a-android-one-maji-trumfy-ktere-z-tabulky-nevyctete/sc-3-a-1341844/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete" data-title="RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=462114696' alt='RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-61-a-android-one-maji-trumfy-ktere-z-tabulky-nevyctete/sc-3-a-1341844/default.aspx" class="ga-plain-title" title="RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete" data-title="RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete">RECENZE: Nokia 6.1 a Android One mají trumfy, které z tabulky nevyčtete</a></h2>
				
				
				
				<p class="ar-anno">** Výrazně vyšší výkon ve srovnání s předchůdcem ** Čistý Android není pro každého, má ale svoje kouzlo ** Moderní pojetí klasiky bez zbytečných módních výstřelků</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-61-a-android-one-maji-trumfy-ktere-z-tabulky-nevyctete/sc-3-a-1341844/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342/default.aspx" class="ga-plain-title" title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu" data-title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=827137115' alt='Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342/default.aspx" class="ga-plain-title" title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu" data-title="Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu">Už žádná cizí slova. Nahrejte si do náramku Xiaomi Mi Band 3 češtinu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/uz-zadna-cizi-slova-nahrejte-si-do-naramku-xiaomi-mi-band-3-cestinu/sc-3-a-1342342/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/dlouho-ocekavany-update-na-android-9-pie-pro-samsung-galaxy-s9-je-tady/sc-309-a-1344067/default.aspx" class="ga-plain-title" title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady" data-title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=644700449' alt='Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/dlouho-ocekavany-update-na-android-9-pie-pro-samsung-galaxy-s9-je-tady/sc-309-a-1344067/default.aspx" class="ga-plain-title" title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady" data-title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady">Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/dlouho-ocekavany-update-na-android-9-pie-pro-samsung-galaxy-s9-je-tady/sc-309-a-1344067/default.aspx?showforum=1">92</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/prvni-ziva-fotografie-samsungu-galaxy-s10-potvrzuje-dualni-selfie-v-displeji/sc-309-a-1344028/default.aspx" class="ga-plain-title" title="První živá fotografie Samsungu Galaxy S10+ potvrzuje duální selfie v displeji" data-title="První živá fotografie Samsungu Galaxy S10+ potvrzuje duální selfie v displeji"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=687934515' alt='První živá fotografie Samsungu Galaxy S10+ potvrzuje duální selfie v displeji' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/prvni-ziva-fotografie-samsungu-galaxy-s10-potvrzuje-dualni-selfie-v-displeji/sc-309-a-1344028/default.aspx" class="ga-plain-title" title="První živá fotografie Samsungu Galaxy S10+ potvrzuje duální selfie v displeji" data-title="První živá fotografie Samsungu Galaxy S10+ potvrzuje duální selfie v displeji">První živá fotografie Samsungu Galaxy S10+ potvrzuje duální selfie v displeji</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/prvni-ziva-fotografie-samsungu-galaxy-s10-potvrzuje-dualni-selfie-v-displeji/sc-309-a-1344028/default.aspx?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-6-pro--proc-menit-co-skvele-funguje/sc-3-a-1343745/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 6 Pro — Proč měnit, co skvěle funguje?" data-title="RECENZE: Xiaomi Redmi Note 6 Pro — Proč měnit, co skvěle funguje?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=944394010' alt='RECENZE: Xiaomi Redmi Note 6 Pro — Proč měnit, co skvěle funguje?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-redmi-note-6-pro--proc-menit-co-skvele-funguje/sc-3-a-1343745/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Redmi Note 6 Pro — Proč měnit, co skvěle funguje?" data-title="RECENZE: Xiaomi Redmi Note 6 Pro — Proč měnit, co skvěle funguje?">RECENZE: Xiaomi Redmi Note 6 Pro — Proč měnit, co skvěle funguje?</a></h2>
				
				
				
				<p class="ar-anno">** Osvědčený recept z dílny Xiaomi, který pořád funguje ** NFC a USB-C se řadě Redmi bohužel stále vyhýbá ** Ve srovnání s předchůdcem pouze kosmetický facelift</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-redmi-note-6-pro--proc-menit-co-skvele-funguje/sc-3-a-1343745/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" data-title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=310189985' alt='RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" data-title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda">RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda</a></h2>
				
				
				
				<p class="ar-anno">** Nova 3 je smartphone pro mladé a náročnější uživatele
** Obsahuje špičkovou výbavu, nešetřilo se skoro nikde
** Potěší hlavně baterie s dobrou výdrží a 3,5mm jack
</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/podivejte-se-na-unikatni-cesky-test-tuzkovych-baterii-rozdily-jsou-znacne/sc-3-a-1343979/default.aspx" class="ga-plain-title" title="Podívejte se na unikátní český test tužkových baterií. Rozdíly jsou značné" data-title="Podívejte se na unikátní český test tužkových baterií. Rozdíly jsou značné"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=706668773' alt='Podívejte se na unikátní český test tužkových baterií. Rozdíly jsou značné' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/podivejte-se-na-unikatni-cesky-test-tuzkovych-baterii-rozdily-jsou-znacne/sc-3-a-1343979/default.aspx" class="ga-plain-title" title="Podívejte se na unikátní český test tužkových baterií. Rozdíly jsou značné" data-title="Podívejte se na unikátní český test tužkových baterií. Rozdíly jsou značné">Podívejte se na unikátní český test tužkových baterií. Rozdíly jsou značné</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/podivejte-se-na-unikatni-cesky-test-tuzkovych-baterii-rozdily-jsou-znacne/sc-3-a-1343979/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-watch-gt--zazraky-se-nekonaji-ale-tenhle-kompromis-se-vam-muze-libit/sc-3-a-1343728/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Watch GT — Zázraky se nekonají, ale tenhle kompromis se vám může líbit" data-title="RECENZE: Huawei Watch GT — Zázraky se nekonají, ale tenhle kompromis se vám může líbit"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=249539972' alt='RECENZE: Huawei Watch GT — Zázraky se nekonají, ale tenhle kompromis se vám může líbit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-watch-gt--zazraky-se-nekonaji-ale-tenhle-kompromis-se-vam-muze-libit/sc-3-a-1343728/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Watch GT — Zázraky se nekonají, ale tenhle kompromis se vám může líbit" data-title="RECENZE: Huawei Watch GT — Zázraky se nekonají, ale tenhle kompromis se vám může líbit">RECENZE: Huawei Watch GT — Zázraky se nekonají, ale tenhle kompromis se vám může líbit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-watch-gt--zazraky-se-nekonaji-ale-tenhle-kompromis-se-vam-muze-libit/sc-3-a-1343728/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-apple-watch-series-4--o-parnik-pred-konkurenci/sc-3-a-1344058/default.aspx" class="ga-plain-title" title="RECENZE: Apple Watch Series 4 — o parník před konkurencí" data-title="RECENZE: Apple Watch Series 4 — o parník před konkurencí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=299317471' alt='RECENZE: Apple Watch Series 4 — o parník před konkurencí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-apple-watch-series-4--o-parnik-pred-konkurenci/sc-3-a-1344058/default.aspx" class="ga-plain-title" title="RECENZE: Apple Watch Series 4 — o parník před konkurencí" data-title="RECENZE: Apple Watch Series 4 — o parník před konkurencí">RECENZE: Apple Watch Series 4 — o parník před konkurencí</a></h2>
				
				
				
				<p class="ar-anno">** Apple Watch se po letech dočkaly vylepšeného designu ** Hlavní změnou je větší displej s tenčími rámečky ** Zlepšila se však i výbava a použité senzory </p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-apple-watch-series-4--o-parnik-pred-konkurenci/sc-3-a-1344058/default.aspx?showforum=1">186</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="1, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="2, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S8" href="/samsung-galaxy-s8">
        	                    <img class="img-53675" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyS8iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S8" data-title="3, Samsung Galaxy S8" href="/samsung-galaxy-s8">
					Samsung Galaxy S8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S9" href="/samsung-galaxy-s9">
        	                    <img class="img-53746" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungSamsungGalaxyS9iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S9" data-title="4, Samsung Galaxy S9" href="/samsung-galaxy-s9">
					Samsung Galaxy S9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A7 (2018)" href="/samsung-galaxy-a7-2018">
        	                    <img class="img-61059" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA7(2018)ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A7 (2018)" data-title="5, Samsung Galaxy A7 (2018)" href="/samsung-galaxy-a7-2018">
					Samsung Galaxy A7 (2018)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Pro" href="/huawei-p20-pro">
        	                    <img class="img-60930" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Pro" data-title="6, Huawei P20 Pro" href="/huawei-p20-pro">
					Huawei P20 Pro
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/filtr+vp+4130/">Filtr vp 4130</a>, <a href="https://zbozi.mobilmania.cz/q/whirlpool+actual+akp+458+ix/">Whirlpool actual akp 458 ix</a>, <a href="https://zbozi.mobilmania.cz/q/medvidek+pu+s+medem+kolotoc/">Medvidek pu s medem kolotoc</a>, <a href="https://zbozi.mobilmania.cz/q/dior+farenhait+edt+75ml/">Dior farenhait edt 75ml</a>, <a href="https://zbozi.mobilmania.cz/q/boxerske+rukavice+detske/">Boxerske rukavice detske</a>, <a href="https://zbozi.mobilmania.cz/q/strih+na+tricko+se+spadlym+ramenem/">Strih na tricko se spadlym ramenem</a>, <a href="https://zbozi.mobilmania.cz/q/boxersky+pytel+detsky/">Boxersky pytel detsky</a>, <a href="https://zbozi.mobilmania.cz/q/damske+boty+salomon+speedcross3/">Damske boty salomon speedcross3</a>, <a href="https://zbozi.mobilmania.cz/q/pilates+dvd/">Pilates dvd</a>, <a href="https://zbozi.mobilmania.cz/q/nikon+krytka+62mm/">Nikon krytka 62mm</a>, <a href="https://zbozi.mobilmania.cz/q/coccolino+jasmin/">Coccolino jasmin</a>, <a href="https://zbozi.mobilmania.cz/q/0am+911+023+n/">0am 911 023 n</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+kavy/">Davkovac kavy</a>, <a href="https://zbozi.mobilmania.cz/q/nepromokavy+pristresek+2x2+m/">Nepromokavy pristresek 2x2 m</a>, <a href="https://zbozi.mobilmania.cz/q/odkapavac+na+boty/">Odkapavac na boty</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici/">Mycky a volne stojici</a>, <a href="https://zbozi.mobilmania.cz/q/boty+damske+keen+targhee+exp+mid+wp+w/">Boty damske keen targhee exp mid wp w</a>, <a href="https://zbozi.mobilmania.cz/q/davkovani+benzin+a+olej+1+50/">Davkovani benzin a olej 1 50</a>, <a href="https://zbozi.mobilmania.cz/q/forma+na+peceni+donuty/">Forma na peceni donuty</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+sklenice/">Naklicovaci sklenice</a>, <a href="https://zbozi.mobilmania.cz/q/stojan+na+pneumatiky+lidl/">Stojan na pneumatiky lidl</a>, <a href="https://zbozi.mobilmania.cz/q/windous+7+zdarma+stahnout/">Windous 7 zdarma stahnout</a>, <a href="https://zbozi.mobilmania.cz/q/mak+modry+400g/">Mak modry 400g</a>, <a href="https://zbozi.mobilmania.cz/q/konferencni+stul+h+mdf/">Konferencni stul h mdf</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1295764">LG V50 spekulace</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1192265&amp;p=12196534#p12196534">ČTÚ - novinky a informace</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1962&amp;t=1295968">Motorola G7 /G7 Plus - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1972&amp;t=1296341">Xiaomi Mi 9 /Mi 9 SE - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=6&amp;t=1296430">Nokia 230 - paměťová karta.</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/597196/smich-u-moravce-vystridalo-fatalni-selhani-u-drahych-dat-babisovi-vytkli-nesplnene-sliby.html" title="Smích u Moravce vystřídalo „fatální selhání“ u drahých dat. Babišovi vytkli nesplněné sliby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/597196/smich-u-moravce-vystridalo-fatalni-selhani-u-drahych-dat-babisovi-vytkli-nesplnene-sliby.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-371019.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4hqt0TqSGekOe6_-N4Qs9w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/597196/smich-u-moravce-vystridalo-fatalni-selhani-u-drahych-dat-babisovi-vytkli-nesplnene-sliby.html" title="Smích u Moravce vystřídalo „fatální selhání“ u drahých dat. Babišovi vytkli nesplněné sliby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/597196/smich-u-moravce-vystridalo-fatalni-selhani-u-drahych-dat-babisovi-vytkli-nesplnene-sliby.html'});"><span>Smích u Moravce vystřídalo „fatální selhání“ u drahých dat. Babišovi vytkli nesplněné sliby</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/svet/temna-recka-budoucnost-zeny-rodi-mene-a-pozdeji-nez-jinde-vymirani-ohrozuje-ekonomiku-40547.html" title="Temná řecká budoucnost. Ženy rodí méně a později než jinde, vymírání ohrožuje ekonomiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/temna-recka-budoucnost-zeny-rodi-mene-a-pozdeji-nez-jinde-vymirani-ohrozuje-ekonomiku-40547.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-370962.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=plGrThLVqJ3SxvvUVokiHQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/svet/temna-recka-budoucnost-zeny-rodi-mene-a-pozdeji-nez-jinde-vymirani-ohrozuje-ekonomiku-40547.html" title="Temná řecká budoucnost. Ženy rodí méně a později než jinde, vymírání ohrožuje ekonomiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/svet/temna-recka-budoucnost-zeny-rodi-mene-a-pozdeji-nez-jinde-vymirani-ohrozuje-ekonomiku-40547.html'});"><span>Temná řecká budoucnost. Ženy rodí méně a později než jinde, vymírání ohrožuje ekonomiku</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/597012/rolins-si-neda-pokoj-duvernou-vzpominku-na-rytmuse-vytahla-na-verejnosti.html" title="Rolins si nedá pokoj! Důvěrnou vzpomínku na Rytmuse vytáhla na veřejnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/597012/rolins-si-neda-pokoj-duvernou-vzpominku-na-rytmuse-vytahla-na-verejnosti.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-370923.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vYGBLob1Shg1Bt2yjb5t0w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/597012/rolins-si-neda-pokoj-duvernou-vzpominku-na-rytmuse-vytahla-na-verejnosti.html" title="Rolins si nedá pokoj! Důvěrnou vzpomínku na Rytmuse vytáhla na veřejnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/597012/rolins-si-neda-pokoj-duvernou-vzpominku-na-rytmuse-vytahla-na-verejnosti.html'});"><span>Rolins si nedá pokoj! Důvěrnou vzpomínku na Rytmuse vytáhla na veřejnosti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/596983/agent-z-reklamy-na-steroidech-recenze-crackdown-3.html" title="Agent z reklamy na steroidech: Recenze Crackdown 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/596983/agent-z-reklamy-na-steroidech-recenze-crackdown-3.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-369230.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9HZAyFoZgSrwAswYYMzpKw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/596983/agent-z-reklamy-na-steroidech-recenze-crackdown-3.html" title="Agent z reklamy na steroidech: Recenze Crackdown 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/596983/agent-z-reklamy-na-steroidech-recenze-crackdown-3.html'});"><span>Agent z reklamy na steroidech: Recenze Crackdown 3</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/jeremy-clarkson-vysvetluje-proc-uz-do-the-grand-tour-nezve-hosty" title="Jeremy Clarkson vysvětluje, proč už do The Grand Tour nezve hosty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/jeremy-clarkson-vysvetluje-proc-uz-do-the-grand-tour-nezve-hosty'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-356024.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fu5VOdCdRHztPsG5mOSTwQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/jeremy-clarkson-vysvetluje-proc-uz-do-the-grand-tour-nezve-hosty" title="Jeremy Clarkson vysvětluje, proč už do The Grand Tour nezve hosty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/jeremy-clarkson-vysvetluje-proc-uz-do-the-grand-tour-nezve-hosty'});"><span>Jeremy Clarkson vysvětluje, proč už do The Grand Tour nezve hosty</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233972.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=B7RIFP2AGZWHIvJlohYw4w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><span>FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/quadral-breeze-blue-xl--bohaty-zvuk-v-elegantnim-baleni-test" title="Quadral Breeze blue XL: bohatý zvuk v elegantním balení (test)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/quadral-breeze-blue-xl--bohaty-zvuk-v-elegantnim-baleni-test'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-369014.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KgOesX91EYq7wbp40cmDfg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/quadral-breeze-blue-xl--bohaty-zvuk-v-elegantnim-baleni-test" title="Quadral Breeze blue XL: bohatý zvuk v elegantním balení (test)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/quadral-breeze-blue-xl--bohaty-zvuk-v-elegantnim-baleni-test'});"><span>Quadral Breeze blue XL: bohatý zvuk v elegantním balení (test)</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/co-se-chysta-ve-fujifilmu-modularni-stredoformat-x-t30-a-aktualizace-firmwaru" title="Co se chystá ve Fujifilmu? Modulární středoformát, X-T30 a aktualizace firmwaru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/co-se-chysta-ve-fujifilmu-modularni-stredoformat-x-t30-a-aktualizace-firmwaru'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-362189.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=r_I3hfdx_n1aiR37G6Viqw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/co-se-chysta-ve-fujifilmu-modularni-stredoformat-x-t30-a-aktualizace-firmwaru" title="Co se chystá ve Fujifilmu? Modulární středoformát, X-T30 a aktualizace firmwaru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/co-se-chysta-ve-fujifilmu-modularni-stredoformat-x-t30-a-aktualizace-firmwaru'});"><span>Co se chystá ve Fujifilmu? Modulární středoformát, X-T30 a aktualizace firmwaru</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/v-minecraftu-postavite-cokoliv-podivejte-se-na-pariz-z-19-stoleti" title="V Minecraftu postavíte cokoliv, podívejte se na Paříž z 19. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-minecraftu-postavite-cokoliv-podivejte-se-na-pariz-z-19-stoleti'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285682.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZKgxLJM7uk5fwhKlbioEVQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/v-minecraftu-postavite-cokoliv-podivejte-se-na-pariz-z-19-stoleti" title="V Minecraftu postavíte cokoliv, podívejte se na Paříž z 19. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-minecraftu-postavite-cokoliv-podivejte-se-na-pariz-z-19-stoleti'});"><span>V Minecraftu postavíte cokoliv, podívejte se na Paříž z 19. století</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/24340/kocici-plemena-skotska-klapoucha-kocka-kdo-ji-ohnul-usi.html" title="Kočičí plemena: Skotská klapouchá kočka - kdo jí ohnul uši?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/24340/kocici-plemena-skotska-klapoucha-kocka-kdo-ji-ohnul-usi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367760.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=p90ZTUCG28OiWo3rCkahlw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/24340/kocici-plemena-skotska-klapoucha-kocka-kdo-ji-ohnul-usi.html" title="Kočičí plemena: Skotská klapouchá kočka - kdo jí ohnul uši?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/24340/kocici-plemena-skotska-klapoucha-kocka-kdo-ji-ohnul-usi.html'});"><span>Kočičí plemena: Skotská klapouchá kočka - kdo jí ohnul uši?</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85932" title="Zimní západ slunce na Lysé hoře (foto: Paul MK)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190207_163518.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-303075.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IFqAIeK1IvvI5vAwaeW8Jg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování na Street View: Koukněte se, co zachytily kamery Googlu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/neuronova-sit-wavenet-uz-mluvi-i-slovensky-google-se-boji-falsovani-reality/sc-3-a-197072/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/neuronova-sit-wavenet-uz-mluvi-i-slovensky-google-se-boji-falsovani-reality/sc-3-a-197072/default.aspx" title="Neuronová síť WaveNet už mluví i slovensky. Google se bojí falšování reality" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/neuronova-sit-wavenet-uz-mluvi-i-slovensky-google-se-boji-falsovani-reality/sc-3-a-197072/default.aspx'});"><img alt="Neuronová síť WaveNet už mluví i slovensky. Google se bojí falšování reality" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-370989.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=08DUpUcWptFciPnhc_XxyQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/neuronova-sit-wavenet-uz-mluvi-i-slovensky-google-se-boji-falsovani-reality/sc-3-a-197072/default.aspx" title="Neuronová síť WaveNet už mluví i slovensky. Google se bojí falšování reality" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/neuronova-sit-wavenet-uz-mluvi-i-slovensky-google-se-boji-falsovani-reality/sc-3-a-197072/default.aspx'});">Neuronová síť WaveNet už mluví i slovensky. Google se bojí falšování reality</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/vip-sport/359076/ufc-v-praze-bavila-i-hlaskami-o-koupi-domu-civavach-i-vzbuzeni-na-zemi.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/vip-sport/359076/ufc-v-praze-bavila-i-hlaskami-o-koupi-domu-civavach-i-vzbuzeni-na-zemi.html" title="UFC v Praze bavila! O koupi domu, čivavách i vzbuzení na zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/vip-sport/359076/ufc-v-praze-bavila-i-hlaskami-o-koupi-domu-civavach-i-vzbuzeni-na-zemi.html'});"><img alt="UFC v Praze bavila! O koupi domu, čivavách i vzbuzení na zemi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-371013.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pjB8IIiWkEGGk8qiSXcthA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/vip-sport/359076/ufc-v-praze-bavila-i-hlaskami-o-koupi-domu-civavach-i-vzbuzeni-na-zemi.html" title="UFC v Praze bavila! O koupi domu, čivavách i vzbuzení na zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/vip-sport/359076/ufc-v-praze-bavila-i-hlaskami-o-koupi-domu-civavach-i-vzbuzeni-na-zemi.html'});">UFC v Praze bavila! O koupi domu, čivavách i vzbuzení na zemi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><img alt="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233949.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IuVOnYK4OSagR7rmC-a5lQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});">FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/93286/uhori-nemaji-ani-nabito-nova-ceska-komedie-nema-ani-srozumitelny-dej-nebo-zamer.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/93286/uhori-nemaji-ani-nabito-nova-ceska-komedie-nema-ani-srozumitelny-dej-nebo-zamer.html" title="Úhoři nemají ani nabito. Nová česká komedie nemá ani srozumitelný děj nebo záměr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/93286/uhori-nemaji-ani-nabito-nova-ceska-komedie-nema-ani-srozumitelny-dej-nebo-zamer.html'});"><img alt="Úhoři nemají ani nabito. Nová česká komedie nemá ani srozumitelný děj nebo záměr" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-370885.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NwnriGNr1zhx7LsMt_FpxA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/93286/uhori-nemaji-ani-nabito-nova-ceska-komedie-nema-ani-srozumitelny-dej-nebo-zamer.html" title="Úhoři nemají ani nabito. Nová česká komedie nemá ani srozumitelný děj nebo záměr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/93286/uhori-nemaji-ani-nabito-nova-ceska-komedie-nema-ani-srozumitelny-dej-nebo-zamer.html'});">Úhoři nemají ani nabito. Nová česká komedie nemá ani srozumitelný děj nebo záměr</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/80165/bezny-zivot-v-severni-koreji-podivejte-se-na-50-vzacnych-fotografii.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/80165/bezny-zivot-v-severni-koreji-podivejte-se-na-50-vzacnych-fotografii.html" title="Běžný život v Severní Koreji? Podívejte se na 50 vzácných fotografií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/80165/bezny-zivot-v-severni-koreji-podivejte-se-na-50-vzacnych-fotografii.html'});"><img alt="Běžný život v Severní Koreji? Podívejte se na 50 vzácných fotografií" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-371037.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=j4uBfNWvE6u5m53Qn5u3oA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/80165/bezny-zivot-v-severni-koreji-podivejte-se-na-50-vzacnych-fotografii.html" title="Běžný život v Severní Koreji? Podívejte se na 50 vzácných fotografií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/80165/bezny-zivot-v-severni-koreji-podivejte-se-na-50-vzacnych-fotografii.html'});">Běžný život v Severní Koreji? Podívejte se na 50 vzácných fotografií</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/sto-let-aera-vodochody-firma-hleda-cestu-jak-nahradit-klicovou-zakazku-1356569'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/sto-let-aera-vodochody-firma-hleda-cestu-jak-nahradit-klicovou-zakazku-1356569" title="Sto let Aera Vodochody: firma hledá cestu, jak nahradit klíčovou zakázku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/sto-let-aera-vodochody-firma-hleda-cestu-jak-nahradit-klicovou-zakazku-1356569'});"><img alt="Sto let Aera Vodochody: firma hledá cestu, jak nahradit klíčovou zakázku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-370817.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=c1E6WMsawbOECiR6R5jO9w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/sto-let-aera-vodochody-firma-hleda-cestu-jak-nahradit-klicovou-zakazku-1356569" title="Sto let Aera Vodochody: firma hledá cestu, jak nahradit klíčovou zakázku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/sto-let-aera-vodochody-firma-hleda-cestu-jak-nahradit-klicovou-zakazku-1356569'});">Sto let Aera Vodochody: firma hledá cestu, jak nahradit klíčovou zakázku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/kryptomeny/kryptomenova-zkouska-ohnem-1356564'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/kryptomeny/kryptomenova-zkouska-ohnem-1356564" title="Kryptoměnová zkouška ohněm" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/kryptomeny/kryptomenova-zkouska-ohnem-1356564'});"><img alt="Kryptoměnová zkouška ohněm" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-370568.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t5wnuCgERRRPiqkQuTDmhg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/kryptomeny/kryptomenova-zkouska-ohnem-1356564" title="Kryptoměnová zkouška ohněm" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/kryptomeny/kryptomenova-zkouska-ohnem-1356564'});">Kryptoměnová zkouška ohněm</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/emory-motorsports-stvoril-fantasticke-porsche-356-pohonem-vsech-kol-127887'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/emory-motorsports-stvoril-fantasticke-porsche-356-pohonem-vsech-kol-127887" title="Emory Motorsports stvořil fantastické Porsche 356 s pohonem všech kol" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/emory-motorsports-stvoril-fantasticke-porsche-356-pohonem-vsech-kol-127887'});"><img alt="Emory Motorsports stvořil fantastické Porsche 356 s pohonem všech kol" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-371029.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zniX31SKJy3eXsnFbsBhFA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/emory-motorsports-stvoril-fantasticke-porsche-356-pohonem-vsech-kol-127887" title="Emory Motorsports stvořil fantastické Porsche 356 s pohonem všech kol" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/emory-motorsports-stvoril-fantasticke-porsche-356-pohonem-vsech-kol-127887'});">Emory Motorsports stvořil fantastické Porsche 356 s pohonem všech kol</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/skoda-fabia-r5-vs-fabia-wrc-rovanper-vs-rovanper-byl-rychlejsi-syn-nebo-tata-127886'});">Auto.cz</a><a class="sob-img" target="_blank" href="http://www.auto.cz/skoda-fabia-r5-vs-fabia-wrc-rovanper-vs-rovanper-byl-rychlejsi-syn-nebo-tata-127886" title="Škoda Fabia R5 vs. Fabia WRC. Rovanperä vs. Rovanperä. Byl rychlejší syn, nebo táta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/skoda-fabia-r5-vs-fabia-wrc-rovanper-vs-rovanper-byl-rychlejsi-syn-nebo-tata-127886'});"><img alt="Škoda Fabia R5 vs. Fabia WRC. Rovanperä vs. Rovanperä. Byl rychlejší syn, nebo táta?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-370912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bQ8sUAaUeksS-sheGDTCIg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="http://www.auto.cz/skoda-fabia-r5-vs-fabia-wrc-rovanper-vs-rovanper-byl-rychlejsi-syn-nebo-tata-127886" title="Škoda Fabia R5 vs. Fabia WRC. Rovanperä vs. Rovanperä. Byl rychlejší syn, nebo táta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'http://www.auto.cz/skoda-fabia-r5-vs-fabia-wrc-rovanper-vs-rovanper-byl-rychlejsi-syn-nebo-tata-127886'});">Škoda Fabia R5 vs. Fabia WRC. Rovanperä vs. Rovanperä. Byl rychlejší syn, nebo táta?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>