
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Už za rok telefon automaticky pošle záchranářům polohu. Znamená to konec mobilů bez GPS – MobilMania.cz</title>
		<meta name="description" content="Každý, kdo v životě telefonoval na tísňovou linku a operátorovi na druhé straně ve stresu vysvětloval, kde se zrovna nachází, jistě ocenil, když se na scéně před pár lety objevila mobilní Záchranka." />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Už za rok telefon automaticky pošle záchranářům polohu. Znamená to konec mobilů bez GPS" />
		<meta property="og:description" content="Každý, kdo v životě telefonoval na tísňovou linku a operátorovi na druhé straně ve stresu vysvětloval, kde se zrovna nachází, jistě ocenil, když se na scéně před pár lety objevila mobilní Záchranka." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Už za rok telefon automaticky pošle záchranářům polohu. Znamená to konec mobilů bez GPS" />
		<meta name="twitter:description" content="Každý, kdo v životě telefonoval na tísňovou linku a operátorovi na druhé straně ve stresu vysvětloval, kde se zrovna nachází, jistě ocenil, když se na scéně před pár lety objevila mobilní Záchranka." />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=95971640" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=95971640" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=95971640" />
		
		
		
	        <meta name="author" content="Jakub Čížek" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/uz-za-rok-telefon-automaticky-posle-zachranarum-polohu-znamena-to-konec-mobilu-bez-gps/a-1344884" >
		<meta name="id" content="1344884"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/uz-za-rok-telefon-automaticky-posle-zachranarum-polohu-znamena-to-konec-mobilu-bez-gps/sc-3-a-1344884/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/uz-za-rok-telefon-automaticky-posle-zachranarum-polohu-znamena-to-konec-mobilu-bez-gps/sc-3-a-1344884/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/uz-za-rok-telefon-automaticky-posle-zachranarum-polohu-znamena-to-konec-mobilu-bez-gps/sc-3-a-1344884/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0923' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v430"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1344884" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fuz-za-rok-telefon-automaticky-posle-zachranarum-polohu-znamena-to-konec-mobilu-bez-gps%2fsc-3-a-1344884%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/ohebny-samsung-v-prvnich-recenzich-vsichni-krici-wooow-a-ukazuji-na-caru-uprostred-displeje/a-1344842/default.aspx" class="war-im-cnt" title="Ohebný Samsung v prvních recenzích. Všichni křičí wooow! a ukazují na čáru uprostřed displeje"><img title='Ohebný Samsung v prvních recenzích. Všichni křičí wooow! a ukazují na čáru uprostřed displeje' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=454245105&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/ohebny-samsung-v-prvnich-recenzich-vsichni-krici-wooow-a-ukazuji-na-caru-uprostred-displeje/a-1344842/default.aspx" title="Ohebný Samsung v prvních recenzích. Všichni křičí wooow! a ukazují na čáru uprostřed displeje">Ohebný Samsung v prvních recenzích. Všichni křičí wooow! a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/mobilni-mapycz-pridavaji-dve-skvele-vychytavky-libit-se-budou-hlavne-ridicum/a-1344833/default.aspx" class="war-im-cnt" title="Mobilní Mapy.cz přidávají dvě skvělé vychytávky. Líbit se budou hlavně řidičům"><img title='Mobilní Mapy.cz přidávají dvě skvělé vychytávky. Líbit se budou hlavně řidičům' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=291754166&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/mobilni-mapycz-pridavaji-dve-skvele-vychytavky-libit-se-budou-hlavne-ridicum/a-1344833/default.aspx" title="Mobilní Mapy.cz přidávají dvě skvělé vychytávky. Líbit se budou hlavně řidičům">Mobilní Mapy.cz přidávají dvě skvělé vychytávky. Líbit se budou…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/to-tu-jeste-nebylo-cech-v-hlavni-roli-reklamy-na-apple/a-1344857/default.aspx" class="war-im-cnt" title="To tu ještě nebylo. Čech v hlavní roli reklamy na Apple"><img title='To tu ještě nebylo. Čech v hlavní roli reklamy na Apple' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=663461963&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/to-tu-jeste-nebylo-cech-v-hlavni-roli-reklamy-na-apple/a-1344857/default.aspx" title="To tu ještě nebylo. Čech v hlavní roli reklamy na Apple">To tu ještě nebylo. Čech v hlavní roli reklamy na Apple</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/orezane-xiaomi-mi-9-se-dostava-i-do-cr-se-snapdragonem-712-a-6gb-ram/a-1344859/default.aspx" class="war-im-cnt" title="Odlehčené Xiaomi Mi 9 SE jde do prodeje v ČR. Se Snapdragonem 712 a 6GB RAM"><img title='Odlehčené Xiaomi Mi 9 SE jde do prodeje v ČR. Se Snapdragonem 712 a 6GB RAM' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=324967246&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/orezane-xiaomi-mi-9-se-dostava-i-do-cr-se-snapdragonem-712-a-6gb-ram/a-1344859/default.aspx" title="Odlehčené Xiaomi Mi 9 SE jde do prodeje v ČR. Se Snapdragonem 712 a 6GB RAM">Odlehčené Xiaomi Mi 9 SE jde do prodeje v ČR. Se Snapdragonem 712…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/sony-vyprodava-starsi-vlajkove-modely-chysta-pudu-na-prichod-xperie-1/a-1344852/default.aspx" class="war-im-cnt" title="Sony vyprodává starší vlajkové modely. Chystá půdu na příchod Xperie 1"><img title='Sony vyprodává starší vlajkové modely. Chystá půdu na příchod Xperie 1' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=656500402&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/sony-vyprodava-starsi-vlajkove-modely-chysta-pudu-na-prichod-xperie-1/a-1344852/default.aspx" title="Sony vyprodává starší vlajkové modely. Chystá půdu na příchod Xperie 1">Sony vyprodává starší vlajkové modely. Chystá půdu na příchod…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/microsoft-vypousti-skvelou-hru-forza-street-pro-windows-je-zdarma-na-mobily-prijde-brzy/a-1344849/default.aspx" title="Microsoft vypouští skvělou hru Forza Street. Pro Windows je zdarma, na mobily přijde brzy"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=229199965' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/microsoft-vypousti-skvelou-hru-forza-street-pro-windows-je-zdarma-na-mobily-prijde-brzy/a-1344849/default.aspx" title="Microsoft vypouští skvělou hru Forza Street. Pro Windows je zdarma, na mobily přijde brzy">Microsoft vypouští skvělou hru Forza Street. Pro Windows je zdarma, na mobily přijde brzy</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1344884;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/uz-za-rok-telefon-automaticky-posle-zachranarum-polohu-znamena-to-konec-mobilu-bez-gps/sc-3-a-1344884/default.aspx"
  },
  "headline": "Už za rok telefon automaticky pošle záchranářům polohu. Znamená to konec mobilů bez GPS",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=95971640",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-04-19T06:18:00Z",
  "dateModified": "2019-04-19T06:18:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Čížek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1344884">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/technologie/sc-232/default.aspx">Technologie</a>
                    
                 | 
                    <a href="/bezpecnost/sc-248/default.aspx">Bezpečnost</a>
                    
                 | 
                    <a href="/evropska-unie/sc-429/default.aspx">Evropská unie</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1344884">
	<h1 itemprop="name">Už za rok telefon automaticky pošle záchranářům polohu. Znamená to konec mobilů bez GPS</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=378" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=926908524" alt="Jakub Čížek" /></a><a href="/autori/sc-44/default.aspx?author=378" rel="author" itemprop="author">Jakub Čížek</a></span>
				
				<span class="ar-date">19. dubna 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/microsoft-vypousti-skvelou-hru-forza-street-pro-windows-je-zdarma-na-mobily-prijde-brzy/sc-3-a-1344849/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Microsoft vypouští skvělou hru Forza Street. Pro Windows je zdarma, na mobily přijde brzy">Microsoft vypouští skvělou hru Forza Street. Pro Windows je zdarma, na mobily přijde brzy</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1344884%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=U%c5%be+za+rok+telefon+automaticky+po%c5%a1le+z%c3%a1chran%c3%a1%c5%99%c5%afm+polohu.+Znamen%c3%a1+to+konec+mobil%c5%af+bez+GPS&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fuz-za-rok-telefon-automaticky-posle-zachranarum-polohu-znamena-to-konec-mobilu-bez-gps%2fsc-3-a-1344884%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='352133321' href='/Client.Gallery/show.aspx?id_file=352133321&article=1344884' onclick='javascript:ShowArticleImage(352133321,750,500,""); return false' title='Už za rok telefon automaticky pošle záchranářům polohu. Znamená to konec mobilů bez GPS | aplikace Záchranka
'><img itemprop='image' alt='Už za rok telefon automaticky pošle záchranářům polohu. Znamená to konec mobilů bez GPS | aplikace Záchranka
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=352133321' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=834029400&article=1344884'  onclick='javascript:ShowArticleImage(834029400,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=834029400' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=836246723&article=1344884'  onclick='javascript:ShowArticleImage(836246723,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=836246723' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=893934402&article=1344884'  onclick='javascript:ShowArticleImage(893934402,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=893934402' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=661338042&article=1344884'  onclick='javascript:ShowArticleImage(661338042,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Už za rok telefon automaticky pošle záchranářům polohu. Znamená to konec mobilů bez GPS' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=661338042' /></a><a href='/Client.Gallery/show.aspx?id_file=352133321&article=1344884' onclick='javascript:ShowArticleImage(352133321,750,500,""); return false' class='info'><span class='gallery-count'>16</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Každý, kdo v životě telefonoval na tísňovou linku a operátorovi na druhé straně ve stresu vysvětloval, kde se zrovna nachází, jistě ocenil, když se na scéně před pár lety objevila mobilní <a href="https://www.zachrankaapp.cz/">Záchranka</a>.</p><h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=661338042" onclick="javascript:ShowArticleImage(661338042,750,500,'02.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=661338042&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=659251149" onclick="javascript:ShowArticleImage(659251149,750,500,'03.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=659251149&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=659828771" onclick="javascript:ShowArticleImage(659828771,750,500,'04.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=659828771&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=658021373" onclick="javascript:ShowArticleImage(658021373,750,500,'05.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=658021373&amp;width=5000&amp;height=200&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Aplikace Záchranka tísňové lince odešle vaši přesnou polohu, poloha získaná od mobilního operátora není přesná. Funguje to v Česku, Rakousku a na slovenských horách.</h6>

<h2>Proč polohu neodešle přímo chytrý telefon?</h2>

<p>Leckoho by jistě napadla otázka,<strong> proč něco takového dnes neumí samotné telefony a je potřeba instalovat aplikaci?</strong></p>

<p>Mobily to umějí celé roky! Technologie se jmenuje <strong>AML</strong> (<strong>A</strong>dvanced <strong>M</strong>obile <strong>L</strong>ocation), v Evropě je dokonce od roku 2016 <a href="https://portal.etsi.org/webapp/workProgram/Report_WorkItem.asp?wki_id=47557">standardizovaná</a> a Android ji podporuje už od verze 2.3 (<a href="https://crisisresponse.google/emergencylocationservice/how-it-works/">Android ELS</a>, Emergency Location Service, součást Google Play Services). Apple se přidal až v průběhu loňského roku, poslední verze iOS už tedy AML zvládne také.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=452335425" onclick="javascript:ShowArticleImage(452335425,750,500,'06.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=452335425&amp;width=350&amp;height=1383&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Základní princip fungování technologie AML</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=452614919" onclick="javascript:ShowArticleImage(452614919,750,500,'07.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=452614919&amp;width=350&amp;height=1383&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Srovnání polohy volajícího podle mobilního vysílače a AML (GPS/Wi-Fi)</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=208821816" onclick="javascript:ShowArticleImage(208821816,750,500,'08.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=208821816&amp;width=350&amp;height=1383&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Výsledky testů Android ELS ve Velké Británii v létě 2017. Většinou se odeslala nejpřesnější poloha satelitní navigace (GNSS) a lokalizace pomocí Wi-Fi fungující uvnitř budov.</h6>

<p>Co ELS umí? Pokud telefon volá tísňovou linku, v tichosti spustí GPS, zjistí polohu a s dalšími údaji (IMEI atp.) ji odešle záchranářům. Android použije buď skrytou SMS, ale může zvolit i datový přenos. Záleží na konfiguraci v dané zemi. Zatímco SMS odešlete odkudkoliv, kde je alespoň nějaký signál, s daty to bude horší. Na stranu druhou, skrze web lze odeslat více informací o poloze a telefonu, data lze streamovat atp.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=460701629" onclick="javascript:ShowArticleImage(460701629,750,500,'09.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=460701629&amp;width=350&amp;height=1383&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Výhody a nevýhody přenosové technologie pro Android ELS</h6>

<h2>Technologii máme více než 10 let, ale používá ji jen pár zemí</h2>

<p>Celé to má jeden háček. Ačkoliv AML podporuje jak Android, tak iPhone, na straně jednotlivých zemí a jejich integrovaných záchranných systémů je už situace diametrálně odlišná.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=461279251" onclick="javascript:ShowArticleImage(461279251,750,500,'10.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=461279251&amp;width=350&amp;height=1383&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Technologii je dnes k dispozici jen v několika málo zemích Evropy, v USA, na Novém Zélandu a ve Spojených arabských emirátech.</h6>

<p>V případě Evropské unie se to však brzy změní. Na sklonku příštího roku (2020) vstoupí v platnost mnohá ustanovení <a href="https://eur-lex.europa.eu/legal-content/CS/TXT/HTML/?uri=CELEX:32018L1972&amp;from=CS">evropské směrnice č. 2018/1972</a> z 11. prosince 2018, která vytváří tzv. <strong>Kodex pro elektronickou komunikaci</strong> (European Electronic Communications Code, EECC). Součástí je i reforma celoevropské tísňové linky 112 a varovného systému, takže až vše vstoupí v platnost, mobil vás bude moci sám informovat třeba o blížící se přírodní pohromě.</p>

<h6> <blockquote align="center" class="twitter-tweet" data-lang="cs"><p lang="cs" dir="ltr">Pred malou chvili jsem v Dubrovniku z rukou evropskych zachranaru dostala cenu za politicky pocin roku: prosazeni varovnych SMS a povinne lokalizace volajiciho na tisnove linky. Opatreni budou pomahat pri praci tem, kdo nas chrani. Pro mne velka cest! <a href="https://t.co/ysC4HRXUs1">https://t.co/ysC4HRXUs1</a></p>&mdash; Dita Charanzová (@charanzova) <a href="https://twitter.com/charanzova/status/1116049575561789441?ref_src=twsrc%5Etfw">10. dubna 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<div class="clear"></div></h6>

<p>Stručně řečeno, EU začne po svých členech vyžadovat nasazení technologie AML, takže i čeští záchranáři se dozvědí, ve kterém příkopu zrovna ležíte, nehledě na to, zdali jste použili aplikaci nebo jen vyťukali telefonní číslo 112, 155 atp. Na reformě se velkou měrou podílela česká europoslankyně Dita Charanzová (ANO).</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme nejlepší telefony, které si v dubnu 2019 můžete koupit">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=282862366' alt='Vybrali jsme nejlepší telefony, které si v dubnu 2019 můžete koupit' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme nejlepší telefony, které si v dubnu 2019 můžete koupit">Vybrali jsme nejlepší telefony, které si v dubnu 2019 můžete koupit</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<h2>V roce 2022 z trhu zmizí telefony bez GPS</h2>

<p>Členské země tedy nyní mají necelé dva roky na implementaci na své straně, což by v případě Česka neměl být velký problém (viz zavedená aplikace Záchranka). Nejméně devět států EU začne technologii podporovat zhruba <a href="https://thenextweb.com/eu/2019/04/16/aml-eu-2020-save-your-life/">do konce roku</a>, zbytek se přidá v roce v 2020.</p>

<p>Tím to však nekončí, po březnu 2022 by už totiž neměl být na pultech evropských obchodů jediný mobilní telefon, který AML nepodporuje. To v praxi nejspíše znamená, že z trhu definitivně zmizí mobily bez satelitní navigace.</p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/uz-za-rok-telefon-automaticky-posle-zachranarum-polohu-znamena-to-konec-mobilu-bez-gps/sc-3-a-1344884/default.aspx?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/microsoft-vypousti-skvelou-hru-forza-street-pro-windows-je-zdarma-na-mobily-prijde-brzy/sc-3-a-1344849/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Microsoft vypouští skvělou hru Forza Street. Pro Windows je zdarma, na mobily přijde brzy">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Microsoft vypouští skvělou hru Forza Street. Pro Windows je zdarma, na mobily přijde brzy
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1344884">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="/technologie/sc-232/default.aspx">Technologie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');ArticleKeyWords.push("Technologie");ArticleMainKeyWords.push("Technologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 232;}/*]]>*/</script>, <a href="/aplikace/sc-1233/default.aspx">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1233;}/*]]>*/</script>, <a href="/bezpecnost/sc-248/default.aspx">Bezpečnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnost');ArticleKeyWords.push("Bezpečnost");ArticleMainKeyWords.push("Bezpečnost");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 248;}/*]]>*/</script>, <a href="/evropska-unie/sc-429/default.aspx">Evropská unie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropská unie');ArticleKeyWords.push("Evropská unie");ArticleMainKeyWords.push("Evropská unie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 429;}/*]]>*/</script>, <a href="/eu/sc-1054/default.aspx">EU</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('EU');ArticleKeyWords.push("EU");ArticleMainKeyWords.push("EU");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1054;}/*]]>*/</script>, <a href="/gps/sc-642/default.aspx">GPS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('GPS');ArticleKeyWords.push("GPS");ArticleMainKeyWords.push("GPS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 642;}/*]]>*/</script>, <a href="/sms/sc-430/default.aspx">SMS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('SMS');ArticleKeyWords.push("SMS");ArticleMainKeyWords.push("SMS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 430;}/*]]>*/</script>, <a href="/usa/sc-434/default.aspx">USA</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');ArticleKeyWords.push("USA");ArticleMainKeyWords.push("USA");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 434;}/*]]>*/</script>, <a href="/wi-fi/sc-577/default.aspx">Wi-Fi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi');ArticleKeyWords.push("Wi-Fi");ArticleMainKeyWords.push("Wi-Fi");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 577;}/*]]>*/</script>, <a href="/zachranka/sc-1357/default.aspx">Záchranka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Záchranka');ArticleKeyWords.push("Záchranka");ArticleMainKeyWords.push("Záchranka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1357;}/*]]>*/</script>, <a href="/velka-britanie/at-1002642/default.aspx">Velká Británie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká Británie');ArticleKeyWords.push("Velká Británie");/*]]>*/</script>, <a href="/satelitni-navigace/at-1034706/default.aspx">Satelitní navigace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Satelitní navigace');ArticleKeyWords.push("Satelitní navigace");/*]]>*/</script>, <a href="/evropa/at-1000005/default.aspx">Evropa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');ArticleKeyWords.push("Evropa");/*]]>*/</script>, <a href="/ceska-republika/at-1000097/default.aspx">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <a href="/elsa/at-1027824/default.aspx">Elsa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elsa');ArticleKeyWords.push("Elsa");/*]]>*/</script>, <a href="/rakousko/at-1002732/default.aspx">Rakousko</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rakousko');ArticleKeyWords.push("Rakousko");/*]]>*/</script>, <a href="/google-play-services/at-1050044/default.aspx">Google Play Services</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Play Services');ArticleKeyWords.push("Google Play Services");/*]]>*/</script>, <a href="/gnss/at-1050043/default.aspx">GNSS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('GNSS');ArticleKeyWords.push("GNSS");/*]]>*/</script>, <a href="/poloha/at-1012457/default.aspx">Poloha</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Poloha');ArticleKeyWords.push("Poloha");/*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon');ArticleKeyWords.push("Telefon");/*]]>*/</script>, <a href="/novy-zeland/at-1010178/default.aspx">Nový Zéland</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový Zéland');ArticleKeyWords.push("Nový Zéland");/*]]>*/</script>, <a href="/aml/at-1050040/default.aspx">AML</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AML');ArticleKeyWords.push("AML");/*]]>*/</script>, <a href="/tisnova-linka/at-1037868/default.aspx">Tísňová linka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tísňová linka');ArticleKeyWords.push("Tísňová linka");/*]]>*/</script>, <a href="/spojene-arabske-emiraty/at-1010155/default.aspx">Spojené arabské emiráty</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spojené arabské emiráty');ArticleKeyWords.push("Spojené arabské emiráty");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/unikatni-instagrammerka-jmenuje-se-claire-a-svou-gps-kresli-do-map-penisy-vaginy-a/sc-3-a-1344246/default.aspx" class="ga-plain-title" title="Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... " data-title="Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=572489200' alt='Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/unikatni-instagrammerka-jmenuje-se-claire-a-svou-gps-kresli-do-map-penisy-vaginy-a/sc-3-a-1344246/default.aspx" class="ga-plain-title" title="Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... " data-title="Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... ">Unikátní Instagrammerka. Jmenuje se Claire a svou GPS kreslí do map penisy, vagíny a... </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/unikatni-instagrammerka-jmenuje-se-claire-a-svou-gps-kresli-do-map-penisy-vaginy-a/sc-3-a-1344246/default.aspx?showforum=1">43</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/skutecny-dojezd-elektromobilu-zadny-nedal-500-km-nejhorsi-ani-100-km-a-nevyhrala-tesla/sc-3-a-1344619/default.aspx" class="ga-plain-title" title="Skutečný dojezd elektromobilů. Žádný nedal 500 km, nejhorší ani 100 km a nevyhrála Tesla" data-title="Skutečný dojezd elektromobilů. Žádný nedal 500 km, nejhorší ani 100 km a nevyhrála Tesla"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=391662793' alt='Skutečný dojezd elektromobilů. Žádný nedal 500 km, nejhorší ani 100 km a nevyhrála Tesla' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/skutecny-dojezd-elektromobilu-zadny-nedal-500-km-nejhorsi-ani-100-km-a-nevyhrala-tesla/sc-3-a-1344619/default.aspx" class="ga-plain-title" title="Skutečný dojezd elektromobilů. Žádný nedal 500 km, nejhorší ani 100 km a nevyhrála Tesla" data-title="Skutečný dojezd elektromobilů. Žádný nedal 500 km, nejhorší ani 100 km a nevyhrála Tesla">Skutečný dojezd elektromobilů. Žádný nedal 500 km, nejhorší ani 100 km a nevyhrála Tesla</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/skutecny-dojezd-elektromobilu-zadny-nedal-500-km-nejhorsi-ani-100-km-a-nevyhrala-tesla/sc-3-a-1344619/default.aspx?showforum=1">410</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/supervykonne-xiaomi-mi-9-je-zde-a-rovnou-utoci-na-pozice-nejlepsich-fotomobilu/sc-3-a-1344332/default.aspx" class="ga-plain-title" title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů" data-title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=581699067' alt='Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/supervykonne-xiaomi-mi-9-je-zde-a-rovnou-utoci-na-pozice-nejlepsich-fotomobilu/sc-3-a-1344332/default.aspx" class="ga-plain-title" title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů" data-title="Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů">Supervýkonné Xiaomi Mi 9 je zde a rovnou útočí na pozice nejlepších fotomobilů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/supervykonne-xiaomi-mi-9-je-zde-a-rovnou-utoci-na-pozice-nejlepsich-fotomobilu/sc-3-a-1344332/default.aspx?showforum=1">35</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/dlouho-ocekavany-update-na-android-9-pie-pro-samsung-galaxy-s9-je-tady/sc-309-a-1344067/default.aspx" class="ga-plain-title" title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady" data-title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=644700449' alt='Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/dlouho-ocekavany-update-na-android-9-pie-pro-samsung-galaxy-s9-je-tady/sc-309-a-1344067/default.aspx" class="ga-plain-title" title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady" data-title="Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady">Dlouho očekávaný update na Android 9 Pie pro Samsung Galaxy S9 je tady</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/dlouho-ocekavany-update-na-android-9-pie-pro-samsung-galaxy-s9-je-tady/sc-309-a-1344067/default.aspx?showforum=1">92</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/sc-3-a-1344335/default.aspx" class="ga-plain-title" title="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce" data-title="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=280016489' alt='Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/sc-3-a-1344335/default.aspx" class="ga-plain-title" title="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce" data-title="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce">Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/sc-3-a-1344335/default.aspx?showforum=1">113</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/sc-3-a-1344526/default.aspx" class="ga-plain-title" title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy" data-title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=651422292' alt='Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/sc-3-a-1344526/default.aspx" class="ga-plain-title" title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy" data-title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy">Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy</a></h2>
				
				
				
				<p class="ar-anno">** Montáž není úplně jednoduchá a bude lepší ji svěřit profíkovi ** Displej je dobře vidět ve dne a v noci zbytečně neoslňuje ** Každý dotyk na zrcátku/displeji je hodně vidět</p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/sc-3-a-1344526/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-zuri-norove-pustili-do-televize-reklamu-na-galaxy-s10-o-den-drive/sc-309-a-1344321/default.aspx" class="ga-plain-title" title="Samsung zuří. Norové pustili do televize reklamu na Galaxy S10+ o den dříve" data-title="Samsung zuří. Norové pustili do televize reklamu na Galaxy S10+ o den dříve"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=241548866' alt='Samsung zuří. Norové pustili do televize reklamu na Galaxy S10+ o den dříve' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-zuri-norove-pustili-do-televize-reklamu-na-galaxy-s10-o-den-drive/sc-309-a-1344321/default.aspx" class="ga-plain-title" title="Samsung zuří. Norové pustili do televize reklamu na Galaxy S10+ o den dříve" data-title="Samsung zuří. Norové pustili do televize reklamu na Galaxy S10+ o den dříve">Samsung zuří. Norové pustili do televize reklamu na Galaxy S10+ o den dříve</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-zuri-norove-pustili-do-televize-reklamu-na-galaxy-s10-o-den-drive/sc-309-a-1344321/default.aspx?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-view-20-je-zatim-nejdrazsi-a-suverenne-nejlepsi-honor/sc-3-a-1344449/default.aspx" class="ga-plain-title" title="RECENZE: Honor View 20 je zatím nejdražší a suverénně nejlepší Honor" data-title="RECENZE: Honor View 20 je zatím nejdražší a suverénně nejlepší Honor"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=231487993' alt='RECENZE: Honor View 20 je zatím nejdražší a suverénně nejlepší Honor' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-view-20-je-zatim-nejdrazsi-a-suverenne-nejlepsi-honor/sc-3-a-1344449/default.aspx" class="ga-plain-title" title="RECENZE: Honor View 20 je zatím nejdražší a suverénně nejlepší Honor" data-title="RECENZE: Honor View 20 je zatím nejdražší a suverénně nejlepší Honor">RECENZE: Honor View 20 je zatím nejdražší a suverénně nejlepší Honor</a></h2>
				
				
				
				<p class="ar-anno">** Kvůli selfie kameře prostřelili displej. Rušivé? Ne, za chvíli o ní nevíte. ** Procesor Kirin 980 má síly na rozdávání, o výkon se nebojte ** Můžete mít 128GB nebo dvojnásobné 256GB úložiště</p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-view-20-je-zatim-nejdrazsi-a-suverenne-nejlepsi-honor/sc-3-a-1344449/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tuhle-cervenou-si-zamiluji-i-panove-vyfotili-jsme-huawei-p30-pro-ve-specialni-edici/sc-3-a-1344689/default.aspx" class="ga-plain-title" title="Tuhle červenou si zamilují i pánové. Vyfotili jsme Huawei P30 Pro ve speciální edici" data-title="Tuhle červenou si zamilují i pánové. Vyfotili jsme Huawei P30 Pro ve speciální edici"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=762357738' alt='Tuhle červenou si zamilují i pánové. Vyfotili jsme Huawei P30 Pro ve speciální edici' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tuhle-cervenou-si-zamiluji-i-panove-vyfotili-jsme-huawei-p30-pro-ve-specialni-edici/sc-3-a-1344689/default.aspx" class="ga-plain-title" title="Tuhle červenou si zamilují i pánové. Vyfotili jsme Huawei P30 Pro ve speciální edici" data-title="Tuhle červenou si zamilují i pánové. Vyfotili jsme Huawei P30 Pro ve speciální edici">Tuhle červenou si zamilují i pánové. Vyfotili jsme Huawei P30 Pro ve speciální edici</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/tuhle-cervenou-si-zamiluji-i-panove-vyfotili-jsme-huawei-p30-pro-ve-specialni-edici/sc-3-a-1344689/default.aspx?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320/default.aspx" class="ga-plain-title" title="RECENZE: Honor 8X — obr téměř bez chyb" data-title="RECENZE: Honor 8X — obr téměř bez chyb"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=715282874' alt='RECENZE: Honor 8X — obr téměř bez chyb' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320/default.aspx" class="ga-plain-title" title="RECENZE: Honor 8X — obr téměř bez chyb" data-title="RECENZE: Honor 8X — obr téměř bez chyb">RECENZE: Honor 8X — obr téměř bez chyb</a></h2>
				
				
				
				<p class="ar-anno">** 6,5" displej nemusí nezbytně znamenat nepoužitelně velkou plácačku ** Výbava nezklame, až na zastaralý microUSB konektor ** Zásadní inovace nečekejte, ale ve střední třídě to (zatím) nevadí</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320/default.aspx?showforum=1">61</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="1, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 7" href="/redmi-note-7">
        	                    <img class="img-61141" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiNote7i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 7" data-title="2, Redmi Note 7" href="/redmi-note-7">
					Redmi Note 7
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="3, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P30 Lite" href="/huawei-p30-lite">
        	                    <img class="img-61201" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP30Litei.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P30 Lite" data-title="4, Huawei P30 Lite" href="/huawei-p30-lite">
					Huawei P30 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="5, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi 9" href="/xiaomi-mi-9">
        	                    <img class="img-61175" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiMi9i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi 9" data-title="6, Xiaomi Mi 9" href="/xiaomi-mi-9">
					Xiaomi Mi 9
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/stojan+na+pneumatiky+lidl/">Stojan na pneumatiky lidl</a>, <a href="https://zbozi.mobilmania.cz/q/whirlpool+actual+akp+458+ix/">Whirlpool actual akp 458 ix</a>, <a href="https://zbozi.mobilmania.cz/q/strih+na+tricko+se+spadlym+ramenem/">Strih na tricko se spadlym ramenem</a>, <a href="https://zbozi.mobilmania.cz/q/boxerske+rukavice+detske/">Boxerske rukavice detske</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+miska/">Naklicovaci miska</a>, <a href="https://zbozi.mobilmania.cz/q/windous+7+zdarma+stahnout/">Windous 7 zdarma stahnout</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny/">Davkovac mydla bezdotykovy nastenny</a>, <a href="https://zbozi.mobilmania.cz/q/0am+911+023+n/">0am 911 023 n</a>, <a href="https://zbozi.mobilmania.cz/q/skolni+batohy+s+motivem+parize/">Skolni batohy s motivem parize</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici+45+cm/">Mycky a volne stojici 45 cm</a>, <a href="https://zbozi.mobilmania.cz/q/canon+545+546/">Canon 545 546</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>, <a href="https://zbozi.mobilmania.cz/q/32+orava+lt+829/">32 orava lt 829</a>, <a href="https://zbozi.mobilmania.cz/q/lupinkova+pilka/">Lupinkova pilka</a>, <a href="https://zbozi.mobilmania.cz/q/coccolino+jasmin/">Coccolino jasmin</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1252622&amp;p=12244345#p12244345">OnePlus 3 (3T) - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1969&amp;t=1297803">P: Samsung Galaxy S10 Prism Black 128GB</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1292475&amp;p=12244282#p12244282">Google Pixel 3 /XL - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1264884">Samsung Galaxy J5 (2017) - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12244239#p12244239">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/602225/velky-objev-ceskych-archeologu-v-egypte-barta-si-libuje-proc-jsme-tak-uspesni.html" title="Velký objev českých archeologů v Egyptě, Bárta si libuje. Proč jsme tak úspěšní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/602225/velky-objev-ceskych-archeologu-v-egypte-barta-si-libuje-proc-jsme-tak-uspesni.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-459078.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GOIv9LYMtJV2dgvMGJjFEA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/602225/velky-objev-ceskych-archeologu-v-egypte-barta-si-libuje-proc-jsme-tak-uspesni.html" title="Velký objev českých archeologů v Egyptě, Bárta si libuje. Proč jsme tak úspěšní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/602225/velky-objev-ceskych-archeologu-v-egypte-barta-si-libuje-proc-jsme-tak-uspesni.html'});"><span>Velký objev českých archeologů v Egyptě, Bárta si libuje. Proč jsme tak úspěšní?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/nacisty-konec-valky-neodradil-na-morave-strileli-v-dubnu-1945-i-deti-a-hazeli-je-do-ohne-41389.html" title="Nacisty konec války neodradil. Na Moravě stříleli v dubnu 1945 i děti a házeli je do ohně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/nacisty-konec-valky-neodradil-na-morave-strileli-v-dubnu-1945-i-deti-a-hazeli-je-do-ohne-41389.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-459153.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZJkB97K0lhI_q33cLT0vvQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/nacisty-konec-valky-neodradil-na-morave-strileli-v-dubnu-1945-i-deti-a-hazeli-je-do-ohne-41389.html" title="Nacisty konec války neodradil. Na Moravě stříleli v dubnu 1945 i děti a házeli je do ohně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/nacisty-konec-valky-neodradil-na-morave-strileli-v-dubnu-1945-i-deti-a-hazeli-je-do-ohne-41389.html'});"><span>Nacisty konec války neodradil. Na Moravě stříleli v dubnu 1945 i děti a házeli je do ohně</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603910/zemrel-pomejeho-kamarad-u-ktereho-jirka-pred-smrti-bydlel-zkolaboval-v-thajsku.html" title="Zemřel Pomejeho kamarád, u kterého Jirka před smrtí bydlel: Zkolaboval v Thajsku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603910/zemrel-pomejeho-kamarad-u-ktereho-jirka-pred-smrti-bydlel-zkolaboval-v-thajsku.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-457339.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_XUr5V2lcJ_60vJh71V9nQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603910/zemrel-pomejeho-kamarad-u-ktereho-jirka-pred-smrti-bydlel-zkolaboval-v-thajsku.html" title="Zemřel Pomejeho kamarád, u kterého Jirka před smrtí bydlel: Zkolaboval v Thajsku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603910/zemrel-pomejeho-kamarad-u-ktereho-jirka-pred-smrti-bydlel-zkolaboval-v-thajsku.html'});"><span>Zemřel Pomejeho kamarád, u kterého Jirka před smrtí bydlel: Zkolaboval v Thajsku!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/603115/vlasati-a-vousati-muzi-maji-mala-varlata-tvrdi-vedci-ve-svem-vyzkumu.html" title="Vlasatí a vousatí muži mají malá varlata, tvrdí vědci ve svém výzkumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/603115/vlasati-a-vousati-muzi-maji-mala-varlata-tvrdi-vedci-ve-svem-vyzkumu.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-451771.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=81DbQEOzmVH3yUMU90EA1Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/603115/vlasati-a-vousati-muzi-maji-mala-varlata-tvrdi-vedci-ve-svem-vyzkumu.html" title="Vlasatí a vousatí muži mají malá varlata, tvrdí vědci ve svém výzkumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/603115/vlasati-a-vousati-muzi-maji-mala-varlata-tvrdi-vedci-ve-svem-vyzkumu.html'});"><span>Vlasatí a vousatí muži mají malá varlata, tvrdí vědci ve svém výzkumu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/nejsilnejsi-volkswagen-golf-vsech-dob-uz-ma-jmeno-troufne-si-i-na-amg" title="Nejsilnější Volkswagen Golf všech dob už má jméno. Troufne si i na AMG" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nejsilnejsi-volkswagen-golf-vsech-dob-uz-ma-jmeno-troufne-si-i-na-amg'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-457576.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yG2Wi6ZlS6KQ7y1xXtoMHg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/nejsilnejsi-volkswagen-golf-vsech-dob-uz-ma-jmeno-troufne-si-i-na-amg" title="Nejsilnější Volkswagen Golf všech dob už má jméno. Troufne si i na AMG" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nejsilnejsi-volkswagen-golf-vsech-dob-uz-ma-jmeno-troufne-si-i-na-amg'});"><span>Nejsilnější Volkswagen Golf všech dob už má jméno. Troufne si i na AMG</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-12-dalsich-partnerek-fotbalistu-arsenalu" title="FOTO: Martina Čechová a 12 dalších partnerek fotbalistů Arsenalu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-12-dalsich-partnerek-fotbalistu-arsenalu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233927.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=76RwUWwktwy6jQLooz89uw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-12-dalsich-partnerek-fotbalistu-arsenalu" title="FOTO: Martina Čechová a 12 dalších partnerek fotbalistů Arsenalu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-12-dalsich-partnerek-fotbalistu-arsenalu'});"><span>FOTO: Martina Čechová a 12 dalších partnerek fotbalistů Arsenalu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.e15.cz/10-nejocekavanejsich-jarnich-filmovych-hitu" title="10 nejočekávanějších jarních filmových hitů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/10-nejocekavanejsich-jarnich-filmovych-hitu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-459118.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4MS9ZL3_CbD7PrxJFLb41Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.e15.cz/10-nejocekavanejsich-jarnich-filmovych-hitu" title="10 nejočekávanějších jarních filmových hitů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.e15.cz/10-nejocekavanejsich-jarnich-filmovych-hitu'});"><span>10 nejočekávanějších jarních filmových hitů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.e15.cz/oskar-schindler-od-filmu-k-realite-reportaz" title="Oskar Schindler: Od filmu k realitě (reportáž)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/oskar-schindler-od-filmu-k-realite-reportaz'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-253938.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iw7GR0EmoiqmeCFylDDbWQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.e15.cz/oskar-schindler-od-filmu-k-realite-reportaz" title="Oskar Schindler: Od filmu k realitě (reportáž)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.e15.cz/oskar-schindler-od-filmu-k-realite-reportaz'});"><span>Oskar Schindler: Od filmu k realitě (reportáž)</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/kdyz-jsou-hry-umeni-forza-laka-8k-rozlisenim-a-krasnou-krajinou" title="Když jsou hry umění: Forza láká 8K rozlišením a krásnou krajinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kdyz-jsou-hry-umeni-forza-laka-8k-rozlisenim-a-krasnou-krajinou'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285595.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3NTVuvjRPWDo_3T4_BwP7w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/kdyz-jsou-hry-umeni-forza-laka-8k-rozlisenim-a-krasnou-krajinou" title="Když jsou hry umění: Forza láká 8K rozlišením a krásnou krajinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kdyz-jsou-hry-umeni-forza-laka-8k-rozlisenim-a-krasnou-krajinou'});"><span>Když jsou hry umění: Forza láká 8K rozlišením a krásnou krajinou</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/24686/vse-o-avengers-endgame.html" title="Vše o Avengers: Endgame" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/24686/vse-o-avengers-endgame.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-458887.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PFW3Cf-gDjStEX7fz2hXhw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/24686/vse-o-avengers-endgame.html" title="Vše o Avengers: Endgame" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/24686/vse-o-avengers-endgame.html'});"><span>Vše o Avengers: Endgame</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/prvni-fotorealisticka-real-time-grafika-uz-nepoznate-rozdil-od-reality/sc-3-a-197985/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/prvni-fotorealisticka-real-time-grafika-uz-nepoznate-rozdil-od-reality/sc-3-a-197985/default.aspx" title="První fotorealistická real-time grafika: Už nepoznáte rozdíl od reality" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/prvni-fotorealisticka-real-time-grafika-uz-nepoznate-rozdil-od-reality/sc-3-a-197985/default.aspx'});"><img alt="První fotorealistická real-time grafika: Už nepoznáte rozdíl od reality" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-446390.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iO0NueaLswm3BKhWjSVPcw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/prvni-fotorealisticka-real-time-grafika-uz-nepoznate-rozdil-od-reality/sc-3-a-197985/default.aspx" title="První fotorealistická real-time grafika: Už nepoznáte rozdíl od reality" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/prvni-fotorealisticka-real-time-grafika-uz-nepoznate-rozdil-od-reality/sc-3-a-197985/default.aspx'});">První fotorealistická real-time grafika: Už nepoznáte rozdíl od reality</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/uz-vime-jmeno-nasledujici-velke-verze-windows-10-neprekvapi-vas/sc-3-a-196934/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/uz-vime-jmeno-nasledujici-velke-verze-windows-10-neprekvapi-vas/sc-3-a-196934/default.aspx" title="Už víme jméno následující velké verze Windows 10. Nepřekvapí vás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/uz-vime-jmeno-nasledujici-velke-verze-windows-10-neprekvapi-vas/sc-3-a-196934/default.aspx'});"><img alt="Už víme jméno následující velké verze Windows 10. Nepřekvapí vás" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-336515.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=veJOTWQhLaOFixG9O5tQ9w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/uz-vime-jmeno-nasledujici-velke-verze-windows-10-neprekvapi-vas/sc-3-a-196934/default.aspx" title="Už víme jméno následující velké verze Windows 10. Nepřekvapí vás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/uz-vime-jmeno-nasledujici-velke-verze-windows-10-neprekvapi-vas/sc-3-a-196934/default.aspx'});">Už víme jméno následující velké verze Windows 10. Nepřekvapí vás</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/362222/znamkovani-slavie-sevcik-po-pauze-rozkvetl-masopust-nechytil-tempo.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/362222/znamkovani-slavie-sevcik-po-pauze-rozkvetl-masopust-nechytil-tempo.html" title="ZNÁMKOVÁNÍ Slavie: Ševčík rozkvetl, Masopust nechytil tempo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/362222/znamkovani-slavie-sevcik-po-pauze-rozkvetl-masopust-nechytil-tempo.html'});"><img alt="ZNÁMKOVÁNÍ Slavie: Ševčík rozkvetl, Masopust nechytil tempo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-459084.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mRv4mBUi_vl_qyCWui0W-A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/362222/znamkovani-slavie-sevcik-po-pauze-rozkvetl-masopust-nechytil-tempo.html" title="ZNÁMKOVÁNÍ Slavie: Ševčík rozkvetl, Masopust nechytil tempo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/362222/znamkovani-slavie-sevcik-po-pauze-rozkvetl-masopust-nechytil-tempo.html'});">ZNÁMKOVÁNÍ Slavie: Ševčík rozkvetl, Masopust nechytil tempo</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-12-dalsich-partnerek-fotbalistu-arsenalu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-12-dalsich-partnerek-fotbalistu-arsenalu" title="FOTO: Martina Čechová a 12 dalších partnerek fotbalistů Arsenalu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-12-dalsich-partnerek-fotbalistu-arsenalu'});"><img alt="FOTO: Martina Čechová a 12 dalších partnerek fotbalistů Arsenalu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233927.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9zE_C8VQLilHImjFxk-1OQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-12-dalsich-partnerek-fotbalistu-arsenalu" title="FOTO: Martina Čechová a 12 dalších partnerek fotbalistů Arsenalu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-12-dalsich-partnerek-fotbalistu-arsenalu'});">FOTO: Martina Čechová a 12 dalších partnerek fotbalistů Arsenalu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/94641/lzi-a-notre-dame-evropane-kaslou-na-viru-nechodi-do-kostela-ted-ale-najednou-objevili-sve-krestanstvi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/94641/lzi-a-notre-dame-evropane-kaslou-na-viru-nechodi-do-kostela-ted-ale-najednou-objevili-sve-krestanstvi.html" title="Lži a Notre-Dame: Evropané kašlou na víru, nechodí do kostela, teď ale najednou objevili své křesťanství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/94641/lzi-a-notre-dame-evropane-kaslou-na-viru-nechodi-do-kostela-ted-ale-najednou-objevili-sve-krestanstvi.html'});"><img alt="Lži a Notre-Dame: Evropané kašlou na víru, nechodí do kostela, teď ale najednou objevili své křesťanství" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-458821.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=p3tw7G_H9X3n6EQWtuqjBw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/94641/lzi-a-notre-dame-evropane-kaslou-na-viru-nechodi-do-kostela-ted-ale-najednou-objevili-sve-krestanstvi.html" title="Lži a Notre-Dame: Evropané kašlou na víru, nechodí do kostela, teď ale najednou objevili své křesťanství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/94641/lzi-a-notre-dame-evropane-kaslou-na-viru-nechodi-do-kostela-ted-ale-najednou-objevili-sve-krestanstvi.html'});">Lži a Notre-Dame: Evropané kašlou na víru, nechodí do kostela, teď ale najednou objevili své křesťanství</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/94599/prvni-zanikne-decin-a-breclav-jihlava-bude-hlavnim-mestem-tak-by-vypadala-biblicka-potopa-ceska.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/94599/prvni-zanikne-decin-a-breclav-jihlava-bude-hlavnim-mestem-tak-by-vypadala-biblicka-potopa-ceska.html" title="První zanikne Děčín a Břeclav, Jihlava bude hlavním městem. Tak by vypadala biblická potopa Česka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/94599/prvni-zanikne-decin-a-breclav-jihlava-bude-hlavnim-mestem-tak-by-vypadala-biblicka-potopa-ceska.html'});"><img alt="První zanikne Děčín a Břeclav, Jihlava bude hlavním městem. Tak by vypadala biblická potopa Česka" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-459071.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0CEjvmWeM-FXj4JpYLlvpA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/94599/prvni-zanikne-decin-a-breclav-jihlava-bude-hlavnim-mestem-tak-by-vypadala-biblicka-potopa-ceska.html" title="První zanikne Děčín a Břeclav, Jihlava bude hlavním městem. Tak by vypadala biblická potopa Česka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zajimavosti/94599/prvni-zanikne-decin-a-breclav-jihlava-bude-hlavnim-mestem-tak-by-vypadala-biblicka-potopa-ceska.html'});">První zanikne Děčín a Břeclav, Jihlava bude hlavním městem. Tak by vypadala biblická potopa Česka</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/rozhovory/vicerychlostni-evropa-je-uz-dnes-realitou-rika-muz-ktery-chce-nahradit-junckera-1356969'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/rozhovory/vicerychlostni-evropa-je-uz-dnes-realitou-rika-muz-ktery-chce-nahradit-junckera-1356969" title="Vícerychlostní Evropa je už dnes realitou, říká muž, který chce nahradit Junckera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/rozhovory/vicerychlostni-evropa-je-uz-dnes-realitou-rika-muz-ktery-chce-nahradit-junckera-1356969'});"><img alt="Vícerychlostní Evropa je už dnes realitou, říká muž, který chce nahradit Junckera" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-393424.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6PNUfYJT1oqbvicts4IZrQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/rozhovory/vicerychlostni-evropa-je-uz-dnes-realitou-rika-muz-ktery-chce-nahradit-junckera-1356969" title="Vícerychlostní Evropa je už dnes realitou, říká muž, který chce nahradit Junckera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/rozhovory/vicerychlostni-evropa-je-uz-dnes-realitou-rika-muz-ktery-chce-nahradit-junckera-1356969'});">Vícerychlostní Evropa je už dnes realitou, říká muž, který chce nahradit Junckera</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/exmanazeri-zkrachovale-vpe-podnikatele-svetlika-maji-kontrolovat-miliardy-na-obrnence-1358190'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/exmanazeri-zkrachovale-vpe-podnikatele-svetlika-maji-kontrolovat-miliardy-na-obrnence-1358190" title="Exmanažeři zkrachovalé VPE podnikatele Světlíka mají kontrolovat miliardy na obrněnce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/exmanazeri-zkrachovale-vpe-podnikatele-svetlika-maji-kontrolovat-miliardy-na-obrnence-1358190'});"><img alt="Exmanažeři zkrachovalé VPE podnikatele Světlíka mají kontrolovat miliardy na obrněnce" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-458725.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nCXSIRgM-6XldOnZI1fNpw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/exmanazeri-zkrachovale-vpe-podnikatele-svetlika-maji-kontrolovat-miliardy-na-obrnence-1358190" title="Exmanažeři zkrachovalé VPE podnikatele Světlíka mají kontrolovat miliardy na obrněnce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/exmanazeri-zkrachovale-vpe-podnikatele-svetlika-maji-kontrolovat-miliardy-na-obrnence-1358190'});">Exmanažeři zkrachovalé VPE podnikatele Světlíka mají kontrolovat miliardy na obrněnce</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/mazda-3-2-0-skyactiv-g-90-kw-skvela-ale-ne-pro-kazdeho-128860'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/mazda-3-2-0-skyactiv-g-90-kw-skvela-ale-ne-pro-kazdeho-128860" title="Mazda 3 2.0 Skyactiv-G (90 kW) – Skvělá, ale ne pro každého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/mazda-3-2-0-skyactiv-g-90-kw-skvela-ale-ne-pro-kazdeho-128860'});"><img alt="Mazda 3 2.0 Skyactiv-G (90 kW) – Skvělá, ale ne pro každého" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-458888.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zXvXo9YwM814aFuOt9Idrg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/mazda-3-2-0-skyactiv-g-90-kw-skvela-ale-ne-pro-kazdeho-128860" title="Mazda 3 2.0 Skyactiv-G (90 kW) – Skvělá, ale ne pro každého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/mazda-3-2-0-skyactiv-g-90-kw-skvela-ale-ne-pro-kazdeho-128860'});">Mazda 3 2.0 Skyactiv-G (90 kW) – Skvělá, ale ne pro každého</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/do-ceska-dorazil-novy-seat-je-to-kolobezka-128834'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/do-ceska-dorazil-novy-seat-je-to-kolobezka-128834" title="Do Česka dorazil nový Seat. Je to koloběžka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/do-ceska-dorazil-novy-seat-je-to-kolobezka-128834'});"><img alt="Do Česka dorazil nový Seat. Je to koloběžka" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-459133.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=e4OhDETP34v1Mz94WF63qg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/do-ceska-dorazil-novy-seat-je-to-kolobezka-128834" title="Do Česka dorazil nový Seat. Je to koloběžka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/do-ceska-dorazil-novy-seat-je-to-kolobezka-128834'});">Do Česka dorazil nový Seat. Je to koloběžka</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>