
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Velká šance na ozdravení tuzemských telekomunikací. ČTÚ dláždí cestu čtvrtému operátorovi – MobilMania.cz</title>
		<meta name="description" content="Příští rok bude důležitým milníkem v oblasti telekomunikací. V rámci druhé digitální dividendy, tzn. uvolnění pásma 700 MHz po pozemním televizním vysílání DVB-T, se budou dražit lukrativní pásma, která v souladu s ustanovením Mezinárodní" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Velká šance na ozdravení tuzemských telekomunikací. ČTÚ dláždí cestu čtvrtému operátorovi" />
		<meta property="og:description" content="Příští rok bude důležitým milníkem v oblasti telekomunikací. V rámci druhé digitální dividendy, tzn. uvolnění pásma 700 MHz po pozemním televizním vysílání DVB-T, se budou dražit lukrativní pásma, která v souladu s ustanovením Mezinárodní" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Velká šance na ozdravení tuzemských telekomunikací. ČTÚ dláždí cestu čtvrtému operátorovi" />
		<meta name="twitter:description" content="Příští rok bude důležitým milníkem v oblasti telekomunikací. V rámci druhé digitální dividendy, tzn. uvolnění pásma 700 MHz po pozemním televizním vysílání DVB-T, se budou dražit lukrativní pásma, která v souladu s ustanovením Mezinárodní" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=47671493" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=47671493" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=47671493" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/velka-sance-na-ozdraveni-tuzemskych-telekomunikaci-ctu-dlazdi-cestu-ctvrtemu-operatorovi/a-1341609" >
		<meta name="id" content="1341609"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/velka-sance-na-ozdraveni-tuzemskych-telekomunikaci-ctu-dlazdi-cestu-ctvrtemu-operatorovi/sc-3-a-1341609/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/velka-sance-na-ozdraveni-tuzemskych-telekomunikaci-ctu-dlazdi-cestu-ctvrtemu-operatorovi/sc-3-a-1341609/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/velka-sance-na-ozdraveni-tuzemskych-telekomunikaci-ctu-dlazdi-cestu-ctvrtemu-operatorovi/sc-3-a-1341609/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0720' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.1.009"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v60"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.277.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.277.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/6.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.277.0&isCookieBar=0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>



		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1341609" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIND2QWAgIDD2QWAmYPZBYGZg9kFgJmDxUBHzxzdHJvbmc+Njwvc3Ryb25nPiBrb21lbnTDocWZxa9kAgEPFgIfAWgWAgIBDxYCHwAFmQEvY2xhbmt5L3ZlbGthLXNhbmNlLW5hLW96ZHJhdmVuaS10dXplbXNreWNoLXRlbGVrb211bmlrYWNpLWN0dS1kbGF6ZGktY2VzdHUtY3R2cnRlbXUtb3BlcmF0b3Jvdmkvc2MtMy1hLTEzNDE2MDkvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAWKAS9jbGFua3kvdmVsa2Etc2FuY2UtbmEtb3pkcmF2ZW5pLXR1emVtc2t5Y2gtdGVsZWtvbXVuaWthY2ktY3R1LWRsYXpkaS1jZXN0dS1jdHZydGVtdS1vcGVyYXRvcm92aS9zYy0zLWEtMTM0MTYwOS9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MWQCAw8WAh8ABZkBL2NsYW5reS92ZWxrYS1zYW5jZS1uYS1vemRyYXZlbmktdHV6ZW1za3ljaC10ZWxla29tdW5pa2FjaS1jdHUtZGxhemRpLWNlc3R1LWN0dnJ0ZW11LW9wZXJhdG9yb3ZpL3NjLTMtYS0xMzQxNjA5L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGQOOYJdQaDwNIeLzOLZLrFEwZLHhA==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fvelka-sance-na-ozdraveni-tuzemskych-telekomunikaci-ctu-dlazdi-cestu-ctvrtemu-operatorovi%2fsc-3-a-1341609%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/a-1341975/default.aspx" class="war-im-cnt" title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty"><img title='Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=43950310&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/a-1341975/default.aspx" title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty">Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/bude-vam-stacit-megabit-o2-prece-jen-nabizi-objemem-neomezeny-datovy-tarif/a-1341973/default.aspx" class="war-im-cnt" title="Bude vám stačit megabit? O2 přece jen nabízí objemem neomezený datový tarif"><img title='Bude vám stačit megabit? O2 přece jen nabízí objemem neomezený datový tarif' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=945081566&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/bude-vam-stacit-megabit-o2-prece-jen-nabizi-objemem-neomezeny-datovy-tarif/a-1341973/default.aspx" title="Bude vám stačit megabit? O2 přece jen nabízí objemem neomezený datový tarif">Bude vám stačit megabit? O2 přece jen nabízí objemem neomezený…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/a-1341962/default.aspx" class="war-im-cnt" title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat"><img title='Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=717384905&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/a-1341962/default.aspx" title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat">Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/lg-g7-thinq-ma-konecne-ceskou-cenu-je-o-5-tisic-nizsi-nez-se-cekalo/a-1341968/default.aspx" class="war-im-cnt" title="LG G7 ThinQ má konečně českou cenu. Je o 5 tisíc nižší, než se čekalo!"><img title='LG G7 ThinQ má konečně českou cenu. Je o 5 tisíc nižší, než se čekalo!' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=373587725&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/lg-g7-thinq-ma-konecne-ceskou-cenu-je-o-5-tisic-nizsi-nez-se-cekalo/a-1341968/default.aspx" title="LG G7 ThinQ má konečně českou cenu. Je o 5 tisíc nižší, než se čekalo!">LG G7 ThinQ má konečně českou cenu. Je o 5 tisíc nižší, než se…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/a-1341959/default.aspx" class="war-im-cnt" title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný"><img title='Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=163158434&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/a-1341959/default.aspx" title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný">Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/hodinky-asus-vivowatch-bp-zmeri-krevni-tlak-a-baterie-vydrzi-skoro-mesic/a-1341989/default.aspx" title="Hodinky Asus VivoWatch BP změří krevní tlak a baterie vydrží skoro měsíc"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=689460809' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/hodinky-asus-vivowatch-bp-zmeri-krevni-tlak-a-baterie-vydrzi-skoro-mesic/a-1341989/default.aspx" title="Hodinky Asus VivoWatch BP změří krevní tlak a baterie vydrží skoro měsíc">Hodinky Asus VivoWatch BP změří krevní tlak a baterie vydrží skoro měsíc</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1341609;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/velka-sance-na-ozdraveni-tuzemskych-telekomunikaci-ctu-dlazdi-cestu-ctvrtemu-operatorovi/sc-3-a-1341609/default.aspx"
  },
  "headline": "Velká šance na ozdravení tuzemských telekomunikací. ČTÚ dláždí cestu čtvrtému operátorovi",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=47671493",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2018-06-05T17:00:00Z",
  "dateModified": "2018-06-05T17:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1341609">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/ctu/sc-358/default.aspx">ČTÚ</a>
                    
                 | 
                    <a href="/aukce/sc-939/default.aspx">Aukce</a>
                    
                 | 
                    <a href="/ctvrty-operator/sc-1252/default.aspx">Čtvrtý operátor</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1341609">
	<h1 itemprop="name">Velká šance na ozdravení tuzemských telekomunikací. ČTÚ dláždí cestu čtvrtému operátorovi</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">5. června 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/samsung-meni-plany-misto-gear-vr-zacne-brzy-pouzivat-nove-oznaceni-galaxy-vr/sc-3-a-1341999/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung mění plány. Místo Gear VR začne brzy používat nové označení Galaxy VR">Samsung mění plány. Místo Gear VR začne brzy používat nové označení Galaxy VR</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1341609%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Velk%c3%a1+%c5%a1ance+na+ozdraven%c3%ad+tuzemsk%c3%bdch+telekomunikac%c3%ad.+%c4%8cT%c3%9a+dl%c3%a1%c5%bed%c3%ad+cestu+%c4%8dtvrt%c3%a9mu+oper%c3%a1torovi&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fvelka-sance-na-ozdraveni-tuzemskych-telekomunikaci-ctu-dlazdi-cestu-ctvrtemu-operatorovi%2fsc-3-a-1341609%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Velká šance na ozdravení tuzemských telekomunikací. ČTÚ dláždí cestu čtvrtému operátorovi' title='Velká šance na ozdravení tuzemských telekomunikací. ČTÚ dláždí cestu čtvrtému operátorovi' src='/getfile.aspx?id_file=47671493' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Příští rok bude důležitým milníkem v oblasti telekomunikací. V rámci druhé digitální dividendy, tzn.&nbsp;uvolnění&nbsp;pásma 700 MHz po pozemním televizním vysílání DVB-T, se budou dražit lukrativní pásma, která v souladu s ustanovením Mezinárodní telekomunikační unie (ITU) připadnou službám mobilních operátorů.</p>

<p>To přináší jedinečnou a dost možná poslední možnost přilákat na český trh čtvrtého plnohodnotného mobilního operátora a pomoci tak nejúčinnějším a zároveň nejpřirozenějším tržním nástrojem rozhýbat téměř neexistující konkurenční prostředí, což samozřejmě současní tři operátoři vytrvale odmítají a snaží se nejrůznějšími způsoby&nbsp;vyvrátit.</p>

<p>Půdu pro vstup čtvrtého operátora začal aktivně připravovat Český telekomunikační úřad (ČTÚ), který v uplynulých dnech zveřejnil několikastránkový dokument nazvaný&nbsp;<a href="https://www.ctu.cz/sites/default/files/obsah/ctu/navrh-zakladnich-principu-vyberoveho-rizeni-na-udeleni-prav-k-vyuzivani-radiovych-kmitoctu-v-pasmu/obrazky/20180601-zakladniprincipy700mhz.pdf">„Návrh základních principů výběrového řízení na udělení práv k využívání rádiových kmitočtů v pásmu 700 MHz“</a>. Jde o první ucelený dokument, který dává představu o tom, jak by příští rok aukce mohla probíhat.</p>

<h3>Přednostní předkolo pro nováčky</h3>

<p>Zásadní bude nastavení pravidel pro počet soutěžených pásem. Nejmenší jednotkou bude párový blok 2× 5 MHz, celkem takových bloků bude po televizním vysílání uvolněno šest. Vzhledem k podobným fyzikálním parametrům pásma 700 MHz s již využívaným spektrem 800 MHz, které má licencováno současná trojice operátorů, uvažuje ČTÚ o omezení stávajících hráčů na vydražení maximálně jednoho párového bloku 2× 10&nbsp;MHz. Aby nedošlo ke stejnému&nbsp;„rozebrání“ pásma stávající trojkou jako u 800 MHz, dostanou noví hráči (resp. ti, kteří nedisponují frekvencí 800 MHz) přednostní aukční předkolo, kde mohou získat až 2× 10 MHz.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/sc-3-a-1341975/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=43950310' alt='Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/sc-3-a-1341975/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty">Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Subjekt, který se zaváže vydražené pásmo 700 MHz využívat pouze pro velkoobchodní účely (tzn. jako poskytovatel infrastruktury pro jiné subjekty&nbsp;– nyní tak u nás funguje pouze CETIN), bude moci vydražit až 2× 20 MHz blok. Zde by stávající trojka nemusela být nijak omezována, ale ČTÚ by měl pohlídat, aby operátoři neprovedli nějakou fintu, např. založením vlastní dceřiné firmy, které by infrastrukturu pronajímali.</p>

<p><strong>Co je a není 5G a proč by nám neměl ujet vlak:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="4870245"><div id="video-4870245"></div></div>
<div class="clear"></div>

<p>Další podstatnou složkou budou závazky vyplývající z vydražení bloků v pásmu 700 MHz pro ty, kteří již mají frekvence na 800 MHz (tzn. opět T-Mobile, Vodafone a CETIN). Subjekty budou muset nabídnout část prostoru na vysílačích menším operátorům, kteří mají např. jen pásmo 3 600 MHz, aby mohli pomocí národního roamingu (tzn. v podstatě jako virtuálové v části sítě jiného operátora) vytvořit pro své zákazníky ucelenější pokrytí. Na Slovensku tímto způsobem&nbsp;funguje operátor 4ka od firmy Swan Mobile a také O2 Slovakia od skupiny PPF.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/analyza-cesky-mobilni-internet-je-treti-nejdrazsi-v-evrope/sc-3-a-1341886/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ANALÝZA: Český mobilní internet je třetí nejdražší v Evropě">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=359859512' alt='ANALÝZA: Český mobilní internet je třetí nejdražší v Evropě' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/analyza-cesky-mobilni-internet-je-treti-nejdrazsi-v-evrope/sc-3-a-1341886/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ANALÝZA: Český mobilní internet je třetí nejdražší v Evropě">ANALÝZA: Český mobilní internet je třetí nejdražší v Evropě</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Takto nastavená aukce zůstane přístupná pro stávající operátory, ale zároveň jim znemožní přihazovat na všechny bloky jen proto, aby znemožnili vstup nového hráče, případně aby si pak s vydraženými bloky dělali, co chtějí. Noví hráči naopak budou mít motivaci získat širší spektrum a vybudovat tak čtvrtého plnohodnotného operátora.&nbsp;Samotný průběh aukce bude stejný jako u pásma 800 MHz, úřad využije již vyzkoušený formát souběžné vícekolové aukce. S realizací aukce se počítá v druhé polovině roku 2019.</p>


			

			

		        

		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/velka-sance-na-ozdraveni-tuzemskych-telekomunikaci-ctu-dlazdi-cestu-ctvrtemu-operatorovi/sc-3-a-1341609/default.aspx?artcomments=1">Diskuze (6)</a>
				
			</span>
			<a href="/clanky/samsung-meni-plany-misto-gear-vr-zacne-brzy-pouzivat-nove-oznaceni-galaxy-vr/sc-3-a-1341999/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung mění plány. Místo Gear VR začne brzy používat nové označení Galaxy VR">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Samsung mění plány. Místo Gear VR začne brzy používat nové označení Galaxy VR
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1341609">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/operatori/sc-148/default.aspx">Operátoři</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Operátoři');/*]]>*/</script>, <a href="/ctu/sc-358/default.aspx">ČTÚ</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('ČTÚ');/*]]>*/</script>, <a href="/5g/sc-477/default.aspx">5G</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('5G');/*]]>*/</script>, <a href="/mobilni-site/sc-886/default.aspx">Mobilní sítě</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní sítě');/*]]>*/</script>, <a href="/telekomunikace/sc-889/default.aspx">Telekomunikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Telekomunikace');/*]]>*/</script>, <a href="/aukce/sc-939/default.aspx">Aukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aukce');/*]]>*/</script>, <a href="/700-mhz/sc-1253/default.aspx">700 MHz</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('700 MHz');/*]]>*/</script>, <a href="/drazba/sc-940/default.aspx">Dražba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dražba');/*]]>*/</script>, <a href="/frekvence/sc-941/default.aspx">Frekvence</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Frekvence');/*]]>*/</script>, <a href="/ctvrty-operator/sc-1252/default.aspx">Čtvrtý operátor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtvrtý operátor');/*]]>*/</script>, <a href="/cesky-trh/at-1000001/default.aspx">Český trh</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Český trh');/*]]>*/</script>, <a href="/maly-operator/at-1029596/default.aspx">Malý operátor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Malý operátor');/*]]>*/</script>, <a href="/ozdraveni/at-1033900/default.aspx">Ozdravení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ozdravení');/*]]>*/</script>, <a href="/novy-subjekt/at-1010809/default.aspx">Nový subjekt</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový subjekt');/*]]>*/</script>, <a href="/siroke-spektrum/at-1002923/default.aspx">Široké spektrum</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Široké spektrum');/*]]>*/</script>, <a href="/cetina/at-1013645/default.aspx">Cetina</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cetina');/*]]>*/</script>, <a href="/blok/at-1002464/default.aspx">Blok</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blok');/*]]>*/</script>, <a href="/vyberove-rizeni/at-1001541/default.aspx">Výběrové řízení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výběrové řízení');/*]]>*/</script>, <a href="/dulezity-milnik/at-1015879/default.aspx">Důležitý milník</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Důležitý milník');/*]]>*/</script>, <a href="/uplynuly-den/at-1007260/default.aspx">Uplynulý den</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uplynulý den');/*]]>*/</script>, <a href="/pristi-rok/at-1002422/default.aspx">Příští rok</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Příští rok');/*]]>*/</script>, <a href="/jedinecna-moznost/at-1012046/default.aspx">Jedinečná možnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jedinečná možnost');/*]]>*/</script>, <a href="/pasmo/at-1004068/default.aspx">Pásmo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pásmo');/*]]>*/</script>, <a href="/narodni-roaming/at-1033896/default.aspx">Národní roaming</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Národní roaming');/*]]>*/</script>, <a href="/soucasny-operator/at-1001536/default.aspx">Současný operátor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Současný operátor');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />


		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/xiaomi-mi-band-3-mame-dalsi-obrazky-podrobnosti-o-vybave-a-mozne-datum-premiery/sc-3-a-1341892/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=112223791' alt='Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/xiaomi-mi-band-3-mame-dalsi-obrazky-podrobnosti-o-vybave-a-mozne-datum-premiery/sc-3-a-1341892/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry">Xiaomi Mi Band 3: Máme další obrázky, podrobnosti o výbavě a možné datum premiéry</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">24.&nbsp; 5.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-mi-band-3-mame-dalsi-obrazky-podrobnosti-o-vybave-a-mozne-datum-premiery/sc-3-a-1341892/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=21882737' alt='RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou">RECENZE: Huawei P20 Lite — odlehčená verze letošní špičky láká vzhledem i cenou</a></h2>
				
				
				
				<p class="ar-anno">** Osvědčený recept Huawei v trochu modernějším střihu ** Výřez v displeji neruší ani zdaleka, jak by se mohlo zdát ** Odemykání obličejem je návykové a překvapivě dobře funguje</p>
				<p class="ar-info">
					<span class="ar-date">6.&nbsp; 5.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-p20-lite--odlehcena-verze-letosni-spicky-laka-vzhledem-i-cenou/sc-3-a-1341655/default.aspx?showforum=1">35</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/sc-3-a-1341975/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=43950310' alt='Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/sc-3-a-1341975/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty">Operátoři vysvětlují, proč nemůžeme mít neomezená data. Rozbíjíme jejich argumenty</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">2.&nbsp; 6.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/operatori-vysvetluji-proc-nemuzeme-mit-neomezena-data-rozbijime-jejich-argumenty/sc-3-a-1341975/default.aspx?showforum=1">134</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/recenze-nokia-8-sirocco--luxusne-neprakticka/sc-3-a-1341954/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=668118579' alt='RECENZE: Nokia 8 Sirocco — luxusně nepraktická' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/recenze-nokia-8-sirocco--luxusne-neprakticka/sc-3-a-1341954/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="RECENZE: Nokia 8 Sirocco — luxusně nepraktická">RECENZE: Nokia 8 Sirocco — luxusně nepraktická</a></h2>
				
				
				
				<p class="ar-anno">** Vzhled na prvním místě, vše ostatní se musí podrobit ** Nejedná se však pouze o převlečenou Nokii 8, nabídne víc ** Za nevšední design platí samozřejmě jistou daň, a ne jednu **</p>
				<p class="ar-info">
					<span class="ar-date">3.&nbsp; 6.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-8-sirocco--luxusne-neprakticka/sc-3-a-1341954/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/kdyz-objednavka-z-ciny-dorazi-hned-druhy-den-gearbest-oznamil-novy-dopravni-kanal-pro-cesko/sc-3-a-1341862/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=461978443' alt='Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/kdyz-objednavka-z-ciny-dorazi-hned-druhy-den-gearbest-oznamil-novy-dopravni-kanal-pro-cesko/sc-3-a-1341862/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko">Když objednávka z Číny dorazí hned druhý den. Gearbest oznámil nový dopravní kanál pro Česko</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">22.&nbsp; 5.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/kdyz-objednavka-z-ciny-dorazi-hned-druhy-den-gearbest-oznamil-novy-dopravni-kanal-pro-cesko/sc-3-a-1341862/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/design-je-mrtvy-diky-temto-4-technologiim-ma-vivo-displej-na-98--telefonu/sc-3-a-1341788/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Design je mrtvý. Díky těmto 4 technologiím má Vivo displej na 98 % telefonu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=895072905' alt='Design je mrtvý. Díky těmto 4 technologiím má Vivo displej na 98 % telefonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/design-je-mrtvy-diky-temto-4-technologiim-ma-vivo-displej-na-98--telefonu/sc-3-a-1341788/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Design je mrtvý. Díky těmto 4 technologiím má Vivo displej na 98 % telefonu">Design je mrtvý. Díky těmto 4 technologiím má Vivo displej na 98 % telefonu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">14.&nbsp; 5.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/design-je-mrtvy-diky-temto-4-technologiim-ma-vivo-displej-na-98--telefonu/sc-3-a-1341788/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/sc-3-a-1341959/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=163158434' alt='Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/sc-3-a-1341959/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný">Tohle bude nejprodávanější chytrý náramek. Xiaomi Mi Band 3 je hezčí, lepší a stále levný</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">1.&nbsp; 6.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/tohle-bude-nejprodavanejsi-chytry-naramek-xiaomi-mi-band-3-je-hezci-lepsi-a-stale-levny/sc-3-a-1341959/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/recenze-huawei-mediapad-m5/sc-3-a-1341898/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="RECENZE: Huawei Mediapad M5 — výkonný tablet o krůček blíž počítači"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=442575652' alt='RECENZE: Huawei Mediapad M5 — výkonný tablet o krůček blíž počítači' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/recenze-huawei-mediapad-m5/sc-3-a-1341898/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="RECENZE: Huawei Mediapad M5 — výkonný tablet o krůček blíž počítači">RECENZE: Huawei Mediapad M5 — výkonný tablet o krůček blíž počítači</a></h2>
				
				
				
				<p class="ar-anno">** Huawei MediaPad M5 se prodává ve dvou velikostech ** Testovaný větší model má skvělý design i výbavu, cena zůstala při zemi** Připojit lze také klávesnici a používat jej v režimu desktopu</p>
				<p class="ar-info">
					<span class="ar-date">27.&nbsp; 5.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-mediapad-m5/sc-3-a-1341898/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/sc-3-a-1341962/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=717384905' alt='Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/sc-3-a-1341962/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat">Huawei má vylepšené chytré hodinky Watch 2 s vestavěnou SIM. Půjde s nimi platit i volat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">2.&nbsp; 6.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/huawei-ma-vylepsene-chytre-hodinky-watch-2-s-vestavenou-sim-pujde-s-nimi-platit-i-volat/sc-3-a-1341962/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992686567' alt='RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller">RECENZE: Nokia 7 Plus — takhle se zadělává na bestseller</a></h2>
				
				
				
				<p class="ar-anno">** Nokia 7 Plus je smartphone vyšší třídy s rozumnou cenovkou. ** Lákadlem je čistý Android, skvělá výdrž i fotoaparát Zeiss ** Bonusem je dostatek výkonu i paměti</p>
				<p class="ar-info">
					<span class="ar-date">11.&nbsp; 5.&nbsp; 2018</span>

					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-7-plus--takhle-se-zadelava-na-bestseller/sc-3-a-1341656/default.aspx?showforum=1">59</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20 Lite" href="/huawei-p20-lite">
        	                    <img class="img-60925" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20Liteii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20 Lite" data-title="1, Huawei P20 Lite" href="/huawei-p20-lite">
					Huawei P20 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi 8" href="/xiaomi-mi-8">
        	                    <img class="img-60987" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiMi8ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi 8" data-title="2, Xiaomi Mi 8" href="/xiaomi-mi-8">
					Xiaomi Mi 8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
        	                    <img class="img-60889" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiRedmiNote5Proiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Redmi Note 5" data-title="3, Xiaomi Redmi Note 5" href="/xiaomi-redmi-note-5">
					Xiaomi Redmi Note 5
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor View 10" href="/honor-view-10">
        	                    <img class="img-60861" src="https://www.mobilmania.cz/files/katalog/ikony/HonorV10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor View 10" data-title="4, Honor View 10" href="/honor-view-10">
					Honor View 10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Asus Zenfone 5 (2018)" href="/asus-zenfone-5-2018">
        	                    <img class="img-60911" src="https://www.mobilmania.cz/files/katalog/ikony/AsusZenfone5(2018)iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Asus Zenfone 5 (2018)" data-title="5, Asus Zenfone 5 (2018)" href="/asus-zenfone-5-2018">
					Asus Zenfone 5 (2018)
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P20" href="/huawei-p20">
        	                    <img class="img-60929" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP20iii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P20" data-title="6, Huawei P20" href="/huawei-p20">
					Huawei P20
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční sdělení" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční sdělení</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/naklicovaci+miska/">Naklicovaci miska</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny+simple/">Davkovac mydla bezdotykovy nastenny simple</a>, <a href="https://zbozi.mobilmania.cz/q/stojan+na+pneumatiky+lidl/">Stojan na pneumatiky lidl</a>, <a href="https://zbozi.mobilmania.cz/q/osa+predniho+naboje+mtb+shimano/">Osa predniho naboje mtb shimano</a>, <a href="https://zbozi.mobilmania.cz/q/kabelky+levis/">Kabelky levis</a>, <a href="https://zbozi.mobilmania.cz/q/medvidek+pu+s+medem+kolotoc/">Medvidek pu s medem kolotoc</a>, <a href="https://zbozi.mobilmania.cz/q/mycky+a+volne+stojici/">Mycky a volne stojici</a>, <a href="https://zbozi.mobilmania.cz/q/naklicovaci+sklenice/">Naklicovaci sklenice</a>, <a href="https://zbozi.mobilmania.cz/q/windous+7+zdarma+stahnout/">Windous 7 zdarma stahnout</a>, <a href="https://zbozi.mobilmania.cz/q/canon+545+546/">Canon 545 546</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>, <a href="https://zbozi.mobilmania.cz/q/odkapavac+na+boty/">Odkapavac na boty</a>, <a href="https://zbozi.mobilmania.cz/q/huaweip9+lite+2017+sklo/">Huaweip9 lite 2017 sklo</a>, <a href="https://zbozi.mobilmania.cz/q/filtr+vp+4130/">Filtr vp 4130</a>, <a href="https://zbozi.mobilmania.cz/q/boty+damske+keen+targhee+exp+mid+wp+w/">Boty damske keen targhee exp mid wp w</a>, <a href="https://zbozi.mobilmania.cz/q/koupelnova+predlozka+vinova/">Koupelnova predlozka vinova</a>, <a href="https://zbozi.mobilmania.cz/q/gumove+autokoberce+seat+ateca+2016/">Gumove autokoberce seat ateca 2016</a>, <a href="https://zbozi.mobilmania.cz/q/bravecto+pro+kocky+prodej/">Bravecto pro kocky prodej</a>, <a href="https://zbozi.mobilmania.cz/q/profichondro+original+dr+max/">Profichondro original dr max</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny/">Davkovac mydla bezdotykovy nastenny</a>, <a href="https://zbozi.mobilmania.cz/q/damske+boty+salomon+speedcross3/">Damske boty salomon speedcross3</a>, <a href="https://zbozi.mobilmania.cz/q/boxersky+pytel+detsky/">Boxersky pytel detsky</a>, <a href="https://zbozi.mobilmania.cz/q/dior+farenhait+edt+75ml/">Dior farenhait edt 75ml</a>, <a href="https://zbozi.mobilmania.cz/q/mora+vdp+645+x2/">Mora vdp 645 x2</a>, <a href="https://zbozi.mobilmania.cz/q/32+orava+lt+829/">32 orava lt 829</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1288323">OnePlus 6 - Obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1287467">LG V35 ThinQ</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1918&amp;t=1279245">Vyzkoušejte Google aplikace pro Android Oreo (Go edition)</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1216212&amp;p=11948625#p11948625">Emtéčko v síti O2 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1287672&amp;p=11948624#p11948624">Honor 10 - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/tisice-lidi-protestovaly-proti-babisove-chystane-vlade-1347524" title="Tisíce lidí protestovaly proti Babišově chystané vládě" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5009133-img-demonstrace-vaclavske-namesti-babis-kscm-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/tisice-lidi-protestovaly-proti-babisove-chystane-vlade-1347524" title="Tisíce lidí protestovaly proti Babišově chystané vládě"><span>Tisíce lidí protestovaly proti Babišově chystané vládě</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/byznys/finance-a-bankovnictvi/generali-a-unicredit-se-dohodly-na-partnerstvi-ve-stredni-evrope-1347523" title="Generali a UniCredit se dohodly na partnerství ve střední Evropě" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/2832002-img-unicredit-bank-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/byznys/finance-a-bankovnictvi/generali-a-unicredit-se-dohodly-na-partnerstvi-ve-stredni-evrope-1347523" title="Generali a UniCredit se dohodly na partnerství ve střední Evropě"><span>Generali a UniCredit se dohodly na partnerství ve střední Evropě</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://www.e15.cz/magazin/vyroci-obrazem-vylodeni-spojencu-v-normandii-1347503" title="VÝROČÍ OBRAZEM: Vylodění spojenců v Normandii" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/5008426-img-vylodeni-v-normandii-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://www.e15.cz/magazin/vyroci-obrazem-vylodeni-spojencu-v-normandii-1347503" title="VÝROČÍ OBRAZEM: Vylodění spojenců v Normandii"><span>VÝROČÍ OBRAZEM: Vylodění spojenců v Normandii</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/546839/vyhozeny-petr-ze-superstar-promluvil-o-romanku-s-porotkyni-knechtovou.html" title="Vyhozený Petr ze SuperStar: Promluvil o „románku“ s porotkyní Knechtovou!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5008360-img-superstar-2018-v3.jpg?v=3&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/546839/vyhozeny-petr-ze-superstar-promluvil-o-romanku-s-porotkyni-knechtovou.html" title="Vyhozený Petr ze SuperStar: Promluvil o „románku“ s porotkyní Knechtovou!"><span>Vyhozený Petr ze SuperStar: Promluvil o „románku“ s porotkyní Knechtovou!</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/546916/tragedie-v-nuslich-zemrelo-tu-dvoulete-dite-zachranari-ho-hodinu-resuscitovali.html" title="Tragédie v Nuslích: Zemřelo tu dvouleté dítě, záchranáři ho hodinu resuscitovali" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/5009078-img-smrt-dite-nuselska-nusle-zachranka-policie-praha-4-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/546916/tragedie-v-nuslich-zemrelo-tu-dvoulete-dite-zachranari-ho-hodinu-resuscitovali.html" title="Tragédie v Nuslích: Zemřelo tu dvouleté dítě, záchranáři ho hodinu resuscitovali"><span>Tragédie v Nuslích: Zemřelo tu dvouleté dítě, záchranáři ho hodinu resuscitovali</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://isport.blesk.cz/clanek/vip-sport/336983/kocicka-ceskeho-hokejisty-se-loucila-se-svobodou-sexy-rajdy-v-las-vegas.html" title="Kočička českého hokejisty se loučila se svobodou: Sexy rajdy v Las Vegas!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/5008942-img-hokej-kindl-aferdita-rozlucka-las-vegas-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="https://isport.blesk.cz/clanek/vip-sport/336983/kocicka-ceskeho-hokejisty-se-loucila-se-svobodou-sexy-rajdy-v-las-vegas.html" title="Kočička českého hokejisty se loučila se svobodou: Sexy rajdy v Las Vegas!"><span>Kočička českého hokejisty se loučila se svobodou: Sexy rajdy v Las Vegas!</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85553" title="Ůdolí směrem k Líšné (foto: pazuzu)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/IMG_20180414_131657_HDR.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85554" title="Zima (foto: pazuzu)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/DSC_5513.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85555" title="Ředkvička (foto: Muflonus)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/598/20180603_192050.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85557" title="Panelák (foto: aneco)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/660/IMG_20180602_160858_HDR.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85558" title="Psí park (foto: aneco)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/660/IMG_20180602_195649_HDR.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85559" title="Barevná ulice (foto: aneco)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/660/IMG_20180529_122423.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/skoda-karoq-kabriolet-je-konecne-hotova-dostala-jmeno-sunroq" title="Škoda Karoq kabriolet je konečně hotová. Dostala jméno Sunroq" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=12734297&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/skoda-karoq-kabriolet-je-konecne-hotova-dostala-jmeno-sunroq" title="Škoda Karoq kabriolet je konečně hotová. Dostala jméno Sunroq"><span>Škoda Karoq kabriolet je konečně hotová. Dostala jméno Sunroq</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/je-tezke-vytrhnout-motor-porsche-911-gt3-rs-podle-tohoto-scenare-ani-ne" title="Je těžké vytrhnout motor Porsche 911 GT3 RS? Podle tohoto scénáře ani ne" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=761506811&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/je-tezke-vytrhnout-motor-porsche-911-gt3-rs-podle-tohoto-scenare-ani-ne" title="Je těžké vytrhnout motor Porsche 911 GT3 RS? Podle tohoto scénáře ani ne"><span>Je těžké vytrhnout motor Porsche 911 GT3 RS? Podle tohoto scénáře ani ne</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/hyundai-vypalil-skode-rybnik-tucson-uz-ma-mild-hybridni-pohon" title="Hyundai vypálil Škodě rybník. Tucson už má mild-hybridní pohon" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=170815926&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/hyundai-vypalil-skode-rybnik-tucson-uz-ma-mild-hybridni-pohon" title="Hyundai vypálil Škodě rybník. Tucson už má mild-hybridní pohon"><span>Hyundai vypálil Škodě rybník. Tucson už má mild-hybridní pohon</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách sluší" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=814515004&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách sluší"><span>FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách sluší</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=324383683&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě"><span>FOTO: Abbey Clancy – nejkrásnější fotbalová manželka na světě</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=922082881&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat"><span>FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper" style="margin-top:25px;">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v489" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>