
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Vodafone vyhrál soud s ČTÚ. Úřad ignoroval technologický vývoj a pravidla zdravého rozumu – MobilMania.cz</title>
		<meta name="description" content="Podle článku na epravo.cz jeden z mobilních operátorů u soudu vyhrál spor s ČTÚ a může po České republice požadovat náhradu vzniklé škody. My vám řekneme, který to je a o co tehdy šlo. V roce 2013 proběhla „LTE aukce“ a jednou" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Vodafone vyhrál soud s ČTÚ. Úřad ignoroval technologický vývoj a pravidla zdravého rozumu" />
		<meta property="og:description" content="Podle článku na epravo.cz jeden z mobilních operátorů u soudu vyhrál spor s ČTÚ a může po České republice požadovat náhradu vzniklé škody. My vám řekneme, který to je a o co tehdy šlo. V roce 2013 proběhla „LTE aukce“ a jednou" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vodafone vyhrál soud s ČTÚ. Úřad ignoroval technologický vývoj a pravidla zdravého rozumu" />
		<meta name="twitter:description" content="Podle článku na epravo.cz jeden z mobilních operátorů u soudu vyhrál spor s ČTÚ a může po České republice požadovat náhradu vzniklé škody. My vám řekneme, který to je a o co tehdy šlo. V roce 2013 proběhla „LTE aukce“ a jednou" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=689859305" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=689859305" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=689859305" />
		
		
		
	        <meta name="author" content="Filip Kůžel" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/vodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu/a-1349278" >
		<meta name="id" content="1349278"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 10 Sep 2020 05:20:00 GMT",
		    article_authors: ["Filip Kůžel"],
		    article_word_count: "252",
		    article_categories: ["MobilMania"]
		});
	</script>
	

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/vodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu/sc-3-a-1349278/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/vodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu/sc-3-a-1349278/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/vodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu/sc-3-a-1349278/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.003' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=4.1.004"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=4.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1349278" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSLw0Dk+jBEZxy/2pgBIWkasUPn9A==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fvodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu%2fsc-3-a-1349278%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/cina-jak-ji-milujeme-tyhle-absurdni-hodinku-umi-vsechno-spolknou-sluchatka-a-stoji-tisicovku/sc-3-a-1349231/default.aspx" class="war-im-cnt" title="Čína, jak ji milujeme. Tyhle absurdní hodinky umí všechno, spolknou sluchátka a stojí tisícovku"><img title='Čína, jak ji milujeme. Tyhle absurdní hodinky umí všechno, spolknou sluchátka a stojí tisícovku' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=200456284&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/cina-jak-ji-milujeme-tyhle-absurdni-hodinku-umi-vsechno-spolknou-sluchatka-a-stoji-tisicovku/sc-3-a-1349231/default.aspx" title="Čína, jak ji milujeme. Tyhle absurdní hodinky umí všechno, spolknou sluchátka a stojí tisícovku">Čína, jak ji milujeme. Tyhle absurdní hodinky umí všechno,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/10-fotografickych-triku-se-kterymi-rozbijete-instagram/sc-3-a-1348979/default.aspx" class="war-im-cnt" title="10 fotografických triků, se kterými rozbijete Instagram"><img title='10 fotografických triků, se kterými rozbijete Instagram' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=546468562&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/10-fotografickych-triku-se-kterymi-rozbijete-instagram/sc-3-a-1348979/default.aspx" title="10 fotografických triků, se kterými rozbijete Instagram">10 fotografických triků, se kterými rozbijete Instagram</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx" class="war-im-cnt" title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré"><img title='Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=34535801&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx" title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré">Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx" class="war-im-cnt" title="Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se"><img title='Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=83777823&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx" title="Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se">Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/poco-x3-je-kral-levnych-telefonu-ma-nfc-a-vse-co-potrebujete-brzy-zamiri-do-cr/sc-3-a-1349260/default.aspx" class="war-im-cnt" title="Poco X3 je král levných telefonů. Má NFC a vše, co potřebujete. Brzy zamíří do ČR"><img title='Poco X3 je král levných telefonů. Má NFC a vše, co potřebujete. Brzy zamíří do ČR' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=721459335&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/poco-x3-je-kral-levnych-telefonu-ma-nfc-a-vse-co-potrebujete-brzy-zamiri-do-cr/sc-3-a-1349260/default.aspx" title="Poco X3 je král levných telefonů. Má NFC a vše, co potřebujete. Brzy zamíří do ČR">Poco X3 je král levných telefonů. Má NFC a vše, co potřebujete.…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/samsung-galaxy-s21-dostane-vetsi-baterii-mensi-galaxy-s21-zustane-na-svem/a-1349254/default.aspx" title="Samsung Galaxy S21+ dostane větší baterii. Menší Galaxy S21 zůstane na svém"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=434996184' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/samsung-galaxy-s21-dostane-vetsi-baterii-mensi-galaxy-s21-zustane-na-svem/a-1349254/default.aspx" title="Samsung Galaxy S21+ dostane větší baterii. Menší Galaxy S21 zůstane na svém">Samsung Galaxy S21+ dostane větší baterii. Menší Galaxy S21 zůstane na svém</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1349278;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/vodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu/sc-3-a-1349278/default.aspx"
  },
  "headline": "Vodafone vyhrál soud s ČTÚ. Úřad ignoroval technologický vývoj a pravidla zdravého rozumu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=689859305",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-09-10T05:20:00Z",
  "dateModified": "2020-09-10T05:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1349278">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/vodafone/sc-170/default.aspx">Vodafone</a>
                    
                 | 
                    <a href="/ctu/sc-358/default.aspx">ČTÚ</a>
                    
                 | 
                    <a href="/soudni-spory/sc-1036/default.aspx">Soudní spory</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1349278" data-io-article-url="https://www.mobilmania.cz/clanky/vodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu/sc-3-a-1349278/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Vodafone vyhrál soud s ČTÚ. Úřad ignoroval technologický vývoj a pravidla zdravého rozumu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=370971802" alt="Filip Kůžel" /></a><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a></span>
				
				<span class="ar-date">10. září 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/druhe-ohebne-vecko-motorola-razr-je-zde-umi-5g-ma-lepsi-fotoaparat-i-baterii/sc-3-a-1349274/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Druhé ohebné véčko Motorola Razr je zde. Umí 5G, má lepší fotoaparát i baterii">Druhé ohebné véčko Motorola Razr je zde. Umí 5G, má lepší fotoaparát i baterii</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1349278%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Vodafone+vyhr%c3%a1l+soud+s+%c4%8cT%c3%9a.+%c3%9a%c5%99ad+ignoroval+technologick%c3%bd+v%c3%bdvoj+a+pravidla+zdrav%c3%a9ho+rozumu&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fvodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu%2fsc-3-a-1349278%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Vodafone vyhrál soud s ČTÚ. Úřad ignoroval technologický vývoj a pravidla zdravého rozumu' title='Vodafone vyhrál soud s ČTÚ. Úřad ignoroval technologický vývoj a pravidla zdravého rozumu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=689859305' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Podle <a href="https://www.epravo.cz/top/clanky/kratce-k-regulaci-trhu-poskytovani-telekomunikacnich-sluzeb-111828.html">článku na epravo.cz</a> jeden z mobilních operátorů u soudu vyhrál spor s&nbsp;ČTÚ a může po České republice požadovat náhradu vzniklé škody. My vám řekneme, který to je a o co tehdy šlo.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme nejlepší telefony, které si v září 2020 můžete koupit">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=98960444' alt='Vybrali jsme nejlepší telefony, které si v září 2020 můžete koupit' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme nejlepší telefony, které si v září 2020 můžete koupit">Vybrali jsme nejlepší telefony, které si v září 2020 můžete koupit</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>V&nbsp;roce 2013 proběhla „LTE aukce“ a jednou z&nbsp;podmínek pro úspěšné dražitele bylo v&nbsp;daném časovém horizontu pokrýt určité území nově vydraženými frekvencemi. ČTÚ tehdy přidal výjimku, v&nbsp;prvních pěti letech se do tohoto pokrytí počítalo i stávající 3G pokrytí.</p>

<p>Vodafone požádal ČTÚ o další výjimku, aby do povinného pokrytí mohl započítat už tehdy fungující LTE na frekvenci 900 MHz s&nbsp;tím, že kvalitu a přenosovou rychlost 3G sítí bezpečně překonává („devítistovka“ tehdy v&nbsp;reálném provozu umožnila stahování rychlostí kolem 15 až 20 Mbit/s). Možná si vzpomenete, že se tehdy při nákupu nových telefonů hodně řešilo, zda ten který model podporuje i „vodafonské LTE“. Úřad tehdy operátorovi nevyhověl, a tak Vodafone postupně přepínal z&nbsp;900 na 800&nbsp;MHz, podrobnosti mj. zde:</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/vodafone-chce-vyhovet-ctu-prepina-lte-z-900-na-800-mhz/sc-4-a-1333440/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vodafone chce vyhovět ČTÚ. Přepíná LTE z 900 na 800 MHz">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=135063555' alt='Vodafone chce vyhovět ČTÚ. Přepíná LTE z 900 na 800 MHz' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/vodafone-chce-vyhovet-ctu-prepina-lte-z-900-na-800-mhz/sc-4-a-1333440/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vodafone chce vyhovět ČTÚ. Přepíná LTE z 900 na 800 MHz">Vodafone chce vyhovět ČTÚ. Přepíná LTE z 900 na 800 MHz</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Vodafone se však bránil u soudu. V&nbsp;žalobě z&nbsp;roku 2015 argumentuje, že ČTÚ neudělením výjimky popřel technologický vývoj, protože LTE 900 efektivněji využívá pásmo. Teď, po pěti letech, dal soud Vodafonu za pravdu. Rozhodnutí už je pravomocné, operátor má právo na finanční náhradu, kterou zaplatí stát. Její výše se bude patrně odvíjet od dodatečných nákladů, které Vodafone vynaložil na přechod z&nbsp;už vybudované LTE 900 na LTE 800. Částku těžko odhadovat, ale půjde minimálně o stovky miliónů.</p>

<p>Rozsudek také znamená, že regulace ČTÚ není bezbřehá, je limitována evropským právem a (zjednodušeně řečeno) zdravým rozumem.</p>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/vodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu/sc-3-a-1349278/default.aspx?artcomments=1">Diskuze (9)</a>
				
			</span>
			<a href="/clanky/druhe-ohebne-vecko-motorola-razr-je-zde-umi-5g-ma-lepsi-fotoaparat-i-baterii/sc-3-a-1349274/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Druhé ohebné véčko Motorola Razr je zde. Umí 5G, má lepší fotoaparát i baterii">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Druhé ohebné véčko Motorola Razr je zde. Umí 5G, má lepší fotoaparát i baterii
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1349278">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/lte/sc-246/default.aspx">LTE</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('LTE');ArticleKeyWords.push("LTE");ArticleMainKeyWords.push("LTE");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 246;}/*]]>*/</script>, <a href="/vodafone/sc-170/default.aspx">Vodafone</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodafone');ArticleKeyWords.push("Vodafone");ArticleMainKeyWords.push("Vodafone");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 170;}/*]]>*/</script>, <a href="/ctu/sc-358/default.aspx">ČTÚ</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ČTÚ');ArticleKeyWords.push("ČTÚ");ArticleMainKeyWords.push("ČTÚ");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 358;}/*]]>*/</script>, <a href="/pokryti/sc-1314/default.aspx">Pokrytí</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pokrytí');ArticleKeyWords.push("Pokrytí");ArticleMainKeyWords.push("Pokrytí");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1314;}/*]]>*/</script>, <a href="/ceske-lte/sc-534/default.aspx">České LTE</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('České LTE');ArticleKeyWords.push("České LTE");ArticleMainKeyWords.push("České LTE");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 534;}/*]]>*/</script>, <a href="/soudni-spory/sc-1036/default.aspx">Soudní spory</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Soudní spory');ArticleKeyWords.push("Soudní spory");ArticleMainKeyWords.push("Soudní spory");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1036;}/*]]>*/</script>, <a href="/rozum/at-1036526/default.aspx">Rozum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozum');ArticleKeyWords.push("Rozum");/*]]>*/</script>, <a href="/zdravy-rozum/at-1016660/default.aspx">Zdravý rozum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdravý rozum');ArticleKeyWords.push("Zdravý rozum");/*]]>*/</script>, <a href="/operator/at-1000538/default.aspx">Operátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Operátor');ArticleKeyWords.push("Operátor");/*]]>*/</script>, <a href="/vyjimka/at-1000873/default.aspx">Výjimka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výjimka');ArticleKeyWords.push("Výjimka");/*]]>*/</script>, <a href="/mhz/at-1003650/default.aspx">MHz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MHz');ArticleKeyWords.push("MHz");/*]]>*/</script>, <a href="/technologicky-vyvoj/at-1022384/default.aspx">Technologický vývoj</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologický vývoj');ArticleKeyWords.push("Technologický vývoj");/*]]>*/</script>, <a href="/ceska-republika/at-1000097/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-spousti-5g-uz-zadny-test-sit-budoucnosti-si-muze-vyzkouset-kazdy/sc-3-a-1348576/default.aspx" class="ga-plain-title" title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý" data-title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=492648891' alt='O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/o2-spousti-5g-uz-zadny-test-sit-budoucnosti-si-muze-vyzkouset-kazdy/sc-3-a-1348576/default.aspx" class="ga-plain-title" title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý" data-title="O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý">O2 spouští 5G. Už žádný test, síť budoucnosti si může vyzkoušet každý</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/o2-spousti-5g-uz-zadny-test-sit-budoucnosti-si-muze-vyzkouset-kazdy/sc-3-a-1348576/default.aspx?showforum=1">75</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-tcl-10-pro--opravdova-radost-pohledet/sc-3-a-1348426/default.aspx" class="ga-plain-title" title="RECENZE: TCL 10 Pro – opravdová radost pohledět" data-title="RECENZE: TCL 10 Pro – opravdová radost pohledět"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=714357232' alt='RECENZE: TCL 10 Pro – opravdová radost pohledět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-tcl-10-pro--opravdova-radost-pohledet/sc-3-a-1348426/default.aspx" class="ga-plain-title" title="RECENZE: TCL 10 Pro – opravdová radost pohledět" data-title="RECENZE: TCL 10 Pro – opravdová radost pohledět">RECENZE: TCL 10 Pro – opravdová radost pohledět</a></h2>
				
				
				
				<p class="ar-anno">** Prim zde hraje vzhled a displej, na obojí radost pohledět ** Dobrá je výdrž baterie, potěší reverzní dobíjení, infraport je bonus ** Zklamáním je fotoaparát, foto i video umí být skvělé i špatné</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-tcl-10-pro--opravdova-radost-pohledet/sc-3-a-1348426/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-m21-ma-krasny-amoled-obri-baterii-a-slusnou-cenovku/sc-309-a-1348208/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy M21 má krásný AMOLED, obří baterii a slušnou cenovku" data-title="RECENZE: Samsung Galaxy M21 má krásný AMOLED, obří baterii a slušnou cenovku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=295326113' alt='RECENZE: Samsung Galaxy M21 má krásný AMOLED, obří baterii a slušnou cenovku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-m21-ma-krasny-amoled-obri-baterii-a-slusnou-cenovku/sc-309-a-1348208/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy M21 má krásný AMOLED, obří baterii a slušnou cenovku" data-title="RECENZE: Samsung Galaxy M21 má krásný AMOLED, obří baterii a slušnou cenovku">RECENZE: Samsung Galaxy M21 má krásný AMOLED, obří baterii a slušnou cenovku</a></h2>
				
				
				
				<p class="ar-anno">** Samsung Galaxy M21 nabízí zajímavý poměr výkon/cena ** Telefon vsází zejména na AMOLED displej a obří akumulátor ** 6 000 mAh baterie je papírově obrovská, v praxi však výdrž nijak závratně neprodlouží</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-m21-ma-krasny-amoled-obri-baterii-a-slusnou-cenovku/sc-309-a-1348208/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/redmi-9-utoci-jemnym-displejem-silnou-baterii-a-ctyrmi-fotaky-zname-ceskou-cenu-prijemne-prekvapi/sc-3-a-1348743/default.aspx" class="ga-plain-title" title="Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky. Známe českou cenu, příjemně překvapí" data-title="Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky. Známe českou cenu, příjemně překvapí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=705823016' alt='Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky. Známe českou cenu, příjemně překvapí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/redmi-9-utoci-jemnym-displejem-silnou-baterii-a-ctyrmi-fotaky-zname-ceskou-cenu-prijemne-prekvapi/sc-3-a-1348743/default.aspx" class="ga-plain-title" title="Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky. Známe českou cenu, příjemně překvapí" data-title="Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky. Známe českou cenu, příjemně překvapí">Redmi 9 útočí jemným displejem, silnou baterií a čtyřmi foťáky. Známe českou cenu, příjemně překvapí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/redmi-9-utoci-jemnym-displejem-silnou-baterii-a-ctyrmi-fotaky-zname-ceskou-cenu-prijemne-prekvapi/sc-3-a-1348743/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=863904184' alt='Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci">Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" data-title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=771148305' alt='Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" data-title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a></h2>
				
				
				
				<p class="ar-anno">** Nositelnosti jsou specifická kategorie, vybírají se jinak než mobily. ** Co model, to charakter, unikátní mix vlastností, parametrů a funkcí. ** Začneme jednoduchým náramkem, skončíme našlapanými Apple Watch.</p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx?showforum=1">107</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/umi-tohle-vas-mobil-podivejte-se-jak-google-astro-vyfoti-hvezdy-a-mlecnou-drahu/sc-3-a-1348906/default.aspx" class="ga-plain-title" title="Umí tohle váš mobil? Podívejte se, jak Google Astro vyfotí hvězdy a Mléčnou dráhu" data-title="Umí tohle váš mobil? Podívejte se, jak Google Astro vyfotí hvězdy a Mléčnou dráhu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=485246648' alt='Umí tohle váš mobil? Podívejte se, jak Google Astro vyfotí hvězdy a Mléčnou dráhu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/umi-tohle-vas-mobil-podivejte-se-jak-google-astro-vyfoti-hvezdy-a-mlecnou-drahu/sc-3-a-1348906/default.aspx" class="ga-plain-title" title="Umí tohle váš mobil? Podívejte se, jak Google Astro vyfotí hvězdy a Mléčnou dráhu" data-title="Umí tohle váš mobil? Podívejte se, jak Google Astro vyfotí hvězdy a Mléčnou dráhu">Umí tohle váš mobil? Podívejte se, jak Google Astro vyfotí hvězdy a Mléčnou dráhu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/umi-tohle-vas-mobil-podivejte-se-jak-google-astro-vyfoti-hvezdy-a-mlecnou-drahu/sc-3-a-1348906/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-10-pro--vysoke-sebevedomi-s-neveselym-koncem/sc-3-a-1348541/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem" data-title="RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=392248840' alt='RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-xiaomi-mi-10-pro--vysoke-sebevedomi-s-neveselym-koncem/sc-3-a-1348541/default.aspx" class="ga-plain-title" title="RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem" data-title="RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem">RECENZE: Xiaomi Mi 10 Pro – vysoké sebevědomí s neveselým koncem</a></h2>
				
				
				
				<p class="ar-anno">** Má nejlepší možnou výbavu a špičkový fotoparát ** Hodit se   bude rychlé dobíjení i 50× zoom ** Vše kazí vysoká cena, která pro telefon znamenala konec</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/recenze-xiaomi-mi-10-pro--vysoke-sebevedomi-s-neveselym-koncem/sc-3-a-1348541/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx" class="ga-plain-title" title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry " data-title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=82140165' alt='Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx" class="ga-plain-title" title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry " data-title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry ">Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry </a></h2>
				
				
				
				<p class="ar-anno">** Nová generace hodinek od Samsungu staví na známých základech ** Na zápěstí se dostane ocel a titan s koženými a kovovými řemínky ** S měřením EKG a okysličením krve v Česku nepočítejte</p>
				<p class="ar-info">

					<span>Martin Chroust, Filip Kůžel, Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx?showforum=1">35</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek" data-title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=778906013' alt='Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek" data-title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek">Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx?showforum=1">63</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="1, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 9 Pro" href="/redmi-note-9-pro">
        	                    <img class="img-61400" src="https://www.mobilmania.cz/files/katalog/ikony/redmi-note-9-pro-max_6aruw.jpg" alt="Redmi Note 9 Pro" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 9 Pro" data-title="2, Redmi Note 9 Pro" href="/redmi-note-9-pro">
					Redmi Note 9 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A41" href="/samsung-galaxy-a41">
        	                    <img class="img-61409" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a41_6mffi.jpg" alt="Samsung Galaxy A41" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A41" data-title="3, Samsung Galaxy A41" href="/samsung-galaxy-a41">
					Samsung Galaxy A41
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS101i.jpg" alt="Samsung Galaxy S10" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="4, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="5, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Apple iPhone 12" href="/apple-iphone-12">
        	                    <img class="img-61414" src="https://www.mobilmania.cz/files/katalog/ikony/AppleiPhoneXiiiii.jpg" alt="Apple iPhone 12" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Apple iPhone 12" data-title="6, Apple iPhone 12" href="/apple-iphone-12">
					Apple iPhone 12
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1119188&amp;p=12668421#p12668421">Retenční nabídky T-Mobile</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1310403">MT ideálně do 6500</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1309537&amp;p=12668367#p12668367">DATAMÁNIE aneb 100 GB dat od O2</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1179749&amp;p=12668362#p12668362">Blesk Mobil v síti O2 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1306975&amp;p=12668341#p12668341">OnePlus 8 / Pro - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1161-nakazenych-za-stredu-rekord-aktivnich-pripadu-a-navrat-rousek.html" title="Koronavirus ONLINE: 1161 nakažených za středu, rekord aktivních případů a návrat roušek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1161-nakazenych-za-stredu-rekord-aktivnich-pripadu-a-navrat-rousek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1161-nakazenych-za-stredu-rekord-aktivnich-pripadu-a-navrat-rousek.html" title="Koronavirus ONLINE: 1161 nakažených za středu, rekord aktivních případů a návrat roušek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1161-nakazenych-za-stredu-rekord-aktivnich-pripadu-a-navrat-rousek.html'});"><span>Koronavirus ONLINE: 1161 nakažených za středu, rekord aktivních případů a návrat roušek</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-zastupitelstev-kraju/654971/navrat-rousek-platy-lekaru-covid-i-rakovina-o-zdravotnictvi-v-cesku-v-debate-blesku.html" title="Návrat roušek, platy lékařů, covid i rakovina: O zdravotnictví v Česku v debatě Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-zastupitelstev-kraju/654971/navrat-rousek-platy-lekaru-covid-i-rakovina-o-zdravotnictvi-v-cesku-v-debate-blesku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118254.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DLaHZLOhf9dSnOilEfgndA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-zastupitelstev-kraju/654971/navrat-rousek-platy-lekaru-covid-i-rakovina-o-zdravotnictvi-v-cesku-v-debate-blesku.html" title="Návrat roušek, platy lékařů, covid i rakovina: O zdravotnictví v Česku v debatě Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-zastupitelstev-kraju/654971/navrat-rousek-platy-lekaru-covid-i-rakovina-o-zdravotnictvi-v-cesku-v-debate-blesku.html'});"><span>Návrat roušek, platy lékařů, covid i rakovina: O zdravotnictví v Česku v debatě Blesku</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654942/hororovy-nalez-v-kuchyni-mahuleny-bocanove-duch-nebo-vyhruzka.html" title="Hororový nález v kuchyni Mahuleny Bočanové: Duch, nebo výhrůžka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654942/hororovy-nalez-v-kuchyni-mahuleny-bocanove-duch-nebo-vyhruzka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118293.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ri8uPcMdeM68e_tF69lICw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654942/hororovy-nalez-v-kuchyni-mahuleny-bocanove-duch-nebo-vyhruzka.html" title="Hororový nález v kuchyni Mahuleny Bočanové: Duch, nebo výhrůžka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654942/hororovy-nalez-v-kuchyni-mahuleny-bocanove-duch-nebo-vyhruzka.html'});"><span>Hororový nález v kuchyni Mahuleny Bočanové: Duch, nebo výhrůžka?</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html" title="Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115537.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_YIJN5cINSOjQtj-NP96ew&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html" title="Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html'});"><span>Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/nove-dacie-logan-a-sandero-vypadaji-skvele-prohlednete-si-uplne-prvni-fotky" title="Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-dacie-logan-a-sandero-vypadaji-skvele-prohlednete-si-uplne-prvni-fotky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118022.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zZRUyTIrxHRLyw-wJE63Gg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/nove-dacie-logan-a-sandero-vypadaji-skvele-prohlednete-si-uplne-prvni-fotky" title="Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-dacie-logan-a-sandero-vypadaji-skvele-prohlednete-si-uplne-prvni-fotky'});"><span>Nové Dacie Logan a Sandero vypadají skvěle! Prohlédněte si úplně první fotky</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233987.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Q99TYo8sdnI9tUKF094jcQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});"><span>FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-641927.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PRaZRKT-zhEWKBSoAK3B2A&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});"><span>Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999616.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uF6EjcxIu7qdF26S8S44FQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie'});"><span>Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/ray-tracing-na-vsech-kartach-a-plne-znicitelne-prostredi-hra-teardown-bude-poradna-divocina" title="Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/ray-tracing-na-vsech-kartach-a-plne-znicitelne-prostredi-hra-teardown-bude-poradna-divocina'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1116628.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i10RGmvEX6hrUvcgQW4o9w&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/ray-tracing-na-vsech-kartach-a-plne-znicitelne-prostredi-hra-teardown-bude-poradna-divocina" title="Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/ray-tracing-na-vsech-kartach-a-plne-znicitelne-prostredi-hra-teardown-bude-poradna-divocina'});"><span>Ray tracing na všech kartách a plně zničitelné prostředí. Hra Teardown je divočina</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26590/zahada-barevneho-blednuti-koralu-rozlustena-utesy-maji-novou-nadeji.html" title="Záhada barevného blednutí korálů rozluštěna: Útesy mají novou naději" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26590/zahada-barevneho-blednuti-koralu-rozlustena-utesy-maji-novou-nadeji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118258.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KWkcLswGhmfsMZ7BIBIY-w&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26590/zahada-barevneho-blednuti-koralu-rozlustena-utesy-maji-novou-nadeji.html" title="Záhada barevného blednutí korálů rozluštěna: Útesy mají novou naději" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26590/zahada-barevneho-blednuti-koralu-rozlustena-utesy-maji-novou-nadeji.html'});"><span>Záhada barevného blednutí korálů rozluštěna: Útesy mají novou naději</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/jakou-masinu-pouziva-zaklinac-herec-henry-cavill-ukazal-jak-si-sklada-herni-pc/sc-3-a-204958/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/jakou-masinu-pouziva-zaklinac-herec-henry-cavill-ukazal-jak-si-sklada-herni-pc/sc-3-a-204958/default.aspx" title="Jakou mašinu používá Zaklínač? Herec Henry Cavill ukázal, jak si skládá herní PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/jakou-masinu-pouziva-zaklinac-herec-henry-cavill-ukazal-jak-si-sklada-herni-pc/sc-3-a-204958/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101181.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AL5Idh1Dqs1hNpvFcNW_OQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/jakou-masinu-pouziva-zaklinac-herec-henry-cavill-ukazal-jak-si-sklada-herni-pc/sc-3-a-204958/default.aspx" title="Jakou mašinu používá Zaklínač? Herec Henry Cavill ukázal, jak si skládá herní PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/jakou-masinu-pouziva-zaklinac-herec-henry-cavill-ukazal-jak-si-sklada-herni-pc/sc-3-a-204958/default.aspx'});">Jakou mašinu používá Zaklínač? Herec Henry Cavill ukázal, jak si skládá herní PC</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383957/pesek-o-zakulisi-nevsedniho-srazu-snoubenka-bouracka-a-gol-v-repre.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383957/pesek-o-zakulisi-nevsedniho-srazu-snoubenka-bouracka-a-gol-v-repre.html" title="Pešek o zákulisí nevšedního srazu: snoubenka, bouračka a gól" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383957/pesek-o-zakulisi-nevsedniho-srazu-snoubenka-bouracka-a-gol-v-repre.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118249.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zXlZxSypXSxU-JCWxk_CPQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383957/pesek-o-zakulisi-nevsedniho-srazu-snoubenka-bouracka-a-gol-v-repre.html" title="Pešek o zákulisí nevšedního srazu: snoubenka, bouračka a gól" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383957/pesek-o-zakulisi-nevsedniho-srazu-snoubenka-bouracka-a-gol-v-repre.html'});">Pešek o zákulisí nevšedního srazu: snoubenka, bouračka a gól</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233987.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2Z7t39oEPV1D7zxGpbbQsA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});">FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102773/marek-stonis-zarovku-vynalezl-cernoch-aneb-nove-dejiny-starych-vynalezu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/102773/marek-stonis-zarovku-vynalezl-cernoch-aneb-nove-dejiny-starych-vynalezu.html" title="Marek Stoniš: Žárovku vynalezl černoch aneb Nové dějiny starých vynálezů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102773/marek-stonis-zarovku-vynalezl-cernoch-aneb-nove-dejiny-starych-vynalezu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118272.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DSsnkCbzoG-77-zGcO_jzg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102773/marek-stonis-zarovku-vynalezl-cernoch-aneb-nove-dejiny-starych-vynalezu.html" title="Marek Stoniš: Žárovku vynalezl černoch aneb Nové dějiny starých vynálezů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102773/marek-stonis-zarovku-vynalezl-cernoch-aneb-nove-dejiny-starych-vynalezu.html'});">Marek Stoniš: Žárovku vynalezl černoch aneb Nové dějiny starých vynálezů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/102824/uz-zadne-oscary-pro-filmy-bez-mensin-budou-hollywoodske-snimky-pripominat-ty-normalizacni.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/kultura/102824/uz-zadne-oscary-pro-filmy-bez-mensin-budou-hollywoodske-snimky-pripominat-ty-normalizacni.html" title="Už žádné Oscary pro filmy bez menšin. Budou hollywoodské snímky připomínat ty normalizační?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/102824/uz-zadne-oscary-pro-filmy-bez-mensin-budou-hollywoodske-snimky-pripominat-ty-normalizacni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118284.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-UtHJEw-wpNZTg1Nt4x5mg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/kultura/102824/uz-zadne-oscary-pro-filmy-bez-mensin-budou-hollywoodske-snimky-pripominat-ty-normalizacni.html" title="Už žádné Oscary pro filmy bez menšin. Budou hollywoodské snímky připomínat ty normalizační?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/102824/uz-zadne-oscary-pro-filmy-bez-mensin-budou-hollywoodske-snimky-pripominat-ty-normalizacni.html'});">Už žádné Oscary pro filmy bez menšin. Budou hollywoodské snímky připomínat ty normalizační?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118200.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RHMxslg4UXeXz4y0et64PQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">Vědci zjistili, že umějí vytvořit myší kulturisty</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vyrazne-filmy-letos-v-benatkach-az-na-vyjimky-chybeji-1373115'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/vyrazne-filmy-letos-v-benatkach-az-na-vyjimky-chybeji-1373115" title="Výrazné filmy letos v Benátkách až na výjimky chybějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vyrazne-filmy-letos-v-benatkach-az-na-vyjimky-chybeji-1373115'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118306.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h1wA6xqpLpQkoI0qBB1mHg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/vyrazne-filmy-letos-v-benatkach-az-na-vyjimky-chybeji-1373115" title="Výrazné filmy letos v Benátkách až na výjimky chybějí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vyrazne-filmy-letos-v-benatkach-az-na-vyjimky-chybeji-1373115'});">Výrazné filmy letos v Benátkách až na výjimky chybějí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/maserati-mc20-oficialne-sestivalcove-superauto-dorazi-i-jako-kabrio-prijde-i-elektricka-verze-135955'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/maserati-mc20-oficialne-sestivalcove-superauto-dorazi-i-jako-kabrio-prijde-i-elektricka-verze-135955" title="Maserati MC20 oficiálně: Šestiválcové superauto dorazí i jako kabrio. Přijde i elektrická verze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/maserati-mc20-oficialne-sestivalcove-superauto-dorazi-i-jako-kabrio-prijde-i-elektricka-verze-135955'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118316.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1VNdH1WrDXD1dmyIyHSbuQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/maserati-mc20-oficialne-sestivalcove-superauto-dorazi-i-jako-kabrio-prijde-i-elektricka-verze-135955" title="Maserati MC20 oficiálně: Šestiválcové superauto dorazí i jako kabrio. Přijde i elektrická verze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/maserati-mc20-oficialne-sestivalcove-superauto-dorazi-i-jako-kabrio-prijde-i-elektricka-verze-135955'});">Maserati MC20 oficiálně: Šestiválcové superauto dorazí i jako kabrio. Přijde i elektrická verze</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ojeta-mazda-3-mk3-bm-bn-zpatky-do-devadesatek-135909'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/ojeta-mazda-3-mk3-bm-bn-zpatky-do-devadesatek-135909" title="Ojetá Mazda 3 Mk3 (BM/BN): Zpátky do devadesátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ojeta-mazda-3-mk3-bm-bn-zpatky-do-devadesatek-135909'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118294.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nKRyDbliSgWdWbZHgA-AeA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/ojeta-mazda-3-mk3-bm-bn-zpatky-do-devadesatek-135909" title="Ojetá Mazda 3 Mk3 (BM/BN): Zpátky do devadesátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/ojeta-mazda-3-mk3-bm-bn-zpatky-do-devadesatek-135909'});">Ojetá Mazda 3 Mk3 (BM/BN): Zpátky do devadesátek</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 10. 9. 2020 9:03:30 -->
<!-- GetData(): 10. 9. 2020 9:03:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/654994/cech-68-odsouzeny-za-pasovani-kokainu-zemrel-v-hongkongu-vydani-do-vlasti-prekazila-pandemie.html' title="Čech (†68) odsouzený za pašování kokainu zemřel v Hongkongu. Vydání do vlasti překazila pandemie">Čech (†68) odsouzený za pašování kokainu zemřel v Hongkongu. Vydání…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/654962/z-domova-bude-kvuli-covidu-pracovat-podobne-lidi-jako-na-jare-mini-hospodarska-komora.html' title="Z domova bude kvůli covidu pracovat podobně lidí jako na jaře, míní Hospodářská komora">Z domova bude kvůli covidu pracovat podobně lidí jako na jaře, míní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/654989/smartwings-se-soudi-kvuli-odstavce-letadel-s-boeingem-cesky-dopravce-pry-prisel-o-dve-miliardy.html' title="Smartwings se soudí kvůli odstávce letadel s Boeingem. Český dopravce prý přišel o dvě miliardy">Smartwings se soudí kvůli odstávce letadel s Boeingem. Český dopravce…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-tour-de-france/370222/profily-etap-tour-de-france-2020-trasa-i-premie-kde-se-rozhodne.html' title="Profily etap Tour de France 2020: trasa i prémie. Kde se rozhodne?">Profily etap Tour de France 2020: trasa i prémie. Kde se rozhodne?</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/glosa-je-florbal-pseudosport-nebo-patri-na-olympiadu' title="GLOSA: Je florbal „pseudosport“, nebo patří na olympiádu?">GLOSA: Je florbal „pseudosport“, nebo patří na olympiádu?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/383969/tampa-jede-dal-vyhru-nad-islanders-trefila-devet-vterin-pred-koncem.html' title="Tampa jede dál! Výhru nad Islanders trefila devět vteřin před koncem">Tampa jede dál! Výhru nad Islanders trefila devět vteřin před koncem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/654992/benzin-a-nafta-v-cesku-zlevnily-nejlevneji-natankujete-na-ostravsku.html' title="Benzin a nafta v Česku zlevnily. Nejlevněji natankujete na Ostravsku">Benzin a nafta v Česku zlevnily. Nejlevněji natankujete na Ostravsku</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/654771/dcera-angeliny-a-brada-pitta-podstupuje-hormonalni-lecbu-ze-shiloh-je-uz-pry-john.html' title="Dcera Angeliny a Brada Pitta podstupuje hormonální léčbu? Ze Shiloh je už prý John!">Dcera Angeliny a Brada Pitta podstupuje hormonální léčbu? Ze Shiloh…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/654942/hororovy-nalez-v-kuchyni-mahuleny-bocanove-duch-nebo-vyhruzka.html' title="Hororový nález v kuchyni Mahuleny Bočanové: Duch, nebo výhrůžka?">Hororový nález v kuchyni Mahuleny Bočanové: Duch, nebo výhrůžka?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/vendula-pizingerova-tehotna-ve-dvaadvaceti-a-v-osmactyriceti-v-cem-ma-byt-rozdil' title="Vendula Pizingerová: Těhotná ve dvaadvaceti a v osmačtyřiceti? V čem má být rozdíl?">Vendula Pizingerová: Těhotná ve dvaadvaceti a v osmačtyřiceti? V čem…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/detsky-pokoj-pro-skolaka-inspirace-tipy-odbornici-radi' title="Jak zařídit pokojíček pro školáka? Tady jsou chytré tipy od odborníků!">Jak zařídit pokojíček pro školáka? Tady jsou chytré tipy od odborníků!</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/6-jednoduchych-kroku-k-dokonale-vycistene-pleti-7283.html' title="6 jednoduchých kroků k dokonale vyčištěné pleti">6 jednoduchých kroků k dokonale vyčištěné pleti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/jizdy-sveta-motoru-prijdte-si-vyzkouset-zbrusu-novy-elektromobil-vw-id-3-135950' title="Jízdy Světa motorů: Přijďte si vyzkoušet zbrusu nový elektromobil VW ID.3">Jízdy Světa motorů: Přijďte si vyzkoušet zbrusu nový elektromobil VW…</a><a class="list-section-article" href='https://www.auto.cz/ojeta-mazda-3-mk3-bm-bn-zpatky-do-devadesatek-135909' title="Ojetá Mazda 3 Mk3 (BM/BN): Zpátky do devadesátek">Ojetá Mazda 3 Mk3 (BM/BN): Zpátky do devadesátek</a><a class="list-section-article" href='https://www.autorevue.cz/nove-maserati-mc20-oficialne-italove-opet-predvedli-ze-maji-velmi-silny-hlas' title="Nové Maserati MC20 oficiálně: Italové opět předvedli, že mají velmi silný hlas!">Nové Maserati MC20 oficiálně: Italové opět předvedli, že mají velmi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/magazin/kultura/vyrazne-filmy-letos-v-benatkach-az-na-vyjimky-chybeji-1373115' title="Výrazné filmy letos v Benátkách až na výjimky chybějí">Výrazné filmy letos v Benátkách až na výjimky chybějí</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/cina-otestovala-zahadnou-znovupouzitelnou-kosmickou-lod/sc-870-a-205843/default.aspx' title="Čína otestovala záhadnou znovupoužitelnou kosmickou loď">Čína otestovala záhadnou znovupoužitelnou kosmickou loď</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/vodafone-vyhral-soud-s-ctu-urad-ignoroval-technologicky-vyvoj-a-pravidla-zdraveho-rozumu/sc-3-a-1349278/default.aspx' title="Vodafone vyhrál soud s ČTÚ. Úřad ignoroval technologický vývoj a pravidla zdravého rozumu">Vodafone vyhrál soud s ČTÚ. Úřad ignoroval technologický vývoj a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/noseni-rousek-uvnitr-budov-je-povinne-v-celem-cesku-1371811' title="Nošení roušek uvnitř budov je povinné v celém Česku">Nošení roušek uvnitř budov je povinné v celém Česku</a><a class="list-section-article" href='https://www.e15.cz/byznys/e15-a-byznys/stravovaci-pausal-jsou-dalsi-penize-zahranicnim-obchodnim-retezcum-mini-restaurater-1373076' title="Stravovací paušál jsou další peníze zahraničním obchodním řetězcům, míní restauratér">Stravovací paušál jsou další peníze zahraničním obchodním řetězcům,…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-viliama-bucherta-nakazene-volby-1373128' title="Komentář Viliama Bucherta: Nakažené volby">Komentář Viliama Bucherta: Nakažené volby</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rajcatova-polevka-s-ryzi-60059' title="Rajcatova polevka s ryzi">Rajcatova polevka s ryzi</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/175146/jablka-v-testicku-na-spizu.html' title="Jablka v těstíčku na špízu">Jablka v těstíčku na špízu</a><a class="list-section-article" href='https://www.fitweb.cz/recept/tlacenka-60365' title="Tlacenka">Tlacenka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/102548/sierra-nevada-del-cocuy-nepoznana-divocina-kolumbijskych-hor.html' title="Sierra Nevada del Cocuy: Nepoznaná divočina kolumbijských hor">Sierra Nevada del Cocuy: Nepoznaná divočina kolumbijských hor</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/102551/jednoho-dne-jsem-si-zkratka-rekl-ze-uz-v-te-kancelari-sedet-nechci-rika-uspesny-fotograf-divoke-prirody-peter-delaney.html' title="Jednoho dne jsem si zkrátka řekl, že už v té kanceláři sedět nechci, říká úspěšný fotograf divoké přírody Peter Delaney">Jednoho dne jsem si zkrátka řekl, že už v té kanceláři sedět nechci,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/102765/myanma-libanon-nebo-jizni-afrika-nejen-tam-vas-zavede-nove-cislo-laz.html' title="Myanma, Libanon nebo Jižní Afrika - nejen tam vás zavede nové číslo LaZ">Myanma, Libanon nebo Jižní Afrika - nejen tam vás zavede nové číslo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-kozarovice-kozarovice-68-309205' title="Kozárovice 68, Kozárovice">Kozárovice 68, Kozárovice</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/654679/burcak-a-mlade-vino-vite-jak-vybrat-opravdu-kvalitni.html' title="Burčák a mladé víno. Víte, jak vybrat opravdu kvalitní?">Burčák a mladé víno. Víte, jak vybrat opravdu kvalitní?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/653567/spojenim-dvou-bytu-vznikl-moderni-domov-pro-par-se-dvema-detmi.html' title="Spojením dvou bytů vznikl moderní domov pro pár se dvěma dětmi">Spojením dvou bytů vznikl moderní domov pro pár se dvěma dětmi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/tehotenstvi-bez-sexu-odpoved-vas-mozna-prekvapi-5831.html' title="Těhotenství bez sexu? Odpověď vás možná překvapí">Těhotenství bez sexu? Odpověď vás možná překvapí</a><a class="list-section-article" href='https://www.mojezdravi.cz/homeopatie/hydrastis-canadensis-neboli-vodilka-kanadska-na-zlutou-rymu-zacpu-i-zlucnik-5819.html' title="Hydrastis canadensis neboli vodilka kanadská: Na žlutou rýmu, zácpu i žlučník">Hydrastis canadensis neboli vodilka kanadská: Na žlutou rýmu, zácpu i…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-10-oficialnich-priznaku-ze-mate-covid-19-5832.html' title="Koronavirus: 10 oficiálních příznaků, že máte Covid-19">Koronavirus: 10 oficiálních příznaků, že máte Covid-19</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/casopis-abc/26481/abc-19.html' title="ABC 19">ABC 19</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26590/zahada-barevneho-blednuti-koralu-rozlustena-utesy-maji-novou-nadeji.html' title="Záhada barevného blednutí korálů rozluštěna: Útesy mají novou naději">Záhada barevného blednutí korálů rozluštěna: Útesy mají novou naději</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tony-hawks-pro-skater-12-tonyho-navrat-na-skejtacky-trun--recenze' title="Tony Hawk's Pro Skater 1+2: Tonyho návrat na skejťácký trůn | Recenze">Tony Hawk's Pro Skater 1+2: Tonyho návrat na skejťácký trůn | Recenze</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6542022/neznate-ho-na-prehrade-primo-pod-kamerou-ukradl-platebni-terminal.html' title="Neznáte ho? Na přehradě přímo pod kamerou ukradl platební terminál">Neznáte ho? Na přehradě přímo pod kamerou ukradl platební terminál</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6541479/mikulaska-srazila-dodavka-jsem-v-pohode-mluvil-o-vemolovi-i-drogach.html' title="Mikuláška srazila dodávka: Jsem v pohodě! Mluvil o Vémolovi i drogách">Mikuláška srazila dodávka: Jsem v pohodě! Mluvil o Vémolovi i drogách</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6541532/sestrih-trinec-pardubice-3-0-ocelari-zvladli-uvodni-finale-generali-ceska-cupu.html' title="SESTŘIH: Třinec - Pardubice 3:0. Oceláři zvládli úvodní finále Generali Česká Cupu">SESTŘIH: Třinec - Pardubice 3:0. Oceláři zvládli úvodní finále…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>