
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Vybíráme 5 nejzajímavějších novinek z Apple keynote – MobilMania.cz</title>
		<meta name="description" content="Nehodláme dnes rekapitulovat celou keynote, novinek byla neskutečná lavina a to i Apple filtroval jen to nejatraktivnější – když se půjdete podívat třeba jen na seznam změn v iOS, najdete tam stovky položek. Za největší novinku" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Vybíráme 5 nejzajímavějších novinek z Apple keynote" />
		<meta property="og:description" content="Nehodláme dnes rekapitulovat celou keynote, novinek byla neskutečná lavina a to i Apple filtroval jen to nejatraktivnější – když se půjdete podívat třeba jen na seznam změn v iOS, najdete tam stovky položek. Za největší novinku" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vybíráme 5 nejzajímavějších novinek z Apple keynote" />
		<meta name="twitter:description" content="Nehodláme dnes rekapitulovat celou keynote, novinek byla neskutečná lavina a to i Apple filtroval jen to nejatraktivnější – když se půjdete podívat třeba jen na seznam změn v iOS, najdete tam stovky položek. Za největší novinku" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=581839318" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=581839318" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=581839318" />
		
		
		
	        <meta name="author" content="Filip Kůžel, Martin Miksa" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/vybirame-5-nejzajimavejsich-novinek-z-apple-keynote/a-1345277" >
		<meta name="id" content="1345277"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/vybirame-5-nejzajimavejsich-novinek-z-apple-keynote/sc-3-a-1345277/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/vybirame-5-nejzajimavejsich-novinek-z-apple-keynote/sc-3-a-1345277/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/vybirame-5-nejzajimavejsich-novinek-z-apple-keynote/sc-3-a-1345277/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0928' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v430"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1345277" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ4NjA4NzYyMg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSmHMVpA723WmTbZu00sZ5iVgD/og==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fvybirame-5-nejzajimavejsich-novinek-z-apple-keynote%2fsc-3-a-1345277%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/apple-ma-novy-operacni-system-jmenuje-se-ipados-a-v-googlu-se-budou-smat-jeho-nejlepsi-funkci/a-1345262/default.aspx" class="war-im-cnt" title="Apple má nový operační systém. Jmenuje se iPadOS a v Googlu se budou smát jeho nejlepší funkci"><img title='Apple má nový operační systém. Jmenuje se iPadOS a v Googlu se budou smát jeho nejlepší funkci' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=196414579&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/apple-ma-novy-operacni-system-jmenuje-se-ipados-a-v-googlu-se-budou-smat-jeho-nejlepsi-funkci/a-1345262/default.aspx" title="Apple má nový operační systém. Jmenuje se iPadOS a v Googlu se budou smát jeho nejlepší funkci">Apple má nový operační systém. Jmenuje se iPadOS a v Googlu se…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/t-mobile-zaslouzi-potlesk-zlevnuje-priplatkova-data-a-nevycerpana-data-prevede-do-dalsiho-mesice/a-1345270/default.aspx" class="war-im-cnt" title="T-Mobile zaslouží potlesk. Zlevňuje příplatková data a nevyčerpaná data převede do dalšího měsíce"><img title='T-Mobile zaslouží potlesk. Zlevňuje příplatková data a nevyčerpaná data převede do dalšího měsíce' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=124520006&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/t-mobile-zaslouzi-potlesk-zlevnuje-priplatkova-data-a-nevycerpana-data-prevede-do-dalsiho-mesice/a-1345270/default.aspx" title="T-Mobile zaslouží potlesk. Zlevňuje příplatková data a nevyčerpaná data převede do dalšího měsíce">T-Mobile zaslouží potlesk. Zlevňuje příplatková data a…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/tohle-je-naprosto-genialni-apple-najde-ztraceny/ukradeny-iphone-i-bez-internetu/a-1345285/default.aspx" class="war-im-cnt" title="Tohle je naprosto geniální. Apple najde ztracený/ukradený iPhone i bez internetu"><img title='Tohle je naprosto geniální. Apple najde ztracený/ukradený iPhone i bez internetu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=584455150&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/tohle-je-naprosto-genialni-apple-najde-ztraceny/ukradeny-iphone-i-bez-internetu/a-1345285/default.aspx" title="Tohle je naprosto geniální. Apple najde ztracený/ukradený iPhone i bez internetu">Tohle je naprosto geniální. Apple najde ztracený/ukradený iPhone…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/chytre-hodinky-huawei-watch-gt-dostavaji-cestinu-a-umi-nepretrzite-ukazovat-cas/a-1345280/default.aspx" class="war-im-cnt" title="Chytré hodinky Huawei Watch GT dostávají češtinu a umí nepřetržitě ukazovat čas"><img title='Chytré hodinky Huawei Watch GT dostávají češtinu a umí nepřetržitě ukazovat čas' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=366862011&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/chytre-hodinky-huawei-watch-gt-dostavaji-cestinu-a-umi-nepretrzite-ukazovat-cas/a-1345280/default.aspx" title="Chytré hodinky Huawei Watch GT dostávají češtinu a umí nepřetržitě ukazovat čas">Chytré hodinky Huawei Watch GT dostávají češtinu a umí…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/pravni-kancelare-z-norska-britanie-a-ciny-potvrdily-ze-huawei-nema-povinnost-informovat-cinskou-vladu/a-1345279/default.aspx" class="war-im-cnt" title="Právní kanceláře z Norska, Británie a Číny potvrdily, že Huawei nemá povinnost informovat čínskou vládu"><img title='Právní kanceláře z Norska, Británie a Číny potvrdily, že Huawei nemá povinnost informovat čínskou vládu' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=183068950&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/pravni-kancelare-z-norska-britanie-a-ciny-potvrdily-ze-huawei-nema-povinnost-informovat-cinskou-vladu/a-1345279/default.aspx" title="Právní kanceláře z Norska, Británie a Číny potvrdily, že Huawei nemá povinnost informovat čínskou vládu">Právní kanceláře z Norska, Británie a Číny potvrdily, že Huawei…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/dve-tretiny-dat-v-ceskych-lte-sitich-prenesou-pouha-2--uzivatelu/a-1345249/default.aspx" title="Dvě třetiny dat v českých LTE sítích přenesou pouhá 2 % uživatelů"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=108716000' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/dve-tretiny-dat-v-ceskych-lte-sitich-prenesou-pouha-2--uzivatelu/a-1345249/default.aspx" title="Dvě třetiny dat v českých LTE sítích přenesou pouhá 2 % uživatelů">Dvě třetiny dat v českých LTE sítích přenesou pouhá 2 % uživatelů</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1345277;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/vybirame-5-nejzajimavejsich-novinek-z-apple-keynote/sc-3-a-1345277/default.aspx"
  },
  "headline": "Vybíráme 5 nejzajímavějších novinek z Apple keynote",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=581839318",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-06-07T22:00:00Z",
  "dateModified": "2019-06-07T22:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1345277">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='/apple'>Apple</a>
                    
                 | 
                    <a href="/technologie/sc-232/default.aspx">Technologie</a>
                    
                 | 
                    <a href="/keynote/sc-402/default.aspx">Keynote</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1345277">
	<h1 itemprop="name">Vybíráme 5 nejzajímavějších novinek z Apple keynote</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=122" rel="author" itemprop="author">Filip Kůžel</a>, <a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author">Martin Miksa</a></span>
				
				<span class="ar-date">8. června 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/alcatel-3-z-barcelony-uz-je-v-prodeji-pekny-gradient-a-slusna-pamet-za-cenu-pod-pet-tisic/sc-3-a-1345294/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Alcatel 3 z Barcelony už je v prodeji. Pěkný gradient a slušná paměť za cenu pod pět tisíc">Alcatel 3 z Barcelony už je v prodeji. Pěkný gradient a slušná paměť za cenu pod pět tisíc</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1345277%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Vyb%c3%adr%c3%a1me+5+nejzaj%c3%admav%c4%9bj%c5%a1%c3%adch+novinek+z+Apple+keynote&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fvybirame-5-nejzajimavejsich-novinek-z-apple-keynote%2fsc-3-a-1345277%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='385283957' href='/Client.Gallery/show.aspx?id_file=385283957&article=1345277' onclick='javascript:ShowArticleImage(385283957,750,500,""); return false' title='Vybíráme 5 nejzajímavějších novinek z Apple keynote'><img itemprop='image' alt='Vybíráme 5 nejzajímavějších novinek z Apple keynote' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=385283957' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=382526278&article=1345277'  onclick='javascript:ShowArticleImage(382526278,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Vybíráme 5 nejzajímavějších novinek z Apple keynote' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=382526278' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=906742111&article=1345277'  onclick='javascript:ShowArticleImage(906742111,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Vybíráme 5 nejzajímavějších novinek z Apple keynote' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=906742111' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=122165716&article=1345277'  onclick='javascript:ShowArticleImage(122165716,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Vybíráme 5 nejzajímavějších novinek z Apple keynote' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=122165716' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=409564882&article=1345277'  onclick='javascript:ShowArticleImage(409564882,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Vybíráme 5 nejzajímavějších novinek z Apple keynote' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=409564882' /></a><a href='/Client.Gallery/show.aspx?id_file=385283957&article=1345277' onclick='javascript:ShowArticleImage(385283957,750,500,""); return false' class='info'><span class='gallery-count'>174</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Nehodláme dnes rekapitulovat celou keynote, novinek byla neskutečná lavina a to i Apple filtroval jen to nejatraktivnější – když se půjdete podívat třeba jen na <a href="https://www.apple.com/ios/ios-13-preview/features/">seznam změn v&nbsp;iOS</a>, najdete tam stovky položek.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/appe-ma-dnes-keynote-startuje-v-19-hodin-online-prepis-najdete-zde/sc-3-a-1345258/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=712632797' alt='Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/appe-ma-dnes-keynote-startuje-v-19-hodin-online-prepis-najdete-zde/sc-3-a-1345258/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek">Tohle byla nejhustější keynote posledních let! Apple předvedl haldu působivých novinek</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Za největší novinku považujeme oddělení iPadOS, pobavil nás vtípek s&nbsp;integrací kalendáře, pošty a browseru do iTunes, líbí se nám projekty Sidecar a Catalyst, těšíme se na jednoduché přihlašování pomocí Sign In With Apple a za naprosto <strong>nejzajímavější technologickou vychytávku považujeme</strong> crowdsourcované hledání offline zařízení.</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5751398"><div id="video-5751398"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/vybirame-5-nejzajimavejsich-novinek-z-apple-keynote/sc-3-a-1345277/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/alcatel-3-z-barcelony-uz-je-v-prodeji-pekny-gradient-a-slusna-pamet-za-cenu-pod-pet-tisic/sc-3-a-1345294/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Alcatel 3 z Barcelony už je v prodeji. Pěkný gradient a slušná paměť za cenu pod pět tisíc">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Alcatel 3 z Barcelony už je v prodeji. Pěkný gradient a slušná paměť za cenu pod pět tisíc
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1345277">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/apple'>Apple</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple');ArticleKeyWords.push("Apple");/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="/video/sc-145/default.aspx">Video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');ArticleKeyWords.push("Video");ArticleMainKeyWords.push("Video");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 145;}/*]]>*/</script>, <a href="/technologie/sc-232/default.aspx">Technologie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');ArticleKeyWords.push("Technologie");ArticleMainKeyWords.push("Technologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 232;}/*]]>*/</script>, <a href="/tyden-mobilne/sc-243/default.aspx">Týden mobilně</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Týden mobilně');ArticleKeyWords.push("Týden mobilně");ArticleMainKeyWords.push("Týden mobilně");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 243;}/*]]>*/</script>, <a href="/airpods/sc-451/default.aspx">AirPods</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AirPods');ArticleKeyWords.push("AirPods");ArticleMainKeyWords.push("AirPods");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 451;}/*]]>*/</script>, <a href="/apple-watch/sc-397/default.aspx">Apple Watch</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple Watch');ArticleKeyWords.push("Apple Watch");ArticleMainKeyWords.push("Apple Watch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 397;}/*]]>*/</script>, <a href="/apple-music/sc-1002/default.aspx">Apple Music</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple Music');ArticleKeyWords.push("Apple Music");ArticleMainKeyWords.push("Apple Music");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1002;}/*]]>*/</script>, <a href="/carplay/sc-1279/default.aspx">CarPlay</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('CarPlay');ArticleKeyWords.push("CarPlay");ArticleMainKeyWords.push("CarPlay");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1279;}/*]]>*/</script>, <a href="/ios/sc-409/default.aspx">iOS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS');ArticleKeyWords.push("iOS");ArticleMainKeyWords.push("iOS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 409;}/*]]>*/</script>, <a href="/hdr/sc-913/default.aspx">HDR</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('HDR');ArticleKeyWords.push("HDR");ArticleMainKeyWords.push("HDR");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 913;}/*]]>*/</script>, <a href="/keynote/sc-402/default.aspx">Keynote</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Keynote');ArticleKeyWords.push("Keynote");ArticleMainKeyWords.push("Keynote");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 402;}/*]]>*/</script>, <a href="/usa/sc-434/default.aspx">USA</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');ArticleKeyWords.push("USA");ArticleMainKeyWords.push("USA");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 434;}/*]]>*/</script>, <a href="/oled/sc-666/default.aspx">OLED</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('OLED');ArticleKeyWords.push("OLED");ArticleMainKeyWords.push("OLED");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 666;}/*]]>*/</script>, <a href="/wwdc/sc-894/default.aspx">WWDC</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('WWDC');ArticleKeyWords.push("WWDC");ArticleMainKeyWords.push("WWDC");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 894;}/*]]>*/</script>, <a href="/apple-arcade/sc-1426/default.aspx">Apple Arcade</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple Arcade');ArticleKeyWords.push("Apple Arcade");ArticleMainKeyWords.push("Apple Arcade");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1426;}/*]]>*/</script>, <a href="/ipados/sc-1429/default.aspx">iPadOS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('iPadOS');ArticleKeyWords.push("iPadOS");ArticleMainKeyWords.push("iPadOS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1429;}/*]]>*/</script>, <a href="/mac-tim/at-1050826/default.aspx">Mac Tim</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mac Tim');ArticleKeyWords.push("Mac Tim");/*]]>*/</script>, <a href="/reminders/at-1050833/default.aspx">Reminders</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Reminders');ArticleKeyWords.push("Reminders");/*]]>*/</script>, <a href="/facebook-nebo-google/at-1050821/default.aspx">Facebook nebo Google</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Facebook nebo Google');ArticleKeyWords.push("Facebook nebo Google");/*]]>*/</script>, <a href="/handoff/at-1050824/default.aspx">Handoff</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Handoff');ArticleKeyWords.push("Handoff");/*]]>*/</script>, <a href="/mac-pro/at-1050736/default.aspx">Mac Pro</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mac Pro');ArticleKeyWords.push("Mac Pro");/*]]>*/</script>, <a href="/playstation/at-1008924/default.aspx">Playstation</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Playstation');ArticleKeyWords.push("Playstation");/*]]>*/</script>, <a href="/safari/at-1006963/default.aspx">Safari</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Safari');ArticleKeyWords.push("Safari");/*]]>*/</script>, <a href="/homepodu/at-1050825/default.aspx">HomePodu</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('HomePodu');ArticleKeyWords.push("HomePodu");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.lastIndexOf("https://www.mobilmania.cz", 0) == 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/odveta-za-huawei-je-tu-cina-ma-vlastni-seznam-technologicky-svet-se-muze-zacit-hroutit/sc-3-a-1345245/default.aspx" class="ga-plain-title" title="Odveta za Huawei je tu. Čína má vlastní seznam, technologický svět se může začít hroutit" data-title="Odveta za Huawei je tu. Čína má vlastní seznam, technologický svět se může začít hroutit"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=184642598' alt='Odveta za Huawei je tu. Čína má vlastní seznam, technologický svět se může začít hroutit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/odveta-za-huawei-je-tu-cina-ma-vlastni-seznam-technologicky-svet-se-muze-zacit-hroutit/sc-3-a-1345245/default.aspx" class="ga-plain-title" title="Odveta za Huawei je tu. Čína má vlastní seznam, technologický svět se může začít hroutit" data-title="Odveta za Huawei je tu. Čína má vlastní seznam, technologický svět se může začít hroutit">Odveta za Huawei je tu. Čína má vlastní seznam, technologický svět se může začít hroutit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/odveta-za-huawei-je-tu-cina-ma-vlastni-seznam-technologicky-svet-se-muze-zacit-hroutit/sc-3-a-1345245/default.aspx?showforum=1">138</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-vysvetluje-proc-neni-dobre-nabijet-tesly-na-100-/sc-3-a-1345007/default.aspx" class="ga-plain-title" title="Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %" data-title="Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=145545324' alt='Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-vysvetluje-proc-neni-dobre-nabijet-tesly-na-100-/sc-3-a-1345007/default.aspx" class="ga-plain-title" title="Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %" data-title="Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %">Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Ondrej Papánek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/elon-musk-vysvetluje-proc-neni-dobre-nabijet-tesly-na-100-/sc-3-a-1345007/default.aspx?showforum=1">53</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejmensi-mobil-na-svete-je-z-ceska-a-za-lidovou-cenu-ma-to-jen-jeden-drobny-hacek/sc-3-a-1344708/default.aspx" class="ga-plain-title" title="Nejmenší mobil na světě je z Česka a za lidovou cenu. Má to jen jeden drobný háček" data-title="Nejmenší mobil na světě je z Česka a za lidovou cenu. Má to jen jeden drobný háček"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=566694579' alt='Nejmenší mobil na světě je z Česka a za lidovou cenu. Má to jen jeden drobný háček' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejmensi-mobil-na-svete-je-z-ceska-a-za-lidovou-cenu-ma-to-jen-jeden-drobny-hacek/sc-3-a-1344708/default.aspx" class="ga-plain-title" title="Nejmenší mobil na světě je z Česka a za lidovou cenu. Má to jen jeden drobný háček" data-title="Nejmenší mobil na světě je z Česka a za lidovou cenu. Má to jen jeden drobný háček">Nejmenší mobil na světě je z Česka a za lidovou cenu. Má to jen jeden drobný háček</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/nejmensi-mobil-na-svete-je-z-ceska-a-za-lidovou-cenu-ma-to-jen-jeden-drobny-hacek/sc-3-a-1344708/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-ohebny-huawei-mate-x-tohle-dava-smysl/sc-3-a-1344950/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme ohebný Huawei Mate X. Tohle dává smysl!" data-title="Vyzkoušeli jsme ohebný Huawei Mate X. Tohle dává smysl!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=63947163' alt='Vyzkoušeli jsme ohebný Huawei Mate X. Tohle dává smysl!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-ohebny-huawei-mate-x-tohle-dava-smysl/sc-3-a-1344950/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme ohebný Huawei Mate X. Tohle dává smysl!" data-title="Vyzkoušeli jsme ohebný Huawei Mate X. Tohle dává smysl!">Vyzkoušeli jsme ohebný Huawei Mate X. Tohle dává smysl!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span> MobilMania.sk, Ján Trangel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseli-jsme-ohebny-huawei-mate-x-tohle-dava-smysl/sc-3-a-1344950/default.aspx?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-tapetuje-ameriku-billboardy-na-kterych-se-vysmiva-iphonu/sc-3-a-1345198/default.aspx" class="ga-plain-title" title="Google tapetuje Ameriku billboardy, na kterých se vysmívá iPhonu" data-title="Google tapetuje Ameriku billboardy, na kterých se vysmívá iPhonu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=739503269' alt='Google tapetuje Ameriku billboardy, na kterých se vysmívá iPhonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-tapetuje-ameriku-billboardy-na-kterych-se-vysmiva-iphonu/sc-3-a-1345198/default.aspx" class="ga-plain-title" title="Google tapetuje Ameriku billboardy, na kterých se vysmívá iPhonu" data-title="Google tapetuje Ameriku billboardy, na kterých se vysmívá iPhonu">Google tapetuje Ameriku billboardy, na kterých se vysmívá iPhonu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/google-tapetuje-ameriku-billboardy-na-kterych-se-vysmiva-iphonu/sc-3-a-1345198/default.aspx?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-pripravuje-novy-fitness-naramek-podivejte-se-jak-bude-vypadat-mi-band-4/sc-3-a-1344971/default.aspx" class="ga-plain-title" title="Xiaomi připravuje nový fitness náramek. Podívejte se, jak bude vypadat Mi Band 4" data-title="Xiaomi připravuje nový fitness náramek. Podívejte se, jak bude vypadat Mi Band 4"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=648798221' alt='Xiaomi připravuje nový fitness náramek. Podívejte se, jak bude vypadat Mi Band 4' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-pripravuje-novy-fitness-naramek-podivejte-se-jak-bude-vypadat-mi-band-4/sc-3-a-1344971/default.aspx" class="ga-plain-title" title="Xiaomi připravuje nový fitness náramek. Podívejte se, jak bude vypadat Mi Band 4" data-title="Xiaomi připravuje nový fitness náramek. Podívejte se, jak bude vypadat Mi Band 4">Xiaomi připravuje nový fitness náramek. Podívejte se, jak bude vypadat Mi Band 4</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-pripravuje-novy-fitness-naramek-podivejte-se-jak-bude-vypadat-mi-band-4/sc-3-a-1344971/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/sc-3-a-1344526/default.aspx" class="ga-plain-title" title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy" data-title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=651422292' alt='Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/sc-3-a-1344526/default.aspx" class="ga-plain-title" title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy" data-title="Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy">Xiaomi Yi Mirror Dash Cam: Zajímavá kombinace má své mouchy i zdrcující trumfy</a></h2>
				
				
				
				<p class="ar-anno">** Montáž není úplně jednoduchá a bude lepší ji svěřit profíkovi ** Displej je dobře vidět ve dne a v noci zbytečně neoslňuje ** Každý dotyk na zrcátku/displeji je hodně vidět</p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-yi-mirror-dash-cam-zajimava-kombinace-ma-sve-mouchy-i-zdrcujici-trumfy/sc-3-a-1344526/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-m20--lepsi-pomer-vykon/cena-u-samsungu-nenajdete/sc-309-a-1344585/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy M20 — lepší poměr výkon/cena u Samsungů nenajdete" data-title="RECENZE: Samsung Galaxy M20 — lepší poměr výkon/cena u Samsungů nenajdete"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=171462816' alt='RECENZE: Samsung Galaxy M20 — lepší poměr výkon/cena u Samsungů nenajdete' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-m20--lepsi-pomer-vykon/cena-u-samsungu-nenajdete/sc-309-a-1344585/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy M20 — lepší poměr výkon/cena u Samsungů nenajdete" data-title="RECENZE: Samsung Galaxy M20 — lepší poměr výkon/cena u Samsungů nenajdete">RECENZE: Samsung Galaxy M20 — lepší poměr výkon/cena u Samsungů nenajdete</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-m20--lepsi-pomer-vykon/cena-u-samsungu-nenajdete/sc-309-a-1344585/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-prekvapil-galaxy-a80-ma-unikatni-konstrukci-otocny-fotak-a-selfie-bez-kompromisu/sc-309-a-1344794/default.aspx" class="ga-plain-title" title="Samsung překvapil. Galaxy A80 má unikátní konstrukci, otočný foťák a selfie bez kompromisů" data-title="Samsung překvapil. Galaxy A80 má unikátní konstrukci, otočný foťák a selfie bez kompromisů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825735122' alt='Samsung překvapil. Galaxy A80 má unikátní konstrukci, otočný foťák a selfie bez kompromisů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-prekvapil-galaxy-a80-ma-unikatni-konstrukci-otocny-fotak-a-selfie-bez-kompromisu/sc-309-a-1344794/default.aspx" class="ga-plain-title" title="Samsung překvapil. Galaxy A80 má unikátní konstrukci, otočný foťák a selfie bez kompromisů" data-title="Samsung překvapil. Galaxy A80 má unikátní konstrukci, otočný foťák a selfie bez kompromisů">Samsung překvapil. Galaxy A80 má unikátní konstrukci, otočný foťák a selfie bez kompromisů</a></h2>
				
				
				
				<p class="ar-anno">** Nejzajímavější novinka z Milána má několik „poprvé“ ** Třeba New Infinity displej jsme očekávali až u Notu 10 ** Lákadlem je výsuvný a otočný foťák. Těšte se na špičkové selfie!</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-prekvapil-galaxy-a80-ma-unikatni-konstrukci-otocny-fotak-a-selfie-bez-kompromisu/sc-309-a-1344794/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/testujeme-galaxy-a50-prvni-samsung-s-optickou-cteckou-otisku-prstu-v-displeji/sc-309-a-1344694/default.aspx" class="ga-plain-title" title="Testujeme Galaxy A50: první Samsung s optickou čtečkou otisků prstů v displeji" data-title="Testujeme Galaxy A50: první Samsung s optickou čtečkou otisků prstů v displeji"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=676431583' alt='Testujeme Galaxy A50: první Samsung s optickou čtečkou otisků prstů v displeji' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/testujeme-galaxy-a50-prvni-samsung-s-optickou-cteckou-otisku-prstu-v-displeji/sc-309-a-1344694/default.aspx" class="ga-plain-title" title="Testujeme Galaxy A50: první Samsung s optickou čtečkou otisků prstů v displeji" data-title="Testujeme Galaxy A50: první Samsung s optickou čtečkou otisků prstů v displeji">Testujeme Galaxy A50: první Samsung s optickou čtečkou otisků prstů v displeji</a></h2>
				
				
				
				<p class="ar-anno">** Samsung rozjíždí střední třídu pro rok 2019 ve velkém stylu ** Po Galaxy M20 se nám do redakce dostal Galaxy A50 ** Mezi hlavní přínosy patří velký AMOLED displej s otickou čtečkou, trojitý fotoaparát i slušná kapacita baterie</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/testujeme-galaxy-a50-prvni-samsung-s-optickou-cteckou-otisku-prstu-v-displeji/sc-309-a-1344694/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="1, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="2, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi K20 Pro" href="/redmi-k20-pro">
        	                    <img class="img-61237" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiK20Proiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi K20 Pro" data-title="3, Redmi K20 Pro" href="/redmi-k20-pro">
					Redmi K20 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 7" href="/redmi-note-7">
        	                    <img class="img-61141" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiNote7i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 7" data-title="4, Redmi Note 7" href="/redmi-note-7">
					Redmi Note 7
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P30 Lite" href="/huawei-p30-lite">
        	                    <img class="img-61201" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP30Litei.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P30 Lite" data-title="5, Huawei P30 Lite" href="/huawei-p30-lite">
					Huawei P30 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi 9" href="/xiaomi-mi-9">
        	                    <img class="img-61175" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiMi9i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi 9" data-title="6, Xiaomi Mi 9" href="/xiaomi-mi-9">
					Xiaomi Mi 9
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none" id="idvert">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční článek" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční článek</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>


<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/parkside+pabs+16+a2/">Parkside pabs 16 a2</a>, <a href="https://zbozi.mobilmania.cz/q/parkside+aku+kompresor+pumpa/">Parkside aku kompresor pumpa</a>, <a href="https://zbozi.mobilmania.cz/q/evolveo+strongphone+g8/">Evolveo strongphone g8</a>, <a href="https://zbozi.mobilmania.cz/q/pleny+140g/">Pleny 140g</a>, <a href="https://zbozi.mobilmania.cz/q/profichondro+original+dr+max/">Profichondro original dr max</a>, <a href="https://zbozi.mobilmania.cz/q/odkapavac+na+boty/">Odkapavac na boty</a>, <a href="https://zbozi.mobilmania.cz/q/davkovac+mydla+bezdotykovy+nastenny/">Davkovac mydla bezdotykovy nastenny</a>, <a href="https://zbozi.mobilmania.cz/q/damske+boty+salomon+speedcross3/">Damske boty salomon speedcross3</a>, <a href="https://zbozi.mobilmania.cz/q/strih+na+tricko+se+spadlym+ramenem/">Strih na tricko se spadlym ramenem</a>, <a href="https://zbozi.mobilmania.cz/q/konferencni+stul+h+mdf/">Konferencni stul h mdf</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1298869">Fotomobil do 8k</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1298929">nelze smazat zpravu v messengeru</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1259536&amp;p=12285875#p12285875">Honor 6X - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12285847#p12285847">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=1971&amp;t=1298927">Koniec 3D touch</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/609228/babisuv-prazsky-lidr-konci-v-politice-stuchlik-se-ze-zastupitelstva-vraci-k-podnikani.html" title="Babišův pražský lídr končí v politice. Stuchlík se ze zastupitelstva vrací k podnikání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/609228/babisuv-prazsky-lidr-konci-v-politice-stuchlik-se-ze-zastupitelstva-vraci-k-podnikani.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-666343.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ReKYd7dYJ-07MaDC4v6MRA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/609228/babisuv-prazsky-lidr-konci-v-politice-stuchlik-se-ze-zastupitelstva-vraci-k-podnikani.html" title="Babišův pražský lídr končí v politice. Stuchlík se ze zastupitelstva vrací k podnikání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/609228/babisuv-prazsky-lidr-konci-v-politice-stuchlik-se-ze-zastupitelstva-vraci-k-podnikani.html'});"><span>Babišův pražský lídr končí v politice. Stuchlík se ze zastupitelstva vrací k podnikání</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/nove-volby-loutkove-vlady-nebo-taky-vubec-nic-4-cesty-z-krize-v-niz-trumfy-stale-drzi-babis-41913.html" title="Nové volby, loutkové vlády, nebo taky vůbec nic. 4 cesty z krize, v níž trumfy stále drží Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/nove-volby-loutkove-vlady-nebo-taky-vubec-nic-4-cesty-z-krize-v-niz-trumfy-stale-drzi-babis-41913.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-664951.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uZIfrDombRj_wcTMgrpKSQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/nove-volby-loutkove-vlady-nebo-taky-vubec-nic-4-cesty-z-krize-v-niz-trumfy-stale-drzi-babis-41913.html" title="Nové volby, loutkové vlády, nebo taky vůbec nic. 4 cesty z krize, v níž trumfy stále drží Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/nove-volby-loutkove-vlady-nebo-taky-vubec-nic-4-cesty-z-krize-v-niz-trumfy-stale-drzi-babis-41913.html'});"><span>Nové volby, loutkové vlády, nebo taky vůbec nic. 4 cesty z krize, v níž trumfy stále drží Babiš</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609179/leta-zasnoubena-petra-hrebickova-je-nevesta-na-uteku-proc-se-vyhyba-svatbe.html" title="Léta zasnoubená Petra Hřebíčková je nevěsta na útěku: Proč se vyhýbá svatbě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609179/leta-zasnoubena-petra-hrebickova-je-nevesta-na-uteku-proc-se-vyhyba-svatbe.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-665542.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BujWzScRRy74tKkO4fXluA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609179/leta-zasnoubena-petra-hrebickova-je-nevesta-na-uteku-proc-se-vyhyba-svatbe.html" title="Léta zasnoubená Petra Hřebíčková je nevěsta na útěku: Proč se vyhýbá svatbě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609179/leta-zasnoubena-petra-hrebickova-je-nevesta-na-uteku-proc-se-vyhyba-svatbe.html'});"><span>Léta zasnoubená Petra Hřebíčková je nevěsta na útěku: Proč se vyhýbá svatbě?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/608797/stante-se-johnem-wickem-ve-virtualni-realite-recenze-blood-truth.html" title="Staňte se Johnem Wickem ve virtuální realitě! Recenze Blood &amp; Truth" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/608797/stante-se-johnem-wickem-ve-virtualni-realite-recenze-blood-truth.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-647356.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BHtkKpBPyaoJQJ9KZ7RjVg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/608797/stante-se-johnem-wickem-ve-virtualni-realite-recenze-blood-truth.html" title="Staňte se Johnem Wickem ve virtuální realitě! Recenze Blood &amp; Truth" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/608797/stante-se-johnem-wickem-ve-virtualni-realite-recenze-blood-truth.html'});"><span>Staňte se Johnem Wickem ve virtuální realitě! Recenze Blood &amp; Truth</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/skoda-vision-rs-jak-jezdi-skoda-za-sto-milionu-jizdni-dojmy" title="Jak se řídí Škoda za sto milionů? Měli jsme pražské rande s Vision RS!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-vision-rs-jak-jezdi-skoda-za-sto-milionu-jizdni-dojmy'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-249569.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zVoso9DcuYrNXV4pyTQekg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/skoda-vision-rs-jak-jezdi-skoda-za-sto-milionu-jizdni-dojmy" title="Jak se řídí Škoda za sto milionů? Měli jsme pražské rande s Vision RS!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-vision-rs-jak-jezdi-skoda-za-sto-milionu-jizdni-dojmy'});"><span>Jak se řídí Škoda za sto milionů? Měli jsme pražské rande s Vision RS!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299881.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4359QpgiWPhVQgNvCSe-Kw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});"><span>FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="14 tipů na nejlepší televizory pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640759.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=P1NL6e-K1ojUqSbLL1ddzA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="14 tipů na nejlepší televizory pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});"><span>14 tipů na nejlepší televizory pod stromeček</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/canon-rf-85-mm-f12-l-usm--nova-generace-portretniho-objektivu" title="Canon RF 85 MM F1,2 L USM – nová generace portrétního objektivu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/canon-rf-85-mm-f12-l-usm--nova-generace-portretniho-objektivu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640775.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ol1K2oIoZIGvwD8MbDXw6A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/canon-rf-85-mm-f12-l-usm--nova-generace-portretniho-objektivu" title="Canon RF 85 MM F1,2 L USM – nová generace portrétního objektivu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/canon-rf-85-mm-f12-l-usm--nova-generace-portretniho-objektivu'});"><span>Canon RF 85 MM F1,2 L USM – nová generace portrétního objektivu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/apex-legends-dva-se-perou-treti-se-smeje-recenze" title="Apex Legends: dva se perou, třetí se směje (recenze)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/apex-legends-dva-se-perou-treti-se-smeje-recenze'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-369380.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=a7CD52oxbEZ3sDVmKEzN1Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/apex-legends-dva-se-perou-treti-se-smeje-recenze" title="Apex Legends: dva se perou, třetí se směje (recenze)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/apex-legends-dva-se-perou-treti-se-smeje-recenze'});"><span>Apex Legends: dva se perou, třetí se směje (recenze)</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/24943/tovarna-na-detaily-kam-kraci-plastikove-modelarstvi.html" title="Továrna na detaily: Kam kráčí plastikové modelářství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/24943/tovarna-na-detaily-kam-kraci-plastikove-modelarstvi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-658304.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A1JEff_MtJNyfMz-KwkGaA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/24943/tovarna-na-detaily-kam-kraci-plastikove-modelarstvi.html" title="Továrna na detaily: Kam kráčí plastikové modelářství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/24943/tovarna-na-detaily-kam-kraci-plastikove-modelarstvi.html'});"><span>Továrna na detaily: Kam kráčí plastikové modelářství</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/portal-obcana-uz-funguje-na-statni-web-vypada-az-prekvapive-pouzitelne/sc-3-a-194031/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/portal-obcana-uz-funguje-na-statni-web-vypada-az-prekvapive-pouzitelne/sc-3-a-194031/default.aspx" title="Portál občana už funguje. Na státní web vypadá až překvapivě použitelně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/portal-obcana-uz-funguje-na-statni-web-vypada-az-prekvapive-pouzitelne/sc-3-a-194031/default.aspx'});"><img alt="Portál občana už funguje. Na státní web vypadá až překvapivě použitelně" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-90238.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rD0jCJb3fqvChK3fubG8Jg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/portal-obcana-uz-funguje-na-statni-web-vypada-az-prekvapive-pouzitelne/sc-3-a-194031/default.aspx" title="Portál občana už funguje. Na státní web vypadá až překvapivě použitelně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/portal-obcana-uz-funguje-na-statni-web-vypada-az-prekvapive-pouzitelne/sc-3-a-194031/default.aspx'});">Portál občana už funguje. Na státní web vypadá až překvapivě použitelně</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" title="Nejlepší hardware: Skládáme nenáročnou sestavu i extrém na hry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx'});"><img alt="Nejlepší hardware: Skládáme nenáročnou sestavu i extrém na hry" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285300.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=if3fWaVphxycI3AR7BLq4g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" title="Nejlepší hardware: Skládáme nenáročnou sestavu i extrém na hry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx'});">Nejlepší hardware: Skládáme nenáročnou sestavu i extrém na hry</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-mistrovstvi-evropy-ve-fotbale-2020-kvalifikace-euro-2020/364642/silhavy-si-oddechl-schick-nas-muze-dostat-na-euro-soucek-je-bojovnik.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-mistrovstvi-evropy-ve-fotbale-2020-kvalifikace-euro-2020/364642/silhavy-si-oddechl-schick-nas-muze-dostat-na-euro-soucek-je-bojovnik.html" title="Šilhavý si oddechl: Schick nás může dostat na EURO. Souček je bojovník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-mistrovstvi-evropy-ve-fotbale-2020-kvalifikace-euro-2020/364642/silhavy-si-oddechl-schick-nas-muze-dostat-na-euro-soucek-je-bojovnik.html'});"><img alt="Šilhavý si oddechl: Schick nás může dostat na EURO. Souček je bojovník" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-666563.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4FqhUgssoRRnHb4tLYsMNA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-mistrovstvi-evropy-ve-fotbale-2020-kvalifikace-euro-2020/364642/silhavy-si-oddechl-schick-nas-muze-dostat-na-euro-soucek-je-bojovnik.html" title="Šilhavý si oddechl: Schick nás může dostat na EURO. Souček je bojovník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-mistrovstvi-evropy-ve-fotbale-2020-kvalifikace-euro-2020/364642/silhavy-si-oddechl-schick-nas-muze-dostat-na-euro-soucek-je-bojovnik.html'});">Šilhavý si oddechl: Schick nás může dostat na EURO. Souček je bojovník</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});"><img alt="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299881.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KIiUnYTXp66FINkau-t_cQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/95721/kolik-pohlavi-mas-tolikrat-jsi-clovekem-soud-o-prideleni-rodneho-cisla-rozhodl-spravne.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/95721/kolik-pohlavi-mas-tolikrat-jsi-clovekem-soud-o-prideleni-rodneho-cisla-rozhodl-spravne.html" title="Kolik pohlaví máš, tolikrát jsi člověkem? Soud o přidělení rodného čísla rozhodl správně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/95721/kolik-pohlavi-mas-tolikrat-jsi-clovekem-soud-o-prideleni-rodneho-cisla-rozhodl-spravne.html'});"><img alt="Kolik pohlaví máš, tolikrát jsi člověkem? Soud o přidělení rodného čísla rozhodl správně" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-664753.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4OspfRPIepEY7lSJBtJ2Uw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/95721/kolik-pohlavi-mas-tolikrat-jsi-clovekem-soud-o-prideleni-rodneho-cisla-rozhodl-spravne.html" title="Kolik pohlaví máš, tolikrát jsi člověkem? Soud o přidělení rodného čísla rozhodl správně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/95721/kolik-pohlavi-mas-tolikrat-jsi-clovekem-soud-o-prideleni-rodneho-cisla-rozhodl-spravne.html'});">Kolik pohlaví máš, tolikrát jsi člověkem? Soud o přidělení rodného čísla rozhodl správně</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/95704/milos-zapletal-jak-jsem-vnukovi-na-demonstraci-vysvetloval-ze-se-blizi-druha-sametova-revoluce.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/95704/milos-zapletal-jak-jsem-vnukovi-na-demonstraci-vysvetloval-ze-se-blizi-druha-sametova-revoluce.html" title="Miloš Zapletal: Jak jsem vnukovi na demonstraci vysvětloval, že se blíží druhá sametová revoluce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/95704/milos-zapletal-jak-jsem-vnukovi-na-demonstraci-vysvetloval-ze-se-blizi-druha-sametova-revoluce.html'});"><img alt="Miloš Zapletal: Jak jsem vnukovi na demonstraci vysvětloval, že se blíží druhá sametová revoluce" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-662372.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dm4cJwypANcaB5sLwOYSqg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/95704/milos-zapletal-jak-jsem-vnukovi-na-demonstraci-vysvetloval-ze-se-blizi-druha-sametova-revoluce.html" title="Miloš Zapletal: Jak jsem vnukovi na demonstraci vysvětloval, že se blíží druhá sametová revoluce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/95704/milos-zapletal-jak-jsem-vnukovi-na-demonstraci-vysvetloval-ze-se-blizi-druha-sametova-revoluce.html'});">Miloš Zapletal: Jak jsem vnukovi na demonstraci vysvětloval, že se blíží druhá sametová revoluce</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/obchod-a-sluzby/cesi-se-zamilovali-do-obytnych-vozu-jejich-prodej-stoupa-1359577'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/obchod-a-sluzby/cesi-se-zamilovali-do-obytnych-vozu-jejich-prodej-stoupa-1359577" title="Češi se zamilovali do obytných vozů, jejich prodej stoupá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/obchod-a-sluzby/cesi-se-zamilovali-do-obytnych-vozu-jejich-prodej-stoupa-1359577'});"><img alt="Češi se zamilovali do obytných vozů, jejich prodej stoupá" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-663053.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hM7AJDjmdFtrrRyIzAdyAA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/obchod-a-sluzby/cesi-se-zamilovali-do-obytnych-vozu-jejich-prodej-stoupa-1359577" title="Češi se zamilovali do obytných vozů, jejich prodej stoupá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/obchod-a-sluzby/cesi-se-zamilovali-do-obytnych-vozu-jejich-prodej-stoupa-1359577'});">Češi se zamilovali do obytných vozů, jejich prodej stoupá</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/babis-v-cernobylu-nebo-ve-hre-o-truny-podivejte-se-na-nejnovejsi-dila-internetovych-vtipalku-1359537'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/babis-v-cernobylu-nebo-ve-hre-o-truny-podivejte-se-na-nejnovejsi-dila-internetovych-vtipalku-1359537" title="Babiš v Černobylu nebo ve Hře o trůny. Podívejte se na nejnovější díla internetových vtipálků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/babis-v-cernobylu-nebo-ve-hre-o-truny-podivejte-se-na-nejnovejsi-dila-internetovych-vtipalku-1359537'});"><img alt="Babiš v Černobylu nebo ve Hře o trůny. Podívejte se na nejnovější díla internetových vtipálků" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-653770.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DVIzKXdRukzoXVWvCehXNw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/babis-v-cernobylu-nebo-ve-hre-o-truny-podivejte-se-na-nejnovejsi-dila-internetovych-vtipalku-1359537" title="Babiš v Černobylu nebo ve Hře o trůny. Podívejte se na nejnovější díla internetových vtipálků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/babis-v-cernobylu-nebo-ve-hre-o-truny-podivejte-se-na-nejnovejsi-dila-internetovych-vtipalku-1359537'});">Babiš v Černobylu nebo ve Hře o trůny. Podívejte se na nejnovější díla internetových vtipálků</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/ds-3-crossback-vstupuje-na-cesky-trh-male-luxusni-suv-poridite-minimalne-za-560-000-kc-129574'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/ds-3-crossback-vstupuje-na-cesky-trh-male-luxusni-suv-poridite-minimalne-za-560-000-kc-129574" title="DS 3 Crossback vstupuje na český trh. Malé luxusní SUV pořídíte minimálně za 560.000 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/ds-3-crossback-vstupuje-na-cesky-trh-male-luxusni-suv-poridite-minimalne-za-560-000-kc-129574'});"><img alt="DS 3 Crossback vstupuje na český trh. Malé luxusní SUV pořídíte minimálně za 560.000 Kč" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-664426.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OjL7oM5lrwhNAbjKJBBR9w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/ds-3-crossback-vstupuje-na-cesky-trh-male-luxusni-suv-poridite-minimalne-za-560-000-kc-129574" title="DS 3 Crossback vstupuje na český trh. Malé luxusní SUV pořídíte minimálně za 560.000 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/ds-3-crossback-vstupuje-na-cesky-trh-male-luxusni-suv-poridite-minimalne-za-560-000-kc-129574'});">DS 3 Crossback vstupuje na český trh. Malé luxusní SUV pořídíte minimálně za 560.000 Kč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/velka-modernizace-tesly-s-a-x-na-obzoru-zmeny-se-maji-dotknout-vykonu-dojezdu-i-nabijeni-129584'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/velka-modernizace-tesly-s-a-x-na-obzoru-zmeny-se-maji-dotknout-vykonu-dojezdu-i-nabijeni-129584" title="Velká modernizace Tesly S a X na obzoru? Změny se mají dotknout výkonu, dojezdu i nabíjení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/velka-modernizace-tesly-s-a-x-na-obzoru-zmeny-se-maji-dotknout-vykonu-dojezdu-i-nabijeni-129584'});"><img alt="Velká modernizace Tesly S a X na obzoru? Změny se mají dotknout výkonu, dojezdu i nabíjení" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-665201.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UOxFxI2-1g9GGoZu3dtthQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/velka-modernizace-tesly-s-a-x-na-obzoru-zmeny-se-maji-dotknout-vykonu-dojezdu-i-nabijeni-129584" title="Velká modernizace Tesly S a X na obzoru? Změny se mají dotknout výkonu, dojezdu i nabíjení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/velka-modernizace-tesly-s-a-x-na-obzoru-zmeny-se-maji-dotknout-vykonu-dojezdu-i-nabijeni-129584'});">Velká modernizace Tesly S a X na obzoru? Změny se mají dotknout výkonu, dojezdu i nabíjení</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>