
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Vyzkoušejte nový Android a EMUI 10 dřív než ostatní. Huawei hledá beta testery – MobilMania.cz</title>
		<meta name="description" content="Huawei se připravuje na plošné uvedení nové verze své nadstavby EMUI 10 postavené na nejnovějším Androidu 10. Výrobce v tuto chvíli shání zájemce, kteří si chtějí prostředí vyzkoušet dříve než ostatní a zároveň pomohou Huawei doladit" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Vyzkoušejte nový Android a EMUI 10 dřív než ostatní. Huawei hledá beta testery" />
		<meta property="og:description" content="Huawei se připravuje na plošné uvedení nové verze své nadstavby EMUI 10 postavené na nejnovějším Androidu 10. Výrobce v tuto chvíli shání zájemce, kteří si chtějí prostředí vyzkoušet dříve než ostatní a zároveň pomohou Huawei doladit" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vyzkoušejte nový Android a EMUI 10 dřív než ostatní. Huawei hledá beta testery" />
		<meta name="twitter:description" content="Huawei se připravuje na plošné uvedení nové verze své nadstavby EMUI 10 postavené na nejnovějším Androidu 10. Výrobce v tuto chvíli shání zájemce, kteří si chtějí prostředí vyzkoušet dříve než ostatní a zároveň pomohou Huawei doladit" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=731268049" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=731268049" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=731268049" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/vyzkousejte-novy-android-a-emui-10-driv-nez-ostatni-huawei-hleda-beta-testery/a-1346104" >
		<meta name="id" content="1346104"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/vyzkousejte-novy-android-a-emui-10-driv-nez-ostatni-huawei-hleda-beta-testery/sc-3-a-1346104/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/vyzkousejte-novy-android-a-emui-10-driv-nez-ostatni-huawei-hleda-beta-testery/sc-3-a-1346104/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/vyzkousejte-novy-android-a-emui-10-driv-nez-ostatni-huawei-hleda-beta-testery/sc-3-a-1346104/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0931' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v710"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1346104" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTEzNTIyNzI2Nw9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSlzn61cRdvWjqm9cKZBLCn9zASqQ==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fvyzkousejte-novy-android-a-emui-10-driv-nez-ostatni-huawei-hleda-beta-testery%2fsc-3-a-1346104%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/apple-v-utery-predstavi-iphone-11-tohle-je-11-novinek-ktere-muzeme-ocekavat/a-1346079/default.aspx" class="war-im-cnt" title="Apple v úterý představí iPhone 11. Tohle je 11 novinek, které můžeme očekávat"><img title='Apple v úterý představí iPhone 11. Tohle je 11 novinek, které můžeme očekávat' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=417029318&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/apple-v-utery-predstavi-iphone-11-tohle-je-11-novinek-ktere-muzeme-ocekavat/a-1346079/default.aspx" title="Apple v úterý představí iPhone 11. Tohle je 11 novinek, které můžeme očekávat">Apple v úterý představí iPhone 11. Tohle je 11 novinek, které…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/vyzkouseli-jsme-ohebny-galaxy-fold-samsung-vychytal-mouchy-vypada-skvele/a-1346071/default.aspx" class="war-im-cnt" title="Vyzkoušeli jsme ohebný Galaxy Fold: Samsung vychytal mouchy, vypadá skvěle!"><img title='Vyzkoušeli jsme ohebný Galaxy Fold: Samsung vychytal mouchy, vypadá skvěle!' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=365858595&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/vyzkouseli-jsme-ohebny-galaxy-fold-samsung-vychytal-mouchy-vypada-skvele/a-1346071/default.aspx" title="Vyzkoušeli jsme ohebný Galaxy Fold: Samsung vychytal mouchy, vypadá skvěle!">Vyzkoušeli jsme ohebný Galaxy Fold: Samsung vychytal mouchy,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/tcl-ukazalo-ohebny-smartphone-do-prodeje-by-mel-jit-zhruba-za-rok/a-1346073/default.aspx" class="war-im-cnt" title="TCL ukázalo ohebný smartphone. Do prodeje by měl jít zhruba za rok"><img title='TCL ukázalo ohebný smartphone. Do prodeje by měl jít zhruba za rok' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=122800822&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/tcl-ukazalo-ohebny-smartphone-do-prodeje-by-mel-jit-zhruba-za-rok/a-1346073/default.aspx" title="TCL ukázalo ohebný smartphone. Do prodeje by měl jít zhruba za rok">TCL ukázalo ohebný smartphone. Do prodeje by měl jít zhruba za rok</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/iphone-11-vyfotili-jsme-makety-na-vzhled-novych-fotaku-si-budeme-dlouho-zvykat/a-1346088/default.aspx" class="war-im-cnt" title="iPhone 11: Vyfotili jsme makety, na vzhled nových foťáků si budeme dlouho zvykat"><img title='iPhone 11: Vyfotili jsme makety, na vzhled nových foťáků si budeme dlouho zvykat' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=72206590&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/iphone-11-vyfotili-jsme-makety-na-vzhled-novych-fotaku-si-budeme-dlouho-zvykat/a-1346088/default.aspx" title="iPhone 11: Vyfotili jsme makety, na vzhled nových foťáků si budeme dlouho zvykat">iPhone 11: Vyfotili jsme makety, na vzhled nových foťáků si…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nadilka-nokie-na-ifa-trojfotak-chytre-vecko-a-neznicitelny-obrnenec/a-1346048/default.aspx" class="war-im-cnt" title="Nadílka Nokie na IFA: Trojfoťák, chytré véčko a nezničitelný obrněnec"><img title='Nadílka Nokie na IFA: Trojfoťák, chytré véčko a nezničitelný obrněnec' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=311057616&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nadilka-nokie-na-ifa-trojfotak-chytre-vecko-a-neznicitelny-obrnenec/a-1346048/default.aspx" title="Nadílka Nokie na IFA: Trojfoťák, chytré véčko a nezničitelný obrněnec">Nadílka Nokie na IFA: Trojfoťák, chytré véčko a nezničitelný…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/invoxia-bike-tracker-neni-jen-svetlo-nenapadne-skryva-gps-a-pomuze-najit-ukradene-kolo/a-1346081/default.aspx" title="Invoxia Bike Tracker není jen světlo. Nenápadně skrývá GPS a pomůže najít ukradené kolo"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=852765407' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/invoxia-bike-tracker-neni-jen-svetlo-nenapadne-skryva-gps-a-pomuze-najit-ukradene-kolo/a-1346081/default.aspx" title="Invoxia Bike Tracker není jen světlo. Nenápadně skrývá GPS a pomůže najít ukradené kolo">Invoxia Bike Tracker není jen světlo. Nenápadně skrývá GPS a pomůže najít ukradené kolo</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1346104;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/vyzkousejte-novy-android-a-emui-10-driv-nez-ostatni-huawei-hleda-beta-testery/sc-3-a-1346104/default.aspx"
  },
  "headline": "Vyzkoušejte nový Android a EMUI 10 dřív než ostatní. Huawei hledá beta testery",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=731268049",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2019-09-09T12:00:00Z",
  "dateModified": "2019-09-09T12:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1346104">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/emui/sc-633/default.aspx">EMUI</a>
                    
                 | 
                    <a href="/android-10/sc-1466/default.aspx">Android 10</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1346104">
	<h1 itemprop="name">Vyzkoušejte nový Android a EMUI 10 dřív než ostatní. Huawei hledá beta testery</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">9. září 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/obchody-se-pripravuji-na-nove-iphony-ceny-tech-starsich-padaji-az-o-8-500-kc/sc-3-a-1346094/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Obchody se připravují na nové iPhony. Ceny těch starších padají až o 8 500 Kč">Obchody se připravují na nové iPhony. Ceny těch starších padají až o 8 500 Kč</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1346104%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Vyzkou%c5%a1ejte+nov%c3%bd+Android+a+EMUI+10+d%c5%99%c3%adv+ne%c5%be+ostatn%c3%ad.+Huawei+hled%c3%a1+beta+testery&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fvyzkousejte-novy-android-a-emui-10-driv-nez-ostatni-huawei-hleda-beta-testery%2fsc-3-a-1346104%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Vyzkoušejte nový Android a EMUI 10 dřív než ostatní. Huawei hledá beta testery' title='Vyzkoušejte nový Android a EMUI 10 dřív než ostatní. Huawei hledá beta testery' src='/getfile.aspx?id_file=731268049' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Huawei se připravuje na plošné uvedení nové verze své nadstavby EMUI 10 postavené na nejnovějším Androidu 10. Výrobce v tuto chvíli shání zájemce, kteří si chtějí prostředí vyzkoušet dříve než ostatní&nbsp;a zároveň pomohou Huawei doladit případné drobnosti.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=394152027" onclick="javascript:ShowArticleImage(394152027,750,500,'70521059_23843565583730353_2260676866840985600_n.png.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="300" hspace="0" src="/GetThumbNail.aspx?id_file=394152027&amp;width=300&amp;height=300&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a></h6>

<p>Do projektu&nbsp;„Hledá se beta tester“ se můžete zapojit <a href="https://consumer.huawei.com/cz/community/details/topicId_6654/" target="_blank">přímo na stránkách Huawei</a>. Podmínkou je smartphone Huawei P30 nebo P30 Pro zakoupený v české (případně slovenské) distribuci. Tyto dva modely totiž dostanou veřejnou aktualizaci jako první, a proto na nich také probíhá testování. Šanci má 100 nejrychlejších zájemců.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/sc-3-a-1345844/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=594895309' alt='Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/prostredi-emui-10-od-huawei-modernizuje-grafiku-a-je-vyrazne-rychlejsi/sc-3-a-1345844/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší">Prostředí EMUI 10 od Huawei modernizuje grafiku a je výrazně rychlejší</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>EMUI 10 už jsme měli možnost vyzkoušet na redakčním Huawei P30 Pro.&nbsp;Přepracováno bylo grafické rozhraní, přibyl tmavý režim a byla zrychlena odezva celého prostředí.&nbsp;EMUI údajně používá Morandiho barevné schéma, což jsou ve většině případů neagresivní pastelové odstíny. Novinkou je tmavý režim aplikovatelný nejen do oblasti prostředí, ale i aplikací třetích stran.</p>


			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/vyzkousejte-novy-android-a-emui-10-driv-nez-ostatni-huawei-hleda-beta-testery/sc-3-a-1346104/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/obchody-se-pripravuji-na-nove-iphony-ceny-tech-starsich-padaji-az-o-8-500-kc/sc-3-a-1346094/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Obchody se připravují na nové iPhony. Ceny těch starších padají až o 8 500 Kč">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Obchody se připravují na nové iPhony. Ceny těch starších padají až o 8 500 Kč
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1346104">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/huawei'>Huawei</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei');ArticleKeyWords.push("Huawei");/*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');ArticleKeyWords.push("Android");ArticleMainKeyWords.push("Android");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 173;}/*]]>*/</script>, <a href="/emui/sc-633/default.aspx">EMUI</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('EMUI');ArticleKeyWords.push("EMUI");ArticleMainKeyWords.push("EMUI");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 633;}/*]]>*/</script>, <a href="/beta/sc-1091/default.aspx">Beta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Beta');ArticleKeyWords.push("Beta");ArticleMainKeyWords.push("Beta");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1091;}/*]]>*/</script>, <a href="/android-10/sc-1466/default.aspx">Android 10</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 10');ArticleKeyWords.push("Android 10");ArticleMainKeyWords.push("Android 10");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1466;}/*]]>*/</script>, <a href="/pro-vyvojare/sc-1157/default.aspx">Pro vývojáře</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pro vývojáře');ArticleKeyWords.push("Pro vývojáře");ArticleMainKeyWords.push("Pro vývojáře");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1157;}/*]]>*/</script>, <a href="/prostredi/at-1017633/default.aspx">Prostředí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Prostředí');ArticleKeyWords.push("Prostředí");/*]]>*/</script>, <a href="/zajemce/at-1000886/default.aspx">Zájemce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zájemce');ArticleKeyWords.push("Zájemce");/*]]>*/</script>, <a href="/tester/at-1037848/default.aspx">Tester</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tester');ArticleKeyWords.push("Tester");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.lastIndexOf("https://www.mobilmania.cz", 0) == 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/sc-3-a-1345704/default.aspx" class="ga-plain-title" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou" data-title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=899201374' alt='Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-amazfit-gtr-jsou-elegantni-chytre-hodinky-s-dlouhou-vydrzi-a-nizkou-cenou/sc-3-a-1345704/default.aspx" class="ga-plain-title" title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou" data-title="Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou">Xiaomi Amazfit GTR jsou elegantní chytré hodinky s dlouhou výdrží a nízkou cenou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů" data-title="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=139145662' alt='RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů" data-title="RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů">RECENZE: Samsung Galaxy S10e — kompaktní topmodel bez experimentů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10e--kompaktni-topmodel-bez-experimentu/sc-309-a-1344605/default.aspx?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=39036462' alt='Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx" class="ga-plain-title" title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi" data-title="Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi">Amazfit BIP: Vyzkoušeli jsme nejlevnější chytré hodinky od Xiaomi</a></h2>
				
				
				
				<p class="ar-anno">Odlehčená verze prvních hodinek Xiaomi Huami Amazfit
Xiaomi Huami Amazfit Bip míří do ČR za cenu 2 500 Kč
Mají vestavěnou GPS a slibují výdrž až 45 dní
</p>
				<p class="ar-info">

					<span>Petr Březina</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/amazfit-bip-vyzkouseli-jsme-nejlevnejsi-chytre-hodinky-od-xiaomi/sc-3-a-1341018/default.aspx?showforum=1">143</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a50--stredni-trida-s-minimem-kompromisu/sc-309-a-1344741/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů" data-title="RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=626238187' alt='RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a50--stredni-trida-s-minimem-kompromisu/sc-309-a-1344741/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů" data-title="RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů">RECENZE: Samsung Galaxy A50 — střední třída s minimem kompromisů</a></h2>
				
				
				
				<p class="ar-anno">** Samsung se letos zaměřil na střední třídu, a my jsme otestovali další výsledek jeho snažení ** Galaxy A50 vás naláká na skvělý displej, velkou baterii a trojitý fotoaparát ** Plastová konstrukce nevadí, vůbec poprvé jsme si Samsungů vyzkoušeli optickou čtečku otisků prstů.</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a50--stredni-trida-s-minimem-kompromisu/sc-309-a-1344741/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a40-seznam-ma-svuj-prvni-smartphone-co-to-vlastne-znamena/sc-309-a-1345021/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?" data-title="RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=64005380' alt='RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a40-seznam-ma-svuj-prvni-smartphone-co-to-vlastne-znamena/sc-309-a-1345021/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?" data-title="RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?">RECENZE: Samsung Galaxy A40. Seznam má svůj první smartphone. Co to vlastně znamená?</a></h2>
				
				
				
				<p class="ar-anno">** Samsung v ČR prodává hned dvě varianty smartphonu Galaxy A40 ** Jedna z nich je i speciální Seznam.cz Edition ** Rozdíly jsou u obou variant pouze v aplikační výbavě, recenze tedy, až na malé drobnosti, platí pro obě varianty</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a40-seznam-ma-svuj-prvni-smartphone-co-to-vlastne-znamena/sc-309-a-1345021/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-fenix-6-sportovni-legenda-ma-solarni-panel-a-vydrz-az-neuveritelne-4-mesice/sc-3-a-1346022/default.aspx" class="ga-plain-title" title="Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až neuvěřitelné 4 měsíce!" data-title="Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až neuvěřitelné 4 měsíce!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=469263964' alt='Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až neuvěřitelné 4 měsíce!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-fenix-6-sportovni-legenda-ma-solarni-panel-a-vydrz-az-neuveritelne-4-mesice/sc-3-a-1346022/default.aspx" class="ga-plain-title" title="Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až neuvěřitelné 4 měsíce!" data-title="Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až neuvěřitelné 4 měsíce!">Garmin Fēnix 6: Sportovní legenda má solární panel a výdrž až neuvěřitelné 4 měsíce!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/garmin-fenix-6-sportovni-legenda-ma-solarni-panel-a-vydrz-az-neuveritelne-4-mesice/sc-3-a-1346022/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a70--stredni-trida-dospela-do-akce-jde-25w-nabijeni/sc-309-a-1345022/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A70 – Střední třída dospěla, do akce jde 25W nabíjení" data-title="RECENZE: Samsung Galaxy A70 – Střední třída dospěla, do akce jde 25W nabíjení"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992825581' alt='RECENZE: Samsung Galaxy A70 – Střední třída dospěla, do akce jde 25W nabíjení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a70--stredni-trida-dospela-do-akce-jde-25w-nabijeni/sc-309-a-1345022/default.aspx" class="ga-plain-title" title="RECENZE: Samsung Galaxy A70 – Střední třída dospěla, do akce jde 25W nabíjení" data-title="RECENZE: Samsung Galaxy A70 – Střední třída dospěla, do akce jde 25W nabíjení">RECENZE: Samsung Galaxy A70 – Střední třída dospěla, do akce jde 25W nabíjení</a></h2>
				
				
				
				<p class="ar-anno">** Testujeme letošní druhý nejvybavenější model řady Galaxy A ** Super AMOLED displej narostl do větších rozměrů a trochu zasáhl i do poměrů stran displeje ** Vůbec poprvé jsme se u Samsungu dočkali 25W kabelového nabíjení</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a70--stredni-trida-dospela-do-akce-jde-25w-nabijeni/sc-309-a-1345022/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-note-10-legendarni-nacrtnik-se-rozdvojil-a-dostal-duhova-zada/sc-309-a-1345759/default.aspx" class="ga-plain-title" title="Samsung Galaxy Note 10: Legendární náčrtník se rozdvojil a dostal duhová záda" data-title="Samsung Galaxy Note 10: Legendární náčrtník se rozdvojil a dostal duhová záda"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=577038172' alt='Samsung Galaxy Note 10: Legendární náčrtník se rozdvojil a dostal duhová záda' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-note-10-legendarni-nacrtnik-se-rozdvojil-a-dostal-duhova-zada/sc-309-a-1345759/default.aspx" class="ga-plain-title" title="Samsung Galaxy Note 10: Legendární náčrtník se rozdvojil a dostal duhová záda" data-title="Samsung Galaxy Note 10: Legendární náčrtník se rozdvojil a dostal duhová záda">Samsung Galaxy Note 10: Legendární náčrtník se rozdvojil a dostal duhová záda</a></h2>
				
				
				
				<p class="ar-anno">** Samsung představil dva modely řady Galaxy Note 10 ** „Náčrtník“ dostal chytřejší S Pen, displej s průstřelem i ToF kameru ** Éra 3,5mm jacku končí, základní Note 10 nemá ani slot pro microSD.</p>
				<p class="ar-info">

					<span>Martin Chroust, Filip Kůžel, Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-note-10-legendarni-nacrtnik-se-rozdvojil-a-dostal-duhova-zada/sc-309-a-1345759/default.aspx?showforum=1">157</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/testujeme-nejvykonnejsi-android-dneska-oneplus-7-pro-je-opravdova-pecka/sc-3-a-1345632/default.aspx" class="ga-plain-title" title="Testujeme nejvýkonnější Android dneška. OnePlus 7 Pro je opravdová pecka" data-title="Testujeme nejvýkonnější Android dneška. OnePlus 7 Pro je opravdová pecka"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=234576002' alt='Testujeme nejvýkonnější Android dneška. OnePlus 7 Pro je opravdová pecka' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/testujeme-nejvykonnejsi-android-dneska-oneplus-7-pro-je-opravdova-pecka/sc-3-a-1345632/default.aspx" class="ga-plain-title" title="Testujeme nejvýkonnější Android dneška. OnePlus 7 Pro je opravdová pecka" data-title="Testujeme nejvýkonnější Android dneška. OnePlus 7 Pro je opravdová pecka">Testujeme nejvýkonnější Android dneška. OnePlus 7 Pro je opravdová pecka</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska, Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/testujeme-nejvykonnejsi-android-dneska-oneplus-7-pro-je-opravdova-pecka/sc-3-a-1345632/default.aspx?showforum=1">83</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/pulka-neomezeneho-datoveho-leta-je-za-nami-t-mobile-se-nestaci-divit-kolik-dat-uz-lide-prosurfovali/sc-3-a-1345767/default.aspx" class="ga-plain-title" title="Půlka neomezeného datového léta je za námi. T-Mobile se nestačí divit, kolik dat už lidé prosurfovali" data-title="Půlka neomezeného datového léta je za námi. T-Mobile se nestačí divit, kolik dat už lidé prosurfovali"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=850741579' alt='Půlka neomezeného datového léta je za námi. T-Mobile se nestačí divit, kolik dat už lidé prosurfovali' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/pulka-neomezeneho-datoveho-leta-je-za-nami-t-mobile-se-nestaci-divit-kolik-dat-uz-lide-prosurfovali/sc-3-a-1345767/default.aspx" class="ga-plain-title" title="Půlka neomezeného datového léta je za námi. T-Mobile se nestačí divit, kolik dat už lidé prosurfovali" data-title="Půlka neomezeného datového léta je za námi. T-Mobile se nestačí divit, kolik dat už lidé prosurfovali">Půlka neomezeného datového léta je za námi. T-Mobile se nestačí divit, kolik dat už lidé prosurfovali</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/pulka-neomezeneho-datoveho-leta-je-za-nami-t-mobile-se-nestaci-divit-kolik-dat-uz-lide-prosurfovali/sc-3-a-1345767/default.aspx?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="1, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 7" href="/redmi-note-7">
        	                    <img class="img-61141" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiNote7i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 7" data-title="2, Redmi Note 7" href="/redmi-note-7">
					Redmi Note 7
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Motorola One Zoom" href="/motorola-one-zoom">
        	                    <img class="img-61298" src="https://www.mobilmania.cz/files/katalog/ikony/MotorolaOneZoomiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Motorola One Zoom" data-title="3, Motorola One Zoom" href="/motorola-one-zoom">
					Motorola One Zoom
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Nokia 2720 Flip" href="/nokia-2720-flip">
        	                    <img class="img-61294" src="https://www.mobilmania.cz/files/katalog/ikony/Nokia2720Flipi.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Nokia 2720 Flip" data-title="4, Nokia 2720 Flip" href="/nokia-2720-flip">
					Nokia 2720 Flip
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="5, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Nokia 7.2" href="/nokia-72">
        	                    <img class="img-61292" src="https://www.mobilmania.cz/files/katalog/ikony/Nokia7.2i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Nokia 7.2" data-title="6, Nokia 7.2" href="/nokia-72">
					Nokia 7.2
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>




<div class="ar-list-description css-clear fs-os" style="border-top: solid 1px #ddd;">
	<div class="ar-txt ar-tags">
        <p style="font-size: 13px; line-height: 141%">
		<b><a href="https://zbozi.mobilmania.cz/" title="Co se hledá na Zboží">Co se hledá na Zboží:</a></b>
        <a href="https://zbozi.mobilmania.cz/mobilni-telefony-a-kancelar/">Mobilní telefony a kancelář</a>,
        <a href="https://zbozi.mobilmania.cz/pocitace-a-prislusenstvi/">Počítače a příslušenství</a>,
        <a href="https://zbozi.mobilmania.cz/televize-video-a-dvd/">Televize</a>,
        <a href="https://zbozi.mobilmania.cz/audio-foto-kamery/">Foto a audio</a>,
            <a href="https://zbozi.mobilmania.cz/q/zahradni+sloupky+na+vodu/">Zahradni sloupky na vodu</a>, <a href="https://zbozi.mobilmania.cz/q/inline+brusle+nosnost+150+kg/">Inline brusle nosnost 150 kg</a>, <a href="https://zbozi.mobilmania.cz/q/galaxy+j330f/">Galaxy j330f</a>, <a href="https://zbozi.mobilmania.cz/q/vrtacka+aku+s+priklepem+dewalt/">Vrtacka aku s priklepem dewalt</a>, <a href="https://zbozi.mobilmania.cz/q/plachta+proti+slunci+4x4m/">Plachta proti slunci 4x4m</a>, <a href="https://zbozi.mobilmania.cz/q/zlaty+prsten+s+ametystem/">Zlaty prsten s ametystem</a>, <a href="https://zbozi.mobilmania.cz/q/prechodka+usb+2+0+na+hdmi/">Prechodka usb 2 0 na hdmi</a>, <a href="https://zbozi.mobilmania.cz/q/geloren+ha+1350g+90ks/">Geloren ha 1350g 90ks</a>, <a href="https://zbozi.mobilmania.cz/q/diamantovy+kotouc+do+parkside/">Diamantovy kotouc do parkside</a>, <a href="https://zbozi.mobilmania.cz/q/zahradni+chatky+v+polsku/">Zahradni chatky v polsku</a>
        </p>
    </div>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1865&amp;t=1300937">LG G8X ThinQ - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1299110&amp;p=12361344#p12361344">Letní akce T-Mobile, neomezená data zdarma</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12361331#p12361331">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296473&amp;p=12361327#p12361327">Samsung Galaxy A50 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1296548&amp;p=12361325#p12361325">Huawei P30 /P30 Pro - obecná diskuze</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/618324/cech-pavel-na-ukrajine-bojoval-pet-let-za-separatisty-prisel-jsem-o-nohu-a-o-iluze.html" title="Čech Pavel na Ukrajině bojoval pět let za separatisty: Přišel jsem o nohu a o iluze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/618324/cech-pavel-na-ukrajine-bojoval-pet-let-za-separatisty-prisel-jsem-o-nohu-a-o-iluze.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960518.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8HdmCn5kq-Lvzxv6nOLc4g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/618324/cech-pavel-na-ukrajine-bojoval-pet-let-za-separatisty-prisel-jsem-o-nohu-a-o-iluze.html" title="Čech Pavel na Ukrajině bojoval pět let za separatisty: Přišel jsem o nohu a o iluze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/618324/cech-pavel-na-ukrajine-bojoval-pet-let-za-separatisty-prisel-jsem-o-nohu-a-o-iluze.html'});"><span>Čech Pavel na Ukrajině bojoval pět let za separatisty: Přišel jsem o nohu a o iluze</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/holec-z-milacku-medii-stvanci-spor-o-myto-dela-z-prazske-koalice-frasku-42871.html" title="Holec: Z miláčků médií štvanci. Spor o mýto dělá z pražské koalice frašku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-z-milacku-medii-stvanci-spor-o-myto-dela-z-prazske-koalice-frasku-42871.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960543.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NdqDtz2PbAYiMNjA-keJAQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/holec-z-milacku-medii-stvanci-spor-o-myto-dela-z-prazske-koalice-frasku-42871.html" title="Holec: Z miláčků médií štvanci. Spor o mýto dělá z pražské koalice frašku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-z-milacku-medii-stvanci-spor-o-myto-dela-z-prazske-koalice-frasku-42871.html'});"><span>Holec: Z miláčků médií štvanci. Spor o mýto dělá z pražské koalice frašku</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618255/byvala-hvezda-novy-ochotska-je-i-po-materske-doma-kde-bere-penize-na-zivot.html" title="Bývalá hvězda Novy Ochotská je i po mateřské doma: Kde bere peníze na život?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618255/byvala-hvezda-novy-ochotska-je-i-po-materske-doma-kde-bere-penize-na-zivot.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960537.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RTeT0BCreL_np7yYLOvZYA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618255/byvala-hvezda-novy-ochotska-je-i-po-materske-doma-kde-bere-penize-na-zivot.html" title="Bývalá hvězda Novy Ochotská je i po mateřské doma: Kde bere peníze na život?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/618255/byvala-hvezda-novy-ochotska-je-i-po-materske-doma-kde-bere-penize-na-zivot.html'});"><span>Bývalá hvězda Novy Ochotská je i po mateřské doma: Kde bere peníze na život?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html" title="Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957780.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6LFBlt1GIzxJwKfvFMrLow&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html" title="Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/617227/naucte-se-ovladani-mysli-levitaci-i-telekinezi-recenze-control.html'});"><span>Naučte se ovládání mysli, levitaci i telekinezi! Recenze Control</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-944445.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wuBkOjMhniIS2qE9FtbbCQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim'});"><span>Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234004.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ijzaEiqu5DAo3oAGEZm_zg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});"><span>FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-sluchatka-na-cesty" title="10 tipů na nejlepší přenosná Hi-Fi sluchátka. Od těch nejdostupnějších až po nejdražší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-sluchatka-na-cesty'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-946995.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4bOQWvkCkD4WcxDcojV-nQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-sluchatka-na-cesty" title="10 tipů na nejlepší přenosná Hi-Fi sluchátka. Od těch nejdostupnějších až po nejdražší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-sluchatka-na-cesty'});"><span>10 tipů na nejlepší přenosná Hi-Fi sluchátka. Od těch nejdostupnějších až po nejdražší</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nikon-pracuje-na-zrcadlovce-d6-a-telezoomu-120300-mm-soucasne-uvadi-nikkor-z-24-mm-f18" title="Nikon pracuje na zrcadlovce D6 a telezoomu 120–300 mm. Současně uvádí NIKKOR Z 24 mm F1,8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nikon-pracuje-na-zrcadlovce-d6-a-telezoomu-120300-mm-soucasne-uvadi-nikkor-z-24-mm-f18'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-959803.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RXcIp6WnFOqeS6c-fOq3ow&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nikon-pracuje-na-zrcadlovce-d6-a-telezoomu-120300-mm-soucasne-uvadi-nikkor-z-24-mm-f18" title="Nikon pracuje na zrcadlovce D6 a telezoomu 120–300 mm. Současně uvádí NIKKOR Z 24 mm F1,8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nikon-pracuje-na-zrcadlovce-d6-a-telezoomu-120300-mm-soucasne-uvadi-nikkor-z-24-mm-f18'});"><span>Nikon pracuje na zrcadlovce D6 a telezoomu 120–300 mm. Současně uvádí NIKKOR Z 24 mm F1,8</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-524767.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zUpg2SjgiIxtfn_HDYTtsA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky'});"><span>Herní filosofie: Jak být dobrým redaktorem a psát super články</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/25326/sladka-letni-vzpominka-za-zmrzlinou-do-praveku.html" title="Sladká letní vzpomínka: Za zmrzlinou do &quot;pravěku&quot;" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/25326/sladka-letni-vzpominka-za-zmrzlinou-do-praveku.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960529.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xlXTd0y6CKwW9eTAFJySZQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/25326/sladka-letni-vzpominka-za-zmrzlinou-do-praveku.html" title="Sladká letní vzpomínka: Za zmrzlinou do &quot;pravěku&quot;" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/25326/sladka-letni-vzpominka-za-zmrzlinou-do-praveku.html'});"><span>Sladká letní vzpomínka: Za zmrzlinou do "pravěku"</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86024" title="Včela (foto: backpa)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/V_ela6.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/nove-pismo-lexend-se-pry-skvele-cte-uz-ho-zacal-nabizet-i-google/sc-3-a-199792/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/nove-pismo-lexend-se-pry-skvele-cte-uz-ho-zacal-nabizet-i-google/sc-3-a-199792/default.aspx" title="Nové písmo Lexend se prý skvěle čte. Už ho začal nabízet i Google" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/nove-pismo-lexend-se-pry-skvele-cte-uz-ho-zacal-nabizet-i-google/sc-3-a-199792/default.aspx'});"><img alt="Nové písmo Lexend se prý skvěle čte. Už ho začal nabízet i Google" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-912472.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2s0WRJ-qof5_3eGVTCF-JA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/nove-pismo-lexend-se-pry-skvele-cte-uz-ho-zacal-nabizet-i-google/sc-3-a-199792/default.aspx" title="Nové písmo Lexend se prý skvěle čte. Už ho začal nabízet i Google" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/nove-pismo-lexend-se-pry-skvele-cte-uz-ho-zacal-nabizet-i-google/sc-3-a-199792/default.aspx'});">Nové písmo Lexend se prý skvěle čte. Už ho začal nabízet i Google</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/jak-funguje-kontroverzni-program-ktery-zenam-krade-plavky-maji-se-ceho-bat/sc-3-a-199341/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/jak-funguje-kontroverzni-program-ktery-zenam-krade-plavky-maji-se-ceho-bat/sc-3-a-199341/default.aspx" title="Jak funguje kontroverzní program, který ženám krade plavky. Mají se čeho bát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/jak-funguje-kontroverzni-program-ktery-zenam-krade-plavky-maji-se-ceho-bat/sc-3-a-199341/default.aspx'});"><img alt="Jak funguje kontroverzní program, který ženám krade plavky. Mají se čeho bát?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-817701.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H3Sz3yzQ8xobikULYv9Wvg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/jak-funguje-kontroverzni-program-ktery-zenam-krade-plavky-maji-se-ceho-bat/sc-3-a-199341/default.aspx" title="Jak funguje kontroverzní program, který ženám krade plavky. Mají se čeho bát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/jak-funguje-kontroverzni-program-ktery-zenam-krade-plavky-maji-se-ceho-bat/sc-3-a-199341/default.aspx'});">Jak funguje kontroverzní program, který ženám krade plavky. Mají se čeho bát?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368474/online-usa-brazilie-favorit-vede-ctvrtfinale-pro-cesko-je-blizko.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368474/online-usa-brazilie-favorit-vede-ctvrtfinale-pro-cesko-je-blizko.html" title="ONLINE: USA - Brazílie. Favorit vede, čtvrtfinále pro Česko je blízko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368474/online-usa-brazilie-favorit-vede-ctvrtfinale-pro-cesko-je-blizko.html'});"><img alt="ONLINE: USA - Brazílie. Favorit vede, čtvrtfinále pro Česko je blízko" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960544.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CGx6a2YhKY2R0iInzpgevg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368474/online-usa-brazilie-favorit-vede-ctvrtfinale-pro-cesko-je-blizko.html" title="ONLINE: USA - Brazílie. Favorit vede, čtvrtfinále pro Česko je blízko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368474/online-usa-brazilie-favorit-vede-ctvrtfinale-pro-cesko-je-blizko.html'});">ONLINE: USA - Brazílie. Favorit vede, čtvrtfinále pro Česko je blízko</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});"><img alt="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234004.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=y3KDaDz86aeLHAtLXKZXpQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});">FOTO: Holky k pomilování. 37 nejhezčích (ex)partnerek (ex)hokejistů z NHL</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/97382/drzost-komousu-opravdu-nezna-mezi-a-obskurni-sestavicka-fanklubu-sochy-marsala-koneva.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/97382/drzost-komousu-opravdu-nezna-mezi-a-obskurni-sestavicka-fanklubu-sochy-marsala-koneva.html" title="Drzost komoušů opravdu nezná mezí a obskurní sestavička fanklubu sochy maršála Koněva" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/97382/drzost-komousu-opravdu-nezna-mezi-a-obskurni-sestavicka-fanklubu-sochy-marsala-koneva.html'});"><img alt="Drzost komoušů opravdu nezná mezí a obskurní sestavička fanklubu sochy maršála Koněva" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960443.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9D1HBpaqOpD6qDnXo4jxrQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/97382/drzost-komousu-opravdu-nezna-mezi-a-obskurni-sestavicka-fanklubu-sochy-marsala-koneva.html" title="Drzost komoušů opravdu nezná mezí a obskurní sestavička fanklubu sochy maršála Koněva" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/97382/drzost-komousu-opravdu-nezna-mezi-a-obskurni-sestavicka-fanklubu-sochy-marsala-koneva.html'});">Drzost komoušů opravdu nezná mezí a obskurní sestavička fanklubu sochy maršála Koněva</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81389/eroticky-nadech-a-humorny-nadhled-oblibeny-ukrajinsky-fotograf-bavi-svet.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/81389/eroticky-nadech-a-humorny-nadhled-oblibeny-ukrajinsky-fotograf-bavi-svet.html" title="Erotický nádech a humorný nadhled. Oblíbený ukrajinský fotograf baví svět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81389/eroticky-nadech-a-humorny-nadhled-oblibeny-ukrajinsky-fotograf-bavi-svet.html'});"><img alt="Erotický nádech a humorný nadhled. Oblíbený ukrajinský fotograf baví svět" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960521.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4mzvcoN8gkxmUfgWnNLEXA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/81389/eroticky-nadech-a-humorny-nadhled-oblibeny-ukrajinsky-fotograf-bavi-svet.html" title="Erotický nádech a humorný nadhled. Oblíbený ukrajinský fotograf baví svět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81389/eroticky-nadech-a-humorny-nadhled-oblibeny-ukrajinsky-fotograf-bavi-svet.html'});">Erotický nádech a humorný nadhled. Oblíbený ukrajinský fotograf baví svět</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778" title="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778'});"><img alt="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-825730.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zMcLlVP7v1EFNAV6ALAWwQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778" title="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778'});">Hipsteři zpomalují provoz na letištích, ukazuje britská studie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/luxusni-boeing-hoteloveho-retezce-four-seasons-konci-na-cestach-kolem-sveta-jej-nahradi-airbus-1360683'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/luxusni-boeing-hoteloveho-retezce-four-seasons-konci-na-cestach-kolem-sveta-jej-nahradi-airbus-1360683" title="Luxusní Boeing hotelového řetězce Four Seasons končí. Na cestách kolem světa jej nahradí Airbus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/luxusni-boeing-hoteloveho-retezce-four-seasons-konci-na-cestach-kolem-sveta-jej-nahradi-airbus-1360683'});"><img alt="Luxusní Boeing hotelového řetězce Four Seasons končí. Na cestách kolem světa jej nahradí Airbus" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-817684.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8wS7gLPFossXypm1_PPdVg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/luxusni-boeing-hoteloveho-retezce-four-seasons-konci-na-cestach-kolem-sveta-jej-nahradi-airbus-1360683" title="Luxusní Boeing hotelového řetězce Four Seasons končí. Na cestách kolem světa jej nahradí Airbus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/luxusni-boeing-hoteloveho-retezce-four-seasons-konci-na-cestach-kolem-sveta-jej-nahradi-airbus-1360683'});">Luxusní Boeing hotelového řetězce Four Seasons končí. Na cestách kolem světa jej nahradí Airbus</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/hyundai-santa-fe-rodinny-ideal-s-kontroverzni-tvari-131023'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/hyundai-santa-fe-rodinny-ideal-s-kontroverzni-tvari-131023" title="Hyundai Santa Fe – Rodinný ideál s kontroverzní tváří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/hyundai-santa-fe-rodinny-ideal-s-kontroverzni-tvari-131023'});"><img alt="Hyundai Santa Fe – Rodinný ideál s kontroverzní tváří" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960490.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IwtBmskenc53vemjzecoDA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/hyundai-santa-fe-rodinny-ideal-s-kontroverzni-tvari-131023" title="Hyundai Santa Fe – Rodinný ideál s kontroverzní tváří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/hyundai-santa-fe-rodinny-ideal-s-kontroverzni-tvari-131023'});">Hyundai Santa Fe – Rodinný ideál s kontroverzní tváří</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/dalsi-cast-dalnice-d3-by-mohla-otevrit-jeste-letos-silnicari-pracuji-rychleji-131022'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/dalsi-cast-dalnice-d3-by-mohla-otevrit-jeste-letos-silnicari-pracuji-rychleji-131022" title="Další část dálnice D3 by mohla otevřít ještě letos. Silničáři pracují rychleji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/dalsi-cast-dalnice-d3-by-mohla-otevrit-jeste-letos-silnicari-pracuji-rychleji-131022'});"><img alt="Další část dálnice D3 by mohla otevřít ještě letos. Silničáři pracují rychleji" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960525.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aKIR8mCQl4QG7CngkwWagw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/dalsi-cast-dalnice-d3-by-mohla-otevrit-jeste-letos-silnicari-pracuji-rychleji-131022" title="Další část dálnice D3 by mohla otevřít ještě letos. Silničáři pracují rychleji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/dalsi-cast-dalnice-d3-by-mohla-otevrit-jeste-letos-silnicari-pracuji-rychleji-131022'});">Další část dálnice D3 by mohla otevřít ještě letos. Silničáři pracují rychleji</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>