
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>watchOS 6 umožní majitelům Apple Watch mazat některé předinstalované aplikace – MobilMania.cz</title>
		<meta name="description" content="Hlavním tahákem nového hodinkového systému Apple watchOS 6 má být větší nezávislost na iPhonu. Jako už víme, hodinky dostanou vlastní AppStore a umožní instalovat aplikace bez nutnosti mít jejich verzi nainstalovanou v telefonu. Jak ale" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="watchOS 6 umožní majitelům Apple Watch mazat některé předinstalované aplikace" />
		<meta property="og:description" content="Hlavním tahákem nového hodinkového systému Apple watchOS 6 má být větší nezávislost na iPhonu. Jako už víme, hodinky dostanou vlastní AppStore a umožní instalovat aplikace bez nutnosti mít jejich verzi nainstalovanou v telefonu. Jak ale" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="watchOS 6 umožní majitelům Apple Watch mazat některé předinstalované aplikace" />
		<meta name="twitter:description" content="Hlavním tahákem nového hodinkového systému Apple watchOS 6 má být větší nezávislost na iPhonu. Jako už víme, hodinky dostanou vlastní AppStore a umožní instalovat aplikace bez nutnosti mít jejich verzi nainstalovanou v telefonu. Jak ale" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=143968402" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=143968402" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=143968402" />
		
		
		
	        <meta name="author" content="Martin Miksa" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/watchos-6-umozni-majitelum-apple-watch-mazat-nektere-predinstalovane-aplikace/a-1345542" >
		<meta name="id" content="1345542"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/watchos-6-umozni-majitelum-apple-watch-mazat-nektere-predinstalovane-aplikace/sc-3-a-1345542/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/watchos-6-umozni-majitelum-apple-watch-mazat-nektere-predinstalovane-aplikace/sc-3-a-1345542/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/watchos-6-umozni-majitelum-apple-watch-mazat-nektere-predinstalovane-aplikace/sc-3-a-1345542/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0928' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v430"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		

<style type="text/css">

	#prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
	#prolinkftr-v3 { position: relative; z-index: 10;}
	#prolinkftr-v3 { height:50px;background:#393939; width:100%;}
	#prolinkftr-v3 ol { list-style-type:none;}
	
	#prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
	#prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.269.0') no-repeat 50% 104px;}
	#prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
	#prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
	#prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
	#prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
	#prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
	#prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
	#prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
	#prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
	#prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
	#prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
	#prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.269.0') no-repeat;}
	#prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
	#prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
	#prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
	#prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
	#prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
	#prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
	#prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
	#prolinkftr-v3 .prolinkftr-left { float:left;}
	#prolinkftr-v3 .prolinkftr-right { float:right;}
	#prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

	#prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
	#prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
	#prolinkftr-v3 .prolinkftr-texturlbox a:link,
	#prolinkftr-v3 .prolinkftr-texturlbox a:visited,
	#prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

	#prolinkftr-v5 { padding:0;margin:0;text-align:left;vertical-align:middle;}
	#prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
	#prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
	#prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }

</style>

<script type="text/javascript">
	var prolink$=jQuery;
</script>
<script type="text/javascript">
	//<![CDATA[
	prolink$(function(){
		prolink$.ajax({
			url: "https:\/\/prolink.ostium.cz\/7.0\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.269.0&isCookieBar=0",
			dataType: 'script',
			cache: true,
			success: function(data, textStatus) {
				prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
			}
		});
	});
	//]]>
</script>

<script type="text/javascript">
	if (window.navigator.appVersion.match(/Chrome/)) {
		prolink$(function(){ prolink$('object').css('zoom',1); });
	}
</script>



		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = String(parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0)).replace("mobilmania.cz", "");
			if(_sf_async_config.path=="") {
				_sf_async_config.path = "/";
			}
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1345542" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fwatchos-6-umozni-majitelum-apple-watch-mazat-nektere-predinstalovane-aplikace%2fsc-3-a-1345542%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/a-1345443/default.aspx" class="war-im-cnt" title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno"><img title='Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=719149021&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/a-1345443/default.aspx" title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno">Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/a-1345508/default.aspx" class="war-im-cnt" title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena"><img title='Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=572690954&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/a-1345508/default.aspx" title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena">Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/stastny-konec-pro-huawei-trump-obnovil-dodavky-od-americkych-firem/a-1345510/default.aspx" class="war-im-cnt" title="Šťastný konec pro Huawei? Trump obnovil dodávky od amerických firem"><img title='Šťastný konec pro Huawei? Trump obnovil dodávky od amerických firem' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=267424152&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/stastny-konec-pro-huawei-trump-obnovil-dodavky-od-americkych-firem/a-1345510/default.aspx" title="Šťastný konec pro Huawei? Trump obnovil dodávky od amerických firem">Šťastný konec pro Huawei? Trump obnovil dodávky od amerických…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/redmi-k20-s-periskopem-uz-je-v-cesku-prodava-se-jako-xiaomi-mi-9t/a-1345535/default.aspx" class="war-im-cnt" title="Redmi K20 s periskopem už je v Česku. Prodává se jako Xiaomi Mi 9T"><img title='Redmi K20 s periskopem už je v Česku. Prodává se jako Xiaomi Mi 9T' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=720362364&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/redmi-k20-s-periskopem-uz-je-v-cesku-prodava-se-jako-xiaomi-mi-9t/a-1345535/default.aspx" title="Redmi K20 s periskopem už je v Česku. Prodává se jako Xiaomi Mi 9T">Redmi K20 s periskopem už je v Česku. Prodává se jako Xiaomi Mi 9T</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463/default.aspx" class="war-im-cnt" title="Vybrali jsme nejlepší telefony, které si v červenci 2019 můžete koupit"><img title='Vybrali jsme nejlepší telefony, které si v červenci 2019 můžete koupit' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=605406111&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v červenci 2019 můžete koupit">Vybrali jsme nejlepší telefony, které si v červenci 2019 můžete…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/a-1345508/default.aspx" title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=572690954' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/a-1345508/default.aspx" title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena">Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1345542;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/watchos-6-umozni-majitelum-apple-watch-mazat-nektere-predinstalovane-aplikace/sc-3-a-1345542/default.aspx"
  },
  "headline": "watchOS 6 umožní majitelům Apple Watch mazat některé předinstalované aplikace",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=143968402",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-07-04T08:00:00Z",
  "dateModified": "2019-07-04T08:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Miksa"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1345542">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/chytre-hodinky/sc-498/default.aspx">Chytré hodinky</a>
                    
                 | 
                    <a href="/watchos/sc-457/default.aspx">watchOS</a>
                    
                 | 
                    <a href="/watchos-6/sc-1444/default.aspx">watchOS 6</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1345542">
	<h1 itemprop="name">watchOS 6 umožní majitelům Apple Watch mazat některé předinstalované aplikace</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=607780436" alt="Martin Miksa" /></a><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author">Martin Miksa</a></span>
				
				<span class="ar-date">4. července 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/polovina-dotazanych-americanu-nevi-jaky-model-iphonu-aktualne-pouzivaji/sc-3-a-1345541/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Polovina dotázaných Američanů neví, jaký model iPhonu aktuálně používají">Polovina dotázaných Američanů neví, jaký model iPhonu aktuálně používají</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1345542%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=watchOS+6+umo%c5%ben%c3%ad+majitel%c5%afm+Apple+Watch+mazat+n%c4%9bkter%c3%a9+p%c5%99edinstalovan%c3%a9+aplikace&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fwatchos-6-umozni-majitelum-apple-watch-mazat-nektere-predinstalovane-aplikace%2fsc-3-a-1345542%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='728779296' href='/Client.Gallery/show.aspx?id_file=728779296&article=1345542' onclick='javascript:ShowArticleImage(728779296,750,500,""); return false' title='watchOS 6 umožní majitelům Apple Watch mazat některé předinstalované aplikace'><img itemprop='image' alt='watchOS 6 umožní majitelům Apple Watch mazat některé předinstalované aplikace' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=728779296' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=247716342&article=1345542'  onclick='javascript:ShowArticleImage(247716342,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=247716342' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=728481168&article=1345542'  onclick='javascript:ShowArticleImage(728481168,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=728481168' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=290974051&article=1345542'  onclick='javascript:ShowArticleImage(290974051,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='watchOS 6 umožní majitelům Apple Watch mazat některé předinstalované aplikace' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=290974051' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=318550848&article=1345542'  onclick='javascript:ShowArticleImage(318550848,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='watchOS 6 umožní majitelům Apple Watch mazat některé předinstalované aplikace' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=318550848' /></a><a href='/Client.Gallery/show.aspx?id_file=728779296&article=1345542' onclick='javascript:ShowArticleImage(728779296,750,500,""); return false' class='info'><span class='gallery-count'>14</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Hlavním tahákem nového hodinkového systému Apple <a href="https://www.mobilmania.cz/clanky/watchos-6-pridava-app-store-primo-do-hodinek-apple-watch-budou-nezavislejsi/sc-3-a-1345260/default.aspx">watchOS 6</a> má být větší nezávislost na iPhonu. Jako už víme, hodinky dostanou vlastní AppStore a umožní instalovat aplikace bez nutnosti mít jejich verzi nainstalovanou v telefonu. Jak ale ukazuje nová vývojářská beta watchOS 6, Apple s novým systémem umožní lidem odinstalovat i některé předinstalované aplikace.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=728779296" onclick="javascript:ShowArticleImage(728779296,750,500,'IMG_4220.png'); return false" style="font-size: 13px; font-weight: bold; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=728779296&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=247716342" onclick="javascript:ShowArticleImage(247716342,750,500,'IMG_4219.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=247716342&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=728481168" onclick="javascript:ShowArticleImage(728481168,750,500,'IMG_4218.png'); return false" style="font-size: 13px; font-weight: bold; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=728481168&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Dlouhým podržením s watchOS 6 půjde odinstalovat i některé předinstalované aplikace. (obr. <a href="https://9to5mac.com/2019/07/02/apple-watch-delete-stock-apps/">9To5Mac</a>)</h6>

<p>Jak ukázal web <a href="https://9to5mac.com/2019/07/02/apple-watch-delete-stock-apps/">9To5Mac</a> momentálně lze smazat aplikace: spoušť fotoaparátu, časovač, stopky, budík, dýchání, vysílačka, ekg, remote, rádio a přehrávání. Zbavit se můžete i nových aplikací jako je menstruační cyklus nebo sledování okolního hluku. Smazané aplikace jdou samozřejmě skrze AppStore v hodinkách opětovně nainstalovat. Je jasné, že některé klíčové aplikace asi nebude nejrozumnější odinstalovávat, nicméně je dobré, že uživatelé budou moci svou „aplikační plástev” výrazně redukovat.&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/watchos-6-pridava-app-store-primo-do-hodinek-apple-watch-budou-nezavislejsi/sc-3-a-1345260/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="watchOS 6 dává App Store přímo do hodinek. Apple Watch budou nezávislejší">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=891550700' alt='watchOS 6 dává App Store přímo do hodinek. Apple Watch budou nezávislejší' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/watchos-6-pridava-app-store-primo-do-hodinek-apple-watch-budou-nezavislejsi/sc-3-a-1345260/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="watchOS 6 dává App Store přímo do hodinek. Apple Watch budou nezávislejší">watchOS 6 dává App Store přímo do hodinek. Apple Watch budou nezávislejší</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>watchOS 6 je prozatím dostupná pouze jako vývojářská beta, tudíž je zatím jediným systémem, který Apple nespustil k testování veřejnosti. Vzhledem k problémům z minulých let a velmi složitému procesu obnovy bych ostatně běžným uživatelům aktualizaci ani nedoporučoval. Finální verze systému bude vypuštěna pro veřejnost pravděpodobně již v září.</p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/watchos-6-umozni-majitelum-apple-watch-mazat-nektere-predinstalovane-aplikace/sc-3-a-1345542/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/polovina-dotazanych-americanu-nevi-jaky-model-iphonu-aktualne-pouzivaji/sc-3-a-1345541/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Polovina dotázaných Američanů neví, jaký model iPhonu aktuálně používají">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Polovina dotázaných Američanů neví, jaký model iPhonu aktuálně používají
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1345542">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/apple'>Apple</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple');ArticleKeyWords.push("Apple");/*]]>*/</script>, <a href="/aplikace/sc-1233/default.aspx">Aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1233;}/*]]>*/</script>, <a href="/apple-watch/sc-397/default.aspx">Apple Watch</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple Watch');ArticleKeyWords.push("Apple Watch");ArticleMainKeyWords.push("Apple Watch");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 397;}/*]]>*/</script>, <a href="/nositelnosti/sc-373/default.aspx">Nositelnosti</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nositelnosti');ArticleKeyWords.push("Nositelnosti");ArticleMainKeyWords.push("Nositelnosti");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 373;}/*]]>*/</script>, <a href="/appstore/sc-1148/default.aspx">AppStore</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('AppStore');ArticleKeyWords.push("AppStore");ArticleMainKeyWords.push("AppStore");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1148;}/*]]>*/</script>, <a href="/chytre-hodinky/sc-498/default.aspx">Chytré hodinky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré hodinky');ArticleKeyWords.push("Chytré hodinky");ArticleMainKeyWords.push("Chytré hodinky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 498;}/*]]>*/</script>, <a href="/wearables/sc-499/default.aspx">Wearables</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wearables');ArticleKeyWords.push("Wearables");ArticleMainKeyWords.push("Wearables");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 499;}/*]]>*/</script>, <a href="/hodinky/sc-497/default.aspx">Hodinky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hodinky');ArticleKeyWords.push("Hodinky");ArticleMainKeyWords.push("Hodinky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 497;}/*]]>*/</script>, <a href="/operacni-systemy/sc-635/default.aspx">Operační systémy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Operační systémy');ArticleKeyWords.push("Operační systémy");ArticleMainKeyWords.push("Operační systémy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 635;}/*]]>*/</script>, <a href="/watchos/sc-457/default.aspx">watchOS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('watchOS');ArticleKeyWords.push("watchOS");ArticleMainKeyWords.push("watchOS");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 457;}/*]]>*/</script>, <a href="/beta/sc-1091/default.aspx">Beta</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Beta');ArticleKeyWords.push("Beta");ArticleMainKeyWords.push("Beta");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1091;}/*]]>*/</script>, <a href="/watchos-6/sc-1444/default.aspx">watchOS 6</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('watchOS 6');ArticleKeyWords.push("watchOS 6");ArticleMainKeyWords.push("watchOS 6");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1444;}/*]]>*/</script>, <a href="/uzivatele/at-1000443/default.aspx">Uživatelé</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');ArticleKeyWords.push("Uživatelé");/*]]>*/</script>, <a href="/predinstalovana-aplikace/at-1005753/default.aspx">Předinstalovaná aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Předinstalovaná aplikace');ArticleKeyWords.push("Předinstalovaná aplikace");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.lastIndexOf("https://www.mobilmania.cz", 0) == 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/znackove-elektrokolo-pod-10-tisic-tohle-od-xiaomi-ujede-80-kilometru-na-jedno-nabiti/sc-3-a-1344879/default.aspx" class="ga-plain-title" title="Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!" data-title="Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=168663417' alt='Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/znackove-elektrokolo-pod-10-tisic-tohle-od-xiaomi-ujede-80-kilometru-na-jedno-nabiti/sc-3-a-1344879/default.aspx" class="ga-plain-title" title="Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!" data-title="Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!">Značkové elektrokolo pod 10 tisíc? Tohle od Xiaomi ujede 80 kilometrů na jedno nabití!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/znackove-elektrokolo-pod-10-tisic-tohle-od-xiaomi-ujede-80-kilometru-na-jedno-nabiti/sc-3-a-1344879/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/v-xiaomi-se-nekdo-zblaznil-vezmou-mi-9-vylepsi-ji-prejmenuji-a-zlevni/sc-3-a-1344997/default.aspx" class="ga-plain-title" title="V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a zlevní" data-title="V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a zlevní"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=9075262' alt='V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a zlevní' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/v-xiaomi-se-nekdo-zblaznil-vezmou-mi-9-vylepsi-ji-prejmenuji-a-zlevni/sc-3-a-1344997/default.aspx" class="ga-plain-title" title="V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a zlevní" data-title="V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a zlevní">V Xiaomi se někdo zbláznil. Vezmou Mi 9, vylepší ji, přejmenují a zlevní</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/v-xiaomi-se-nekdo-zblaznil-vezmou-mi-9-vylepsi-ji-prejmenuji-a-zlevni/sc-3-a-1344997/default.aspx?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006/default.aspx" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=357002624' alt='Jak skrýt číslo, aby vás volaný nepoznal' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006/default.aspx" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal">Jak skrýt číslo, aby vás volaný nepoznal</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006/default.aspx?showforum=1">73</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kauze-navzdory-huawei-slibuje-android-q-pro-17-telefonu-je-na-seznamu-i-ten-vas/sc-3-a-1345442/default.aspx" class="ga-plain-title" title="Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?" data-title="Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=261920325' alt='Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kauze-navzdory-huawei-slibuje-android-q-pro-17-telefonu-je-na-seznamu-i-ten-vas/sc-3-a-1345442/default.aspx" class="ga-plain-title" title="Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?" data-title="Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?">Kauze navzdory. Huawei slibuje Android Q pro 17 telefonů. Je na seznamu i ten váš?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/kauze-navzdory-huawei-slibuje-android-q-pro-17-telefonu-je-na-seznamu-i-ten-vas/sc-3-a-1345442/default.aspx?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vy-nam-huawei-my-vam-apple-kam-az-muze-eskalovat-obchodni-valka/sc-3-a-1345162/default.aspx" class="ga-plain-title" title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka" data-title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=645077412' alt='Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vy-nam-huawei-my-vam-apple-kam-az-muze-eskalovat-obchodni-valka/sc-3-a-1345162/default.aspx" class="ga-plain-title" title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka" data-title="Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka">Vy nám Huawei, my vám Apple! Kam až může eskalovat obchodní válka</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel,  E15.cz, Ondřej Souček</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/vy-nam-huawei-my-vam-apple-kam-az-muze-eskalovat-obchodni-valka/sc-3-a-1345162/default.aspx?showforum=1">89</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320/default.aspx" class="ga-plain-title" title="RECENZE: Honor 8X — obr téměř bez chyb" data-title="RECENZE: Honor 8X — obr téměř bez chyb"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=715282874' alt='RECENZE: Honor 8X — obr téměř bez chyb' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320/default.aspx" class="ga-plain-title" title="RECENZE: Honor 8X — obr téměř bez chyb" data-title="RECENZE: Honor 8X — obr téměř bez chyb">RECENZE: Honor 8X — obr téměř bez chyb</a></h2>
				
				
				
				<p class="ar-anno">** 6,5" displej nemusí nezbytně znamenat nepoužitelně velkou plácačku ** Výbava nezklame, až na zastaralý microUSB konektor ** Zásadní inovace nečekejte, ale ve střední třídě to (zatím) nevadí</p>
				<p class="ar-info">

					<span>Martin Herodek</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/recenze-honor-8x--obr-temer-bez-chyb/sc-3-a-1343320/default.aspx?showforum=1">62</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443/default.aspx" class="ga-plain-title" title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno" data-title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=719149021' alt='Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443/default.aspx" class="ga-plain-title" title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno" data-title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno">Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/svycari-ladi-baterii-na-kterou-ceka-cely-svet-auto-ujede-1-000-km-mobil-vydrzi-tyden/sc-3-a-1344784/default.aspx" class="ga-plain-title" title="Švýcaři ladí baterii, na kterou čeká celý svět. Auto ujede 1 000 km, mobil vydrží týden" data-title="Švýcaři ladí baterii, na kterou čeká celý svět. Auto ujede 1 000 km, mobil vydrží týden"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=771744159' alt='Švýcaři ladí baterii, na kterou čeká celý svět. Auto ujede 1 000 km, mobil vydrží týden' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/svycari-ladi-baterii-na-kterou-ceka-cely-svet-auto-ujede-1-000-km-mobil-vydrzi-tyden/sc-3-a-1344784/default.aspx" class="ga-plain-title" title="Švýcaři ladí baterii, na kterou čeká celý svět. Auto ujede 1 000 km, mobil vydrží týden" data-title="Švýcaři ladí baterii, na kterou čeká celý svět. Auto ujede 1 000 km, mobil vydrží týden">Švýcaři ladí baterii, na kterou čeká celý svět. Auto ujede 1 000 km, mobil vydrží týden</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/svycari-ladi-baterii-na-kterou-ceka-cely-svet-auto-ujede-1-000-km-mobil-vydrzi-tyden/sc-3-a-1344784/default.aspx?showforum=1">53</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-prvni-fotky-porizene-64mpx-fotocipem-gw1-od-samsungu/sc-309-a-1345456/default.aspx" class="ga-plain-title" title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu" data-title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=921991331' alt='Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-prvni-fotky-porizene-64mpx-fotocipem-gw1-od-samsungu/sc-309-a-1345456/default.aspx" class="ga-plain-title" title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu" data-title="Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu">Podívejte se na první fotky pořízené 64MPx fotočipem GW1 od Samsungu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-prvni-fotky-porizene-64mpx-fotocipem-gw1-od-samsungu/sc-309-a-1345456/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" data-title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=310189985' alt='RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="ga-plain-title" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" data-title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda">RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda</a></h2>
				
				
				
				<p class="ar-anno">** Nova 3 je smartphone pro mladé a náročnější uživatele
** Obsahuje špičkovou výbavu, nešetřilo se skoro nikde
** Potěší hlavně baterie s dobrou výdrží a 3,5mm jack
</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 7" href="/redmi-note-7">
        	                    <img class="img-61141" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiNote7i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 7" data-title="1, Redmi Note 7" href="/redmi-note-7">
					Redmi Note 7
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A50" href="/samsung-galaxy-a50">
        	                    <img class="img-61185" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA50ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A50" data-title="2, Samsung Galaxy A50" href="/samsung-galaxy-a50">
					Samsung Galaxy A50
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi 9" href="/xiaomi-mi-9">
        	                    <img class="img-61175" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiMi9i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi 9" data-title="3, Xiaomi Mi 9" href="/xiaomi-mi-9">
					Xiaomi Mi 9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P30 Lite" href="/huawei-p30-lite">
        	                    <img class="img-61201" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP30Litei.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P30 Lite" data-title="4, Huawei P30 Lite" href="/huawei-p30-lite">
					Huawei P30 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="5, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi 9T" href="/xiaomi-mi-9t">
        	                    <img class="img-61249" src="https://www.mobilmania.cz/files/katalog/ikony/RedmiK20Proiiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi 9T" data-title="6, Xiaomi Mi 9T" href="/xiaomi-mi-9t">
					Xiaomi Mi 9T
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/clanky/dejte-nam-tip-na-clanek/sc-3-a-324/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>
	<br />




			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12306707#p12306707">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1216212&amp;p=12306703#p12306703">Emtéčko v síti O2 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=10&amp;t=1297881&amp;p=12306697#p12306697">OnePlus 7 / 7Pro - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1963&amp;t=1264112&amp;p=12306671#p12306671">Honor 9 - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1972&amp;t=1298983">Xiaomi Mi Band 4</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/611808/babis-a-hamacek-u-zemana-nepochodili-sef-cssd-nevyloucil-odchod-z-vlady.html" title="Babiš a Hamáček u Zemana nepochodili. Šéf ČSSD nevyloučil odchod z vlády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/611808/babis-a-hamacek-u-zemana-nepochodili-sef-cssd-nevyloucil-odchod-z-vlady.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-775189.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IBQx4yffOYahpQGhLhgRbQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/611808/babis-a-hamacek-u-zemana-nepochodili-sef-cssd-nevyloucil-odchod-z-vlady.html" title="Babiš a Hamáček u Zemana nepochodili. Šéf ČSSD nevyloučil odchod z vlády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/611808/babis-a-hamacek-u-zemana-nepochodili-sef-cssd-nevyloucil-odchod-z-vlady.html'});"><span>Babiš a Hamáček u Zemana nepochodili. Šéf ČSSD nevyloučil odchod z vlády</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/vladni-krize-nekonci-zeman-stanka-neodvola-hamacek-svolava-vedeni-cssd-42178.html" title="Vládní krize nekončí: Zeman Staňka neodvolá. Hamáček svolává vedení ČSSD " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/vladni-krize-nekonci-zeman-stanka-neodvola-hamacek-svolava-vedeni-cssd-42178.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-775424.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WRbp3nfaT4g4X1R8NGOOMw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/vladni-krize-nekonci-zeman-stanka-neodvola-hamacek-svolava-vedeni-cssd-42178.html" title="Vládní krize nekončí: Zeman Staňka neodvolá. Hamáček svolává vedení ČSSD " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.info.cz/cesko/vladni-krize-nekonci-zeman-stanka-neodvola-hamacek-svolava-vedeni-cssd-42178.html'});"><span>Vládní krize nekončí: Zeman Staňka neodvolá. Hamáček svolává vedení ČSSD </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-karlovy-vary/611948/behem-pul-roku-uz-ctvrta-kocka-misik-sbalil-silikonovou-krasku-z-robinsonova-ostrova.html" title="Během půl roku už čtvrtá kočka! Mišík sbalil silikonovou krásku z Robinsonova ostrova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-karlovy-vary/611948/behem-pul-roku-uz-ctvrta-kocka-misik-sbalil-silikonovou-krasku-z-robinsonova-ostrova.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-775188.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ScQCytdMAKCbSd31RDL4RA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-karlovy-vary/611948/behem-pul-roku-uz-ctvrta-kocka-misik-sbalil-silikonovou-krasku-z-robinsonova-ostrova.html" title="Během půl roku už čtvrtá kočka! Mišík sbalil silikonovou krásku z Robinsonova ostrova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-karlovy-vary/611948/behem-pul-roku-uz-ctvrta-kocka-misik-sbalil-silikonovou-krasku-z-robinsonova-ostrova.html'});"><span>Během půl roku už čtvrtá kočka! Mišík sbalil silikonovou krásku z Robinsonova ostrova</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/radce-techsvet/610955/samsung-slavi-50-let-budete-se-divit-co-pri-teto-prilezitosti-nabizi.html" title="Samsung slaví 50 let. Budete se divit, co při této příležitosti nabízí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/radce-techsvet/610955/samsung-slavi-50-let-budete-se-divit-co-pri-teto-prilezitosti-nabizi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-774795.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=t8sP9vbnKWbFRmjKrJo1Vg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/radce-techsvet/610955/samsung-slavi-50-let-budete-se-divit-co-pri-teto-prilezitosti-nabizi.html" title="Samsung slaví 50 let. Budete se divit, co při této příležitosti nabízí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/radce-techsvet/610955/samsung-slavi-50-let-budete-se-divit-co-pri-teto-prilezitosti-nabizi.html'});"><span>Samsung slaví 50 let. Budete se divit, co při této příležitosti nabízí!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/bulhari-modernizovali-trabant-dali-mu-led-osvetleni-a-stylove-upravili-interier" title="Bulhaři modernizovali Trabant. Dali mu LED osvětlení a stylově upravili interiér" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/bulhari-modernizovali-trabant-dali-mu-led-osvetleni-a-stylove-upravili-interier'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-471989.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=d1unorEroczupIyUzs6pIg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/bulhari-modernizovali-trabant-dali-mu-led-osvetleni-a-stylove-upravili-interier" title="Bulhaři modernizovali Trabant. Dali mu LED osvětlení a stylově upravili interiér" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/bulhari-modernizovali-trabant-dali-mu-led-osvetleni-a-stylove-upravili-interier'});"><span>Bulhaři modernizovali Trabant. Dali mu LED osvětlení a stylově upravili interiér</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IlgpTq3xkMIAI1EhYcSlLg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><span>FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/10-nejskandalnejsich-francouzskych-erotickych-filmu" title="10 nejskandálnějších francouzských erotických filmů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/10-nejskandalnejsich-francouzskych-erotickych-filmu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640825.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=98Joc_PiXRTU8j2tH-yVPQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/10-nejskandalnejsich-francouzskych-erotickych-filmu" title="10 nejskandálnějších francouzských erotických filmů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/10-nejskandalnejsich-francouzskych-erotickych-filmu'});"><span>10 nejskandálnějších francouzských erotických filmů </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/jak-na-mobilni-instagram-v-pocitaci" title="Jak na mobilní Instagram v počítači" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/jak-na-mobilni-instagram-v-pocitaci'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640888.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kw0bYmgywMfkoDzvpkQO0w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/jak-na-mobilni-instagram-v-pocitaci" title="Jak na mobilní Instagram v počítači" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/jak-na-mobilni-instagram-v-pocitaci'});"><span>Jak na mobilní Instagram v počítači</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/hraci-tvori-ve-fotorezimu-days-gone-krasne-vyhledy-a-skvele-vtipky" title="Hráči tvoří ve fotorežimu Days Gone: krásné výhledy a skvělé vtípky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hraci-tvori-ve-fotorezimu-days-gone-krasne-vyhledy-a-skvele-vtipky'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-510959.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=neL0QgKNB508BkYdJUpGjA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/hraci-tvori-ve-fotorezimu-days-gone-krasne-vyhledy-a-skvele-vtipky" title="Hráči tvoří ve fotorežimu Days Gone: krásné výhledy a skvělé vtípky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hraci-tvori-ve-fotorezimu-days-gone-krasne-vyhledy-a-skvele-vtipky'});"><span>Hráči tvoří ve fotorežimu Days Gone: krásné výhledy a skvělé vtípky</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25054/co-znamenaji-titulkove-sceny-filmu-spider-man-daleko-od-domova.html" title="Co znamenají titulkové scény filmu Spider-Man: Daleko od domova?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25054/co-znamenaji-titulkove-sceny-filmu-spider-man-daleko-od-domova.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-775067.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pB68x15-tDRLii4-iyBzrw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25054/co-znamenaji-titulkove-sceny-filmu-spider-man-daleko-od-domova.html" title="Co znamenají titulkové scény filmu Spider-Man: Daleko od domova?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25054/co-znamenaji-titulkove-sceny-filmu-spider-man-daleko-od-domova.html'});"><span>Co znamenají titulkové scény filmu Spider-Man: Daleko od domova?</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85991" title="Čas plyne jako voda ... (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/20190627_211136_IMG_denoise_sharper3_02small.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85993" title="Batolec duhový (foto: liil)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/batol1mm.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85994" title="Bukovec sunset (foto: soniq one)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20190630_201755.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85995" title="Batolec duhový (foto: liil)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/597/batol2mm.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85996" title="Bouře (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/592/PSX_20190701_191203small.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;border:0px solid;background:#fff">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-kalendar-pridava-sikovna-vylepseni-zjednodusi-praci-na-webu/sc-3-a-198193/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/google-kalendar-pridava-sikovna-vylepseni-zjednodusi-praci-na-webu/sc-3-a-198193/default.aspx" title="Google kalendář přidává šikovná vylepšení. Zjednoduší práci na webu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-kalendar-pridava-sikovna-vylepseni-zjednodusi-praci-na-webu/sc-3-a-198193/default.aspx'});"><img alt="Google kalendář přidává šikovná vylepšení. Zjednoduší práci na webu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-541734.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JnP7A8ZE70a3yoH4Lqs9KA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/google-kalendar-pridava-sikovna-vylepseni-zjednodusi-praci-na-webu/sc-3-a-198193/default.aspx" title="Google kalendář přidává šikovná vylepšení. Zjednoduší práci na webu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/google-kalendar-pridava-sikovna-vylepseni-zjednodusi-praci-na-webu/sc-3-a-198193/default.aspx'});">Google kalendář přidává šikovná vylepšení. Zjednoduší práci na webu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" title="Vybrali jsme 16 programovatelných hraček a stavebnic pro děti. A vlastně i pro vás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx'});"><img alt="Vybrali jsme 16 programovatelných hraček a stavebnic pro děti. A vlastně i pro vás" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-293845.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5oSuzw9E_jytj6FykmjBGw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" title="Vybrali jsme 16 programovatelných hraček a stavebnic pro děti. A vlastně i pro vás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx'});">Vybrali jsme 16 programovatelných hraček a stavebnic pro děti. A vlastně i pro vás</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365696/pozadi-stanciova-traskaveho-prestupu-nad-cim-vahal-roli-hrala-i-sparta.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365696/pozadi-stanciova-traskaveho-prestupu-nad-cim-vahal-roli-hrala-i-sparta.html" title="Pozadí Stanciova přestupu: Nad čím váhal? Roli hrála i Sparta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365696/pozadi-stanciova-traskaveho-prestupu-nad-cim-vahal-roli-hrala-i-sparta.html'});"><img alt="Pozadí Stanciova přestupu: Nad čím váhal? Roli hrála i Sparta" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-775402.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sSVRAABRDYBr0zgzC5_uIQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365696/pozadi-stanciova-traskaveho-prestupu-nad-cim-vahal-roli-hrala-i-sparta.html" title="Pozadí Stanciova přestupu: Nad čím váhal? Roli hrála i Sparta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365696/pozadi-stanciova-traskaveho-prestupu-nad-cim-vahal-roli-hrala-i-sparta.html'});">Pozadí Stanciova přestupu: Nad čím váhal? Roli hrála i Sparta</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><img alt="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XqyW4j5D6DNNCXJWgTAtNA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96269/karel-steigerwald-co-je-to-za-krizi-v-niz-pry-jsme.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/96269/karel-steigerwald-co-je-to-za-krizi-v-niz-pry-jsme.html" title="Karel Steigerwald: Co je to za krizi, v níž prý jsme?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96269/karel-steigerwald-co-je-to-za-krizi-v-niz-pry-jsme.html'});"><img alt="Karel Steigerwald: Co je to za krizi, v níž prý jsme?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-775154.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Hg5uV7ahIxNeDB1rvPVFHg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/96269/karel-steigerwald-co-je-to-za-krizi-v-niz-pry-jsme.html" title="Karel Steigerwald: Co je to za krizi, v níž prý jsme?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/komentare/96269/karel-steigerwald-co-je-to-za-krizi-v-niz-pry-jsme.html'});">Karel Steigerwald: Co je to za krizi, v níž prý jsme?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/96256/nejosklivejsi-a-nejdivnejsi-domy-belgie-tahle-instagramova-kolekce-vam-vycaruje-usmev-na-tvari.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/96256/nejosklivejsi-a-nejdivnejsi-domy-belgie-tahle-instagramova-kolekce-vam-vycaruje-usmev-na-tvari.html" title="Nejošklivější a nejdivnější domy Belgie: Tahle instagramová kolekce vám vyčaruje úsměv na tváři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/96256/nejosklivejsi-a-nejdivnejsi-domy-belgie-tahle-instagramova-kolekce-vam-vycaruje-usmev-na-tvari.html'});"><img alt="Nejošklivější a nejdivnější domy Belgie: Tahle instagramová kolekce vám vyčaruje úsměv na tváři" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-775369.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tSYbLpP3VlbM--xh6dHBGQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/96256/nejosklivejsi-a-nejdivnejsi-domy-belgie-tahle-instagramova-kolekce-vam-vycaruje-usmev-na-tvari.html" title="Nejošklivější a nejdivnější domy Belgie: Tahle instagramová kolekce vám vyčaruje úsměv na tváři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.reflex.cz/clanek/fotogalerie/96256/nejosklivejsi-a-nejdivnejsi-domy-belgie-tahle-instagramova-kolekce-vam-vycaruje-usmev-na-tvari.html'});">Nejošklivější a nejdivnější domy Belgie: Tahle instagramová kolekce vám vyčaruje úsměv na tváři</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/finexpert/vydelavame/od-cervence-plati-zmena-ve-vypoctu-ciste-mzdy-ta-nepatrne-stoupne-1360341'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/finexpert/vydelavame/od-cervence-plati-zmena-ve-vypoctu-ciste-mzdy-ta-nepatrne-stoupne-1360341" title="Od července platí změna ve výpočtu čisté mzdy. Ta nepatrně stoupne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/finexpert/vydelavame/od-cervence-plati-zmena-ve-vypoctu-ciste-mzdy-ta-nepatrne-stoupne-1360341'});"><img alt="Od července platí změna ve výpočtu čisté mzdy. Ta nepatrně stoupne" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-773162.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UjcCo8vy4Wx5OGPEYvlecg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/finexpert/vydelavame/od-cervence-plati-zmena-ve-vypoctu-ciste-mzdy-ta-nepatrne-stoupne-1360341" title="Od července platí změna ve výpočtu čisté mzdy. Ta nepatrně stoupne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/finexpert/vydelavame/od-cervence-plati-zmena-ve-vypoctu-ciste-mzdy-ta-nepatrne-stoupne-1360341'});">Od července platí změna ve výpočtu čisté mzdy. Ta nepatrně stoupne</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/jak-bojovat-s-vedrem-singapur-zkousi-zatravnit-i-strechy-autobusu-1360354'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/jak-bojovat-s-vedrem-singapur-zkousi-zatravnit-i-strechy-autobusu-1360354" title="Jak bojovat s vedrem: Singapur zkouší zatravnit i střechy autobusů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/jak-bojovat-s-vedrem-singapur-zkousi-zatravnit-i-strechy-autobusu-1360354'});"><img alt="Jak bojovat s vedrem: Singapur zkouší zatravnit i střechy autobusů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-772801.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TX8GsaiWrMC4LZSqARAhuw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/jak-bojovat-s-vedrem-singapur-zkousi-zatravnit-i-strechy-autobusu-1360354" title="Jak bojovat s vedrem: Singapur zkouší zatravnit i střechy autobusů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/jak-bojovat-s-vedrem-singapur-zkousi-zatravnit-i-strechy-autobusu-1360354'});">Jak bojovat s vedrem: Singapur zkouší zatravnit i střechy autobusů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/poprve-za-volantem-modernizovane-skody-superb-2-0-tdi-evo-nadchlo-a-co-scout-129972'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/poprve-za-volantem-modernizovane-skody-superb-2-0-tdi-evo-nadchlo-a-co-scout-129972" title="Poprvé za volantem modernizované Škody Superb, 2.0 TDI Evo nadchlo. A co Scout?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/poprve-za-volantem-modernizovane-skody-superb-2-0-tdi-evo-nadchlo-a-co-scout-129972'});"><img alt="Poprvé za volantem modernizované Škody Superb, 2.0 TDI Evo nadchlo. A co Scout?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-774889.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-KoyqmJt2qfyOu9E7E1Pug&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/poprve-za-volantem-modernizovane-skody-superb-2-0-tdi-evo-nadchlo-a-co-scout-129972" title="Poprvé za volantem modernizované Škody Superb, 2.0 TDI Evo nadchlo. A co Scout?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/poprve-za-volantem-modernizovane-skody-superb-2-0-tdi-evo-nadchlo-a-co-scout-129972'});">Poprvé za volantem modernizované Škody Superb, 2.0 TDI Evo nadchlo. A co Scout?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/euro-ncap-2019-mercedes-benz-b-pet-hvezd-i-pro-treti-generaci-129967'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/euro-ncap-2019-mercedes-benz-b-pet-hvezd-i-pro-treti-generaci-129967" title="Euro NCAP 2019: Mercedes-Benz B – Pět hvězd i pro třetí generaci   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/euro-ncap-2019-mercedes-benz-b-pet-hvezd-i-pro-treti-generaci-129967'});"><img alt="Euro NCAP 2019: Mercedes-Benz B – Pět hvězd i pro třetí generaci   " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-775305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=q6nFQGOvwo-TH518tsgczg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/euro-ncap-2019-mercedes-benz-b-pet-hvezd-i-pro-treti-generaci-129967" title="Euro NCAP 2019: Mercedes-Benz B – Pět hvězd i pro třetí generaci   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania RSShub','eLabel':'https://www.auto.cz/euro-ncap-2019-mercedes-benz-b-pet-hvezd-i-pro-treti-generaci-129967'});">Euro NCAP 2019: Mercedes-Benz B – Pět hvězd i pro třetí generaci   </a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<div id="prolinkftr-v5">
	<div class="prolinkftr-fixed">
	</div>
</div>



</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', video.chartB ? '//static.chartbeat.com/js/chartbeat_video.js' : '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>