
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Zatím nejhezčí Alcatel se ukazuje. „Pětka“ bude mít tři strany displeje bez rámečků – MobilMania.cz</title>
		<meta name="description" content="Novinky pro rok 2018 připravuje také značka čínského koncernu TCL&amp;nbsp;– Alcatel. Kromě toho, že letos přejde na" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Zatím nejhezčí Alcatel se ukazuje. „Pětka“ bude mít tři strany displeje bez rámečků" />
		<meta property="og:description" content="Novinky pro rok 2018 připravuje také značka čínského koncernu TCL&amp;nbsp;– Alcatel. Kromě toho, že letos přejde na" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Zatím nejhezčí Alcatel se ukazuje. „Pětka“ bude mít tři strany displeje bez rámečků" />
		<meta name="twitter:description" content="Novinky pro rok 2018 připravuje také značka čínského koncernu TCL&amp;nbsp;– Alcatel. Kromě toho, že letos přejde na" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=120157084" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=120157084" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=120157084" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/zatim-nejhezci-alcatel-se-ukazuje-petka-bude-mit-tri-strany-displeje-bez-ramecku/a-1340643" >
		<meta name="id" content="1340643"/>
		

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/zatim-nejhezci-alcatel-se-ukazuje-petka-bude-mit-tri-strany-displeje-bez-ramecku/sc-3-a-1340643/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/zatim-nejhezci-alcatel-se-ukazuje-petka-bude-mit-tri-strany-displeje-bez-ramecku/sc-3-a-1340643/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2018 CN Invest, a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />

		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6"/>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-defaults.css?v=6.0.4"/>
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.5" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0700' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.023"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.0008"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type='text/javascript' src="//www.zive.cz/data/blesk/reklama/advertisment.js"></script>
		<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cnc3Ad.js?v5'></script>
		
<style type="text/css">

    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.267.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.267.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/mobilmania.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.267.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in 'a/U.5.1.mobilmania.htmlhead.html_a630c2a00d678a3c73212f6685c1d23f.html'  Timeout:3600 -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'mobilmania.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1340643" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYyMTYwOTAyNg9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC41ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGRtCPRx2oX6Brm6jb4/eaz5jKBQnw==" />
</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "mobilmania.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23886.1.3.7", name:"ads-generic"}, */
 {id:"23886.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.mobilmania.leaderboard"},
 {id:"23886.1.2.1", name:"ao_Skyscraper",  zoneId:"external.cnc.mobilmania.skyscraper"},
 {id:"23886.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.mobilmania.wallpaper"},
 {id:"23886.1.2.4", name:"ads-dolni-banner",  zoneId:"external.cnc.mobilmania.rectangle"}, 
 /*{id:"23886.1.4.6", name:"ads-pr-premium"},*/
 {id:"23886.1.1.5", name:"ads-textovy-tip"},
 {id:"23886.1.1.19", name:"ao_Skyscraper-2"}/*,
 {id:"23886.1.2.3", name:"ads-rectangle-special"}*/
 ];
}
cncAd.add();
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board"></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fzatim-nejhezci-alcatel-se-ukazuje-petka-bude-mit-tri-strany-displeje-bez-ramecku%2fsc-3-a-1340643%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/bazar-mobilu/sc-24/" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463/default.aspx" class="war-im-cnt" title="Vybrali jsme nejlepší telefony, které si v lednu 2018 můžete koupit"><img title='Vybrali jsme nejlepší telefony, které si v lednu 2018 můžete koupit' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=202803905&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v lednu 2018 můžete koupit">Vybrali jsme nejlepší telefony, které si v lednu 2018 můžete…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/prezident-zeman-dostal-trenky-a-vy-uz-muzete-vravorat-primo-z-google-play/a-1340601/default.aspx" class="war-im-cnt" title="Prezident Zeman dostal trenky a vy už můžete vrávorat přímo z Google Play"><img title='Prezident Zeman dostal trenky a vy už můžete vrávorat přímo z Google Play' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=278113407&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/prezident-zeman-dostal-trenky-a-vy-uz-muzete-vravorat-primo-z-google-play/a-1340601/default.aspx" title="Prezident Zeman dostal trenky a vy už můžete vrávorat přímo z Google Play">Prezident Zeman dostal trenky a vy už můžete vrávorat přímo z…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/neomezena-data-po-cesku-u-erimobile-tecou-pomalu-ale-bez-priplatku/a-1340526/default.aspx" class="war-im-cnt" title="Neomezená data po česku: u EriMobile tečou pomalu, ale bez příplatků"><img title='Neomezená data po česku: u EriMobile tečou pomalu, ale bez příplatků' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=907140844&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/neomezena-data-po-cesku-u-erimobile-tecou-pomalu-ale-bez-priplatku/a-1340526/default.aspx" title="Neomezená data po česku: u EriMobile tečou pomalu, ale bez příplatků">Neomezená data po česku: u EriMobile tečou pomalu, ale bez…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/mame-kratkou-pamet-apple-uz-prodelal-jeden-skandal-s-kurvitkem/baterii/a-1340605/default.aspx" class="war-im-cnt" title="Máme krátkou paměť. Apple už prodělal jeden skandál s kurvítkem/baterií"><img title='Máme krátkou paměť. Apple už prodělal jeden skandál s kurvítkem/baterií' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=292337913&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/mame-kratkou-pamet-apple-uz-prodelal-jeden-skandal-s-kurvitkem/baterii/a-1340605/default.aspx" title="Máme krátkou paměť. Apple už prodělal jeden skandál s kurvítkem/baterií">Máme krátkou paměť. Apple už prodělal jeden skandál s…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/honor-9-zlevnil-na-deset-tisic-a-ve-vyhodnosti-prekonal-i-lg-g6/a-1340610/default.aspx" class="war-im-cnt" title="Honor 9 zlevnil na deset tisíc a ve výhodnosti překonal i LG G6"><img title='Honor 9 zlevnil na deset tisíc a ve výhodnosti překonal i LG G6' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=391035111&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/honor-9-zlevnil-na-deset-tisic-a-ve-vyhodnosti-prekonal-i-lg-g6/a-1340610/default.aspx" title="Honor 9 zlevnil na deset tisíc a ve výhodnosti překonal i LG G6">Honor 9 zlevnil na deset tisíc a ve výhodnosti překonal i LG G6</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/blackberry-si-vazi-uzivatelu-prodlouzilo-podporu-starsich-ostruzinovych-platforem-o-dva-roky/a-1340637/default.aspx" title="BlackBerry si váží uživatelů. Prodloužilo podporu starších ostružinových platforem o dva roky"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=193637088' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/blackberry-si-vazi-uzivatelu-prodlouzilo-podporu-starsich-ostruzinovych-platforem-o-dva-roky/a-1340637/default.aspx" title="BlackBerry si váží uživatelů. Prodloužilo podporu starších ostružinových platforem o dva roky">BlackBerry si váží uživatelů. Prodloužilo podporu starších ostružinových platforem o dva roky</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->



<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1340643;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/zatim-nejhezci-alcatel-se-ukazuje-petka-bude-mit-tri-strany-displeje-bez-ramecku/sc-3-a-1340643/default.aspx"
  },
  "headline": "Zatím nejhezčí Alcatel se ukazuje. „Pětka“ bude mít tři strany displeje bez rámečků",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=120157084",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2018-01-05T18:02:00Z",
  "dateModified": "2018-01-05T18:02:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1340643">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/bezrameckovy-displej/sc-749/default.aspx">Bezrámečkový displej</a>
                    
                 | 
                    <a href="/spekulace/sc-366/default.aspx">Spekulace</a>
                    
                 | 
                    <a href="/kovova-konstrukce/sc-779/default.aspx">Kovová konstrukce</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1340643">
	<h1 itemprop="name">Zatím nejhezčí Alcatel se ukazuje. „Pětka“ bude mít tři strany displeje bez rámečků</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">5. ledna 2018</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/spotify-je-nejuspesnejsi-hudebni-sluzba-za-poslech-plati-70-milionu-lidi/sc-3-a-1340640/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Spotify je nejúspěšnější hudební služba. Za poslech platí 70 milionů lidí">Spotify je nejúspěšnější hudební služba. Za poslech platí 70 milionů lidí</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1340643%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Zat%c3%adm+nejhez%c4%8d%c3%ad+Alcatel+se+ukazuje.+%e2%80%9eP%c4%9btka%e2%80%9c+bude+m%c3%adt+t%c5%99i+strany+displeje+bez+r%c3%a1me%c4%8dk%c5%af&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fzatim-nejhezci-alcatel-se-ukazuje-petka-bude-mit-tri-strany-displeje-bez-ramecku%2fsc-3-a-1340643%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Zatím nejhezčí Alcatel se ukazuje. „Pětka“ bude mít tři strany displeje bez rámečků' title='Zatím nejhezčí Alcatel se ukazuje. „Pětka“ bude mít tři strany displeje bez rámečků' src='/getfile.aspx?id_file=120157084' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Novinky pro rok 2018 připravuje také značka čínského koncernu TCL&nbsp;– Alcatel. Kromě toho, že letos přejde na <a href="https://www.mobilmania.cz/bleskovky/alcatel-opousti-oznaceni-idol-podivejte-se-na-pyramidu-novinek-pro-pristi-rok/sc-4-a-1339924/default.aspx">nový systém značení</a>, poprvé také představí model s bezrámečkovým designem. Produktovou fotografii zveřejnil novinář portálu Venture Bear Evan Blass. Alcatel 5 má být&nbsp;nejvyšším modelem značky, která letos už nemá se svými modely překračovat práh střední třídy.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=749192852" onclick="javascript:ShowArticleImage(749192852,750,500,'jgTB350bR0GZviueihs2pA_O-ak-van-Alcatel-5.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=749192852&amp;width=5000&amp;height=300&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Alcatel 5 nabídne zdařilý moderní design se štíhlým profilem a převážně kovovou konstrukcí. Hlavním lákadlem bude širokoúhlý displej se třemi bezrámečkovými stranami. Pouze čelo zařízení bude konvenční velikosti a ukryje telefonní sluchátko, senzory a také duální selfie fotoaparát.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/alcatel-opousti-oznaceni-idol-podivejte-se-na-pyramidu-novinek-pro-pristi-rok/sc-4-a-1339924/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Alcatel opouští označení Idol. Podívejte se na pyramidu novinek pro příští rok">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=134343631' alt='Alcatel opouští označení Idol. Podívejte se na pyramidu novinek pro příští rok' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/alcatel-opousti-oznaceni-idol-podivejte-se-na-pyramidu-novinek-pro-pristi-rok/sc-4-a-1339924/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Alcatel opouští označení Idol. Podívejte se na pyramidu novinek pro příští rok">Alcatel opouští označení Idol. Podívejte se na pyramidu novinek pro příští rok</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Fotoaparát na zádech bude už jen s jedním objektivem, ale zato s dvoutónovým bleskem. Na zádech najde místo také čtečka otisků. Zbylá výbava zatím zůstává zahalena tajemstvím. Novinku by teoreticky mohl Alcatel představit už na nadcházejícím veletrhu CES v Las Vegas, ale pravděpodobnější je premiéra na únorovém čistě mobilním veletrhu MWC v Barceloně. Na pozdější termín by také mohlo ukazovat datum na displeji produktového renderu.</p>

<p><strong>Jedna z posledních novinek Alcatelu, Idol 5S:</strong></p>

<div class="cnc-video-wrap" style="text-align:center;display:block;margin:20px auto 20px;"><div style="display:block;margin:0 auto;padding:5px;background: #e8e8e8;width:590px;height:332px;"><iframe border="0" frameborder="0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" scrolling="no" src="about:blank" data-src="https://player.zive.cz/embed/3731861" style="width:100%;height:100%"></iframe></div></div>
<div class="clear"></div>


			

			
		
	</div>

	

<script type="text/javascript" src="/Client.Scripts/swfobject.js"></script>

<script type="text/javascript">
var so;

</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				<a href="/clanky/zatim-nejhezci-alcatel-se-ukazuje-petka-bude-mit-tri-strany-displeje-bez-ramecku/sc-3-a-1340643/default.aspx?artcomments=1">Diskuze (1)</a> | 
				
			</span>
			<a href="/clanky/spotify-je-nejuspesnejsi-hudebni-sluzba-za-poslech-plati-70-milionu-lidi/sc-3-a-1340640/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1340643">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/alcatel'>Alcatel</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Alcatel');/*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony');/*]]>*/</script>, <a href="/bezrameckovy-displej/sc-749/default.aspx">Bezrámečkový displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezrámečkový displej');/*]]>*/</script>, <a href="/stredni-trida/sc-682/default.aspx">Střední třída</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střední třída');/*]]>*/</script>, <a href="/spekulace/sc-366/default.aspx">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');/*]]>*/</script>, <a href="/mwc/sc-466/default.aspx">MWC</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('MWC');/*]]>*/</script>, <a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát');/*]]>*/</script>, <a href="/ces/sc-354/default.aspx">CES</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('CES');/*]]>*/</script>, <a href="/kovova-konstrukce/sc-779/default.aspx">Kovová konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kovová konstrukce');/*]]>*/</script>, <a href="/barcelona/sc-838/default.aspx">Barcelona</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Barcelona');/*]]>*/</script>, <a href="/design/sc-613/default.aspx">Design</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Design');/*]]>*/</script>, <a href="/tcl/sc-802/default.aspx">TCL</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('TCL');/*]]>*/</script>, <a href="/sirokouhly-displej/sc-966/default.aspx">Širokoúhlý displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Širokoúhlý displej');/*]]>*/</script>, <a href="/dualni-selfie/sc-1154/default.aspx">Duální selfie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Duální selfie');/*]]>*/</script>, <a href="/posledni-novinka/at-1001390/default.aspx">Poslední novinka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Poslední novinka');/*]]>*/</script>, <a href="/novy-system/at-1006704/default.aspx">Nový systém</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový systém');/*]]>*/</script>, <a href="/hlavni-lakadlo/at-1001332/default.aspx">Hlavní lákadlo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlavní lákadlo');/*]]>*/</script>, <a href="/model/at-1000310/default.aspx">Model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Model');/*]]>*/</script>, <a href="/displej/at-1000028/default.aspx">Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');/*]]>*/</script>, <a href="/dvoutonovy-blesk/at-1004731/default.aspx">Dvoutónový blesk</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dvoutónový blesk');/*]]>*/</script>, <a href="/novinka/at-1000461/default.aspx">Novinka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinka');/*]]>*/</script>, <a href="/bezrameckovym-design/at-1010679/default.aspx">Bezrámečkovým design</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezrámečkovým design');/*]]>*/</script>, <a href="/veletrh/at-1000290/default.aspx">Veletrh</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Veletrh');/*]]>*/</script>, <a href="/nejvyssi-model/at-1007256/default.aspx">Nejvyšší model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejvyšší model');/*]]>*/</script>, <a href="/zbyla-vybava/at-1003185/default.aspx">Zbylá výbava</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zbylá výbava');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/mobilmania?format=js"></script>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/podivejte-se-na-prvni-fotky-novych-xperii-designova-revoluce-se-nekona/sc-3-a-1340634/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Podívejte se na první fotky nových Xperií. Designová revoluce se nekoná"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=121960556' alt='Podívejte se na první fotky nových Xperií. Designová revoluce se nekoná' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/podivejte-se-na-prvni-fotky-novych-xperii-designova-revoluce-se-nekona/sc-3-a-1340634/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Podívejte se na první fotky nových Xperií. Designová revoluce se nekoná">Podívejte se na první fotky nových Xperií. Designová revoluce se nekoná</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Dnes</span>
					<span>|</span>
					<span>Chroust Martin</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/podivejte-se-na-prvni-fotky-novych-xperii-designova-revoluce-se-nekona/sc-3-a-1340634/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/blackberry-si-vazi-uzivatelu-prodlouzilo-podporu-starsich-ostruzinovych-platforem-o-dva-roky/sc-3-a-1340637/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="BlackBerry si váží uživatelů. Prodloužilo podporu starších ostružinových platforem o dva roky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=193637088' alt='BlackBerry si váží uživatelů. Prodloužilo podporu starších ostružinových platforem o dva roky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/blackberry-si-vazi-uzivatelu-prodlouzilo-podporu-starsich-ostruzinovych-platforem-o-dva-roky/sc-3-a-1340637/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="BlackBerry si váží uživatelů. Prodloužilo podporu starších ostružinových platforem o dva roky">BlackBerry si váží uživatelů. Prodloužilo podporu starších ostružinových platforem o dva roky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Dnes</span>
					<span>|</span>
					<span>Láska Jan</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
			<div class="bx-bb bx-rectangle-article ads">
				<div id="ads-widesquare"></div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/vsechny-smartphony-maji-bezpecnostni-diru-apple-to-priznal-ale-daleko-hur-bude-na-androidu/sc-3-a-1340636/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Všechny smartphony mají bezpečnostní díru. Apple to přiznal, ale daleko hůř bude na Androidu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=525343090' alt='Všechny smartphony mají bezpečnostní díru. Apple to přiznal, ale daleko hůř bude na Androidu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/vsechny-smartphony-maji-bezpecnostni-diru-apple-to-priznal-ale-daleko-hur-bude-na-androidu/sc-3-a-1340636/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Všechny smartphony mají bezpečnostní díru. Apple to přiznal, ale daleko hůř bude na Androidu">Všechny smartphony mají bezpečnostní díru. Apple to přiznal, ale daleko hůř bude na Androidu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Dnes</span>
					<span>|</span>
					<span>Kůžel Filip</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/vsechny-smartphony-maji-bezpecnostni-diru-apple-to-priznal-ale-daleko-hur-bude-na-androidu/sc-3-a-1340636/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/zarizne-lg-vlajkovou-radu-g-nastupce-lonske-g6-ma-mit-jine-znaceni/sc-3-a-1340630/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Zařízne LG vlajkovou řadu G? Nástupce loňské G6 má mít jiné značení"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=307664709' alt='Zařízne LG vlajkovou řadu G? Nástupce loňské G6 má mít jiné značení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/zarizne-lg-vlajkovou-radu-g-nastupce-lonske-g6-ma-mit-jine-znaceni/sc-3-a-1340630/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Zařízne LG vlajkovou řadu G? Nástupce loňské G6 má mít jiné značení">Zařízne LG vlajkovou řadu G? Nástupce loňské G6 má mít jiné značení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/zarizne-lg-vlajkovou-radu-g-nastupce-lonske-g6-ma-mit-jine-znaceni/sc-3-a-1340630/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/finum-se-nepodarilo-utajit-podobu-nokie-6-2018-nejdriv-zamiri-do-ciny/sc-3-a-1340629/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Finům se nepodařilo utajit podobu Nokie 6 (2018). Nejdřív zamíří do Číny"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=8154860' alt='Finům se nepodařilo utajit podobu Nokie 6 (2018). Nejdřív zamíří do Číny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/finum-se-nepodarilo-utajit-podobu-nokie-6-2018-nejdriv-zamiri-do-ciny/sc-3-a-1340629/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Finům se nepodařilo utajit podobu Nokie 6 (2018). Nejdřív zamíří do Číny">Finům se nepodařilo utajit podobu Nokie 6 (2018). Nejdřív zamíří do Číny</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/finum-se-nepodarilo-utajit-podobu-nokie-6-2018-nejdriv-zamiri-do-ciny/sc-3-a-1340629/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/zmena-designu-smartphonu-sony-asi-nebude-tak-divoka-prvni-dve-letosni-novinky-se-moc-lisit-nemaji/sc-3-a-1340625/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Změna designu smartphonů Sony asi nebude tak divoká. První dvě letošní novinky se moc lišit nemají"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=120844455' alt='Změna designu smartphonů Sony asi nebude tak divoká. První dvě letošní novinky se moc lišit nemají' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/zmena-designu-smartphonu-sony-asi-nebude-tak-divoka-prvni-dve-letosni-novinky-se-moc-lisit-nemaji/sc-3-a-1340625/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Změna designu smartphonů Sony asi nebude tak divoká. První dvě letošní novinky se moc lišit nemají">Změna designu smartphonů Sony asi nebude tak divoká. První dvě letošní novinky se moc lišit nemají</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/zmena-designu-smartphonu-sony-asi-nebude-tak-divoka-prvni-dve-letosni-novinky-se-moc-lisit-nemaji/sc-3-a-1340625/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/lg-ukaze-tri-nove-roboty-poslouzi-lidem-na-letistich-a-hotelech/sc-3-a-1340622/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="LG ukáže tři nové roboty. Poslouží lidem na letištích a hotelech"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=406701641' alt='LG ukáže tři nové roboty. Poslouží lidem na letištích a hotelech' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/lg-ukaze-tri-nove-roboty-poslouzi-lidem-na-letistich-a-hotelech/sc-3-a-1340622/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="LG ukáže tři nové roboty. Poslouží lidem na letištích a hotelech">LG ukáže tři nové roboty. Poslouží lidem na letištích a hotelech</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Láska Jan</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/asus-ma-smartphone-se-sirokouhlym-full-view-displejem-zatim-jen-ve-stredni-tride/sc-3-a-1340614/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Asus má smartphone se širokoúhlým Full View displejem. Zatím jen ve střední třídě"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=443609246' alt='Asus má smartphone se širokoúhlým Full View displejem. Zatím jen ve střední třídě' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/asus-ma-smartphone-se-sirokouhlym-full-view-displejem-zatim-jen-ve-stredni-tride/sc-3-a-1340614/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Asus má smartphone se širokoúhlým Full View displejem. Zatím jen ve střední třídě">Asus má smartphone se širokoúhlým Full View displejem. Zatím jen ve střední třídě</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">3.&nbsp; 1.&nbsp; 2018</span>
					<span>|</span>
					<span>Láska Jan</span>
					<span>|</span>
					<span id="ctl04_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/asus-ma-smartphone-se-sirokouhlym-full-view-displejem-zatim-jen-ve-stredni-tride/sc-3-a-1340614/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 9" href="/honor-9">
        	                    <img class="img-53731" src="https://www.mobilmania.cz/files/katalog/ikony/Honor9ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 9" data-title="1, Honor 9" href="/honor-9">
					Honor 9
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P10 Lite" href="/huawei-p10-lite">
        	                    <img class="img-53733" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP10Litei.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P10 Lite" data-title="2, Huawei P10 Lite" href="/huawei-p10-lite">
					Huawei P10 Lite
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Huawei P10" href="/huawei-p10">
        	                    <img class="img-53699" src="https://www.mobilmania.cz/files/katalog/ikony/HuaweiP10ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Huawei P10" data-title="3, Huawei P10" href="/huawei-p10">
					Huawei P10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Xiaomi Mi A1" href="/xiaomi-mi-a1">
        	                    <img class="img-53772" src="https://www.mobilmania.cz/files/katalog/ikony/XiaomiMi5Xi.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Xiaomi Mi A1" data-title="4, Xiaomi Mi A1" href="/xiaomi-mi-a1">
					Xiaomi Mi A1
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S8" href="/samsung-galaxy-s8">
        	                    <img class="img-53675" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyS8iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S8" data-title="5, Samsung Galaxy S8" href="/samsung-galaxy-s8">
					Samsung Galaxy S8
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="LG G6" href="/lg-g6">
        	                    <img class="img-53695" src="https://www.mobilmania.cz/files/katalog/ikony/LGG6iiii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="LG G6" data-title="6, LG G6" href="/lg-g6">
					LG G6
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>

<div class='ar-list css-clear fs-os cs-cnt-cl-w600'>
<!-- mobilmania desktop hp-->
<script src="https://script.idvert.cz/script-12.js" async defer></script>
<div class="ar-row idvert-wrapper" style="display:none">
	<div class="ar-img">
		<a data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link"  href="/obchodni-sdeleni"><img src="" alt="komerční sdělení" class="idvert-perex-img" /></a>
	</div>
	<div class="ar-txt">
		<h2>
			<a href="/obchodni-sdeleni" data-tracker="Obchod,Idvert" class="ga-event-tracker idvert-perex-link">
				<span class="idvert-perex-title"></span>
			</a>
		</h2>
		<p class="ar-info">
			<span class="ar-date">Komerční sdělení</span>
		</p>
		<div class="clear"></div>
	</div>
</div>
</div>

</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
			<div class="bx-bb bx-sky ads">
				<div id="ao_Skyscraper"></div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=12&s=mobilmania" style="width:300px;height:369px;border:0px solid;margin-top: 20px;margin-bottom: 20px;"></iframe>

			
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div id="ads-textovy-tip"></div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=15&amp;t=1277842">Nejlevnější SMS - SIM do alarmu</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1247059&amp;p=11798078#p11798078">Samsung Galaxy S7/S7 Edge - obecná diskuze</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1277852">Telefon 6-7000</a>
      </li>
      <li>
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=30&amp;t=1277857">Kompletní nahrání-Přehrání blokleho galaxy s7</a>
      </li>
      <li class="last">
        <a href="http://forum.mobilmania.cz/viewtopic.php?f=17&amp;t=1267631&amp;p=11798044#p11798044">Vodafone  Pevný internet LTE bez FUP</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/duo-babis-faltynek-chce-odlozit-svou-ucast-na-jednani-mandatoveho-a-imunitniho-vyboru-1341869" title="Duo Babiš-Faltýnek chce odložit svou účast na jednání mandátového a imunitního výboru" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3653151-img-andrej-babis-ano-snemovna-capi-hnizdo-vydani-trestni-stihani-jaroslav-faltynek-v5.jpg?v=5&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/duo-babis-faltynek-chce-odlozit-svou-ucast-na-jednani-mandatoveho-a-imunitniho-vyboru-1341869" title="Duo Babiš-Faltýnek chce odložit svou účast na jednání mandátového a imunitního výboru"><span>Duo Babiš-Faltýnek chce odložit svou účast na jednání mandátového a imunitního výboru</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/byznys/podniky-a-trhy/na-trh-prodejcu-obleceni-pro-akcni-sporty-vstupuje-predni-svetovy-hrac-1341868" title="Na trh prodejců oblečení pro akční sporty vstupuje přední světový hráč" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/907060-img-sport-surfarky-surf-surfing-hawai-krasky-zen-zeny-sexy-prdelka-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/byznys/podniky-a-trhy/na-trh-prodejcu-obleceni-pro-akcni-sporty-vstupuje-predni-svetovy-hrac-1341868" title="Na trh prodejců oblečení pro akční sporty vstupuje přední světový hráč"><span>Na trh prodejců oblečení pro akční sporty vstupuje přední světový hráč</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/politika/ano-vymeni-namestka-v-minulosti-mel-byt-clenem-lidovych-milic-1341867" title="ANO vymění náměstka, v minulosti měl být členem Lidových milic" style="&#xD;&#xA;				background-image: url(&quot;https://img.cncenter.cz/img/11/normal330/3740103-img-hnuti-ano-volby-stab-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/politika/ano-vymeni-namestka-v-minulosti-mel-byt-clenem-lidovych-milic-1341867" title="ANO vymění náměstka, v minulosti měl být členem Lidových milic"><span>ANO vymění náměstka, v minulosti měl být členem Lidových milic</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/516167/at-s-nim-vase-dcery-nikam-nechodi-samy-pred-lukasem-14-ktery-malem-zabil-kamaradku-varovali-ve-skole.html" title="Ať s ním vaše dcery nikam nechodí samy! Před Lukášem (14), který málem zabil kamarádku, varovali ve škole" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/3868399-img-lukas-f-pokus-o-vrazdu-cernilov-utok-nuz-krev-pobodal-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/516167/at-s-nim-vase-dcery-nikam-nechodi-samy-pred-lukasem-14-ktery-malem-zabil-kamaradku-varovali-ve-skole.html" title="Ať s ním vaše dcery nikam nechodí samy! Před Lukášem (14), který málem zabil kamarádku, varovali ve škole"><span>Ať s ním vaše dcery nikam nechodí samy! Před Lukášem (14), který málem zabil kamarádku, varovali ve škole</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-politika/516476/dotacni-podvod-poslanci-nakoukli-do-zpravy-olafu-nemci-pisi-o-politicke-detektivce.html" title="„Dotační podvod.“ Poslanci nakoukli do zprávy OLAFu, Němci píší o politické detektivce" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/1/normal620/3665147-img-babis-zeman-ano-hrad-capi-hnizdo-v6.jpg?v=6&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-politika/516476/dotacni-podvod-poslanci-nakoukli-do-zpravy-olafu-nemci-pisi-o-politicke-detektivce.html" title="„Dotační podvod.“ Poslanci nakoukli do zprávy OLAFu, Němci píší o politické detektivce"><span>„Dotační podvod.“ Poslanci nakoukli do zprávy OLAFu, Němci píší o politické detektivce</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/hokej-nhl/322977/jagruv-konec-se-nekona-kouc-calgary-potvrdil-zraneni-navrat-je-nejasny.html" title="Jágrův konec se nekoná. Kouč Calgary potvrdil zranění, návrat je nejasný" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=https://img.blesk.cz/img/2/i_article/3871553-img-sport-hokej-nhl-jagr-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/hokej-nhl/322977/jagruv-konec-se-nekona-kouc-calgary-potvrdil-zraneni-navrat-je-nejasny.html" title="Jágrův konec se nekoná. Kouč Calgary potvrdil zranění, návrat je nejasný"><span>Jágrův konec se nekoná. Kouč Calgary potvrdil zranění, návrat je nejasný</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85266" title="Aprílové počasí (foto: Sepiak)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/639/20180103_155802.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=85267" title="Face of Innocence (foto: marekcarey)" style="
				background-image: url('/getthumbnailurl1.aspx?url=https://galerie.mobilmania.cz/data/595/IMG_20180105_224732_629.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/jak-funguje-spojka-a-cim-si-ji-nekteri-zbytecne-nici-napovi-nazorna-animace" title="Jak funguje spojka? A čím si ji někteří zbytečně ničí? Napoví názorná animace" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=740053882&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/jak-funguje-spojka-a-cim-si-ji-nekteri-zbytecne-nici-napovi-nazorna-animace" title="Jak funguje spojka? A čím si ji někteří zbytečně ničí? Napoví názorná animace"><span>Jak funguje spojka? A čím si ji někteří zbytečně ničí? Napoví názorná animace</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/kolik-se-dnes-plati-za-vyhrivani-sedadel-a-volantu-4400-kc-ale-i-4x-tolik" title="Kolik se dnes platí za vyhřívání sedadel a volantu? 4400 Kč, ale i 4x tolik" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=315258156&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/kolik-se-dnes-plati-za-vyhrivani-sedadel-a-volantu-4400-kc-ale-i-4x-tolik" title="Kolik se dnes platí za vyhřívání sedadel a volantu? 4400 Kč, ale i 4x tolik"><span>Kolik se dnes platí za vyhřívání sedadel a volantu? 4400 Kč, ale i 4x tolik</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/zadne-superby-v-tomhle-by-mela-jezdit-nase-dalnicni-policie" title="Žádné Superby! V tomhle by měla jezdit naše dálniční policie" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=182079682&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/zadne-superby-v-tomhle-by-mela-jezdit-nase-dalnicni-policie" title="Žádné Superby! V tomhle by měla jezdit naše dálniční policie"><span>Žádné Superby! V tomhle by měla jezdit naše dálniční policie</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=110490496&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa"><span>FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=830526748&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!"><span>FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=916792423&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky"><span>FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/mobilmania-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Skyscraper (1) / HalfPage 600x300(19)-->
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div id="ao_Skyscraper-2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner"></div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<!-- widget start -->
				<div data-contentexchange-widget="44ztLyCcSPGHqX7Zq"></div>
				<script  async src="//cnc.contentexchange.me/static/tracker.js"></script>
				<!-- widget end -->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->

		<script>
			adbDetect=new function(n,t,o){function e(){E=X,q&&Q&&X&&Q>q&&(R("segment off:",Q,q),E=!1),null!==O&&(R("adb force",O),E=O),M(Y()),R(w,C,"=>",E),(E||E!==C)&&W(Z)}function i(n){return t.cookie.indexOf(n)>-1}function a(){function n(){r(V.pop(),function(){X=!1,e()},function(){0===V.length?(X=!0,e()):n()})}k()?e():n()}function c(){j()?x():r(S,x,function(){l(T,0)})}function r(n,o,e){if(n){var i=t.createElement("script");i.onerror=function(t){R("err",n,t),e(i),y(i)},i.onload=function(t){R("loaded",n,t),o(i),y(i)},i.src=n,t.body.appendChild(i)}}function u(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function f(n){var t=new Date;return t.setTime(t.getTime()+864e5*n),t.toUTCString()}function d(n){return location.hostname.split(".").slice(-n).join(".")}function l(n,t,o){var e="";L&&(e="domain=."+d(L)+";");var i=n+"=;expires="+f(-1)+";path=/;";b(i),b(i+"domain=."+location.hostname),b(i+"domain=."+d(2)),b(n+"="+t+"; "+e+" expires="+f(o||30)+"; path=/")}function b(n){t.cookie=n}function s(n,t){return Math.floor(Math.random()*(t-n+1))+n}function m(){if(!i(F+"=")){var n=s(9e3,9e10);l(z,n),l(F,u(),1/24),R(z,n)}}function h(n){var o=t.createElement("div");return o.innerHTML="&nbsp;",o.id=n,o.className=n,t.body.appendChild(o),o}function g(n){return!(n&&0!==n.clientHeight&&!n.hasAttribute("hidden"))&&(R(w+" elem",n.id),X=!0,!0)}function p(n){var t=h(n);setTimeout(function(){g(t),y(t)},100)}function y(n){n.parentNode.removeChild(n)}function v(){for(var t=0;t<H.length;t++)p(n.atob(H[t]))}function W(n){o("beforeunload",n)}function Z(){E?(R("adb on"),l(w,1),m()):(R("adb off"),l(w,0,-1),l(z,0,-1)),q&&!Q&&l(G,s(1,100),1)}function Y(){return{had:C,has:X,newState:E,segment:Q,enforce:O,ver:"v0.1.389"}}btoa;var L=0,w="adb",z="adb.key",F="_"+z,G="adb.segment",T="gaOK",V=[atob("Ly9pLmltZWRpYS5jei9qcy9pbTNsaWdodC5qcw=="),atob("Ly9zay5hZG9jZWFuLnBsL2ZpbGVzL2pzL2Fkby5qcw=="),atob("Ly9nby5ldS5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZQ=="),atob("Ly9jei5zZWFyY2guZXRhcmdldG5ldC5jb20v")].sort(function(){return.5-Math.random()}).slice(0,2),k=function(){return!1},S=atob("Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpz"),j=function(){return n.ga||n._gat},x=function(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(R("ga: OK"),l(T,1)):n._gat&&n._gaq?(R("ga old: OK"),l(T,3)):(R("ga NOT OK, probably Ghostery"),l(T,2))},N=function(){},R=i("ts.debug=1")?console.log:N,X=null,C=i(w+"=1"),O=null,E=null,M=N,Q=function(){var n=t.cookie.match(new RegExp(G+"=(\\d+)"));return n&&Number(n[1])}(),q=0,H=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="];this.enforce=function(n){O=n},this.callback=function(n){M=n},this.percent=function(n){q=n},this.info=Y,setTimeout(function(){v(),setTimeout(function(){X?e():a()},120),o("load",c,!1)},null===t.body?1e3:300)}(window,document,addEventListener);

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
			$(window).on("load", function(){
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				$("body").append(e);
			});
		//]]>
		</script>
	</body>	
</html>