
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu – MobilMania.cz</title>
		<meta name="description" content="Operátorské sítě vedle své telekomunikační funkce představují také unikátní nástroj pro sběr tzv. big dat, tedy velkého objemu dat získávaných pomocí terminálů připojených do sítě. S anonymizovanými daty pracuje například projekt Atlas" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu" />
		<meta property="og:description" content="Operátorské sítě vedle své telekomunikační funkce představují také unikátní nástroj pro sběr tzv. big dat, tedy velkého objemu dat získávaných pomocí terminálů připojených do sítě. S anonymizovanými daty pracuje například projekt Atlas" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu" />
		<meta name="twitter:description" content="Operátorské sítě vedle své telekomunikační funkce představují také unikátní nástroj pro sběr tzv. big dat, tedy velkého objemu dat získávaných pomocí terminálů připojených do sítě. S anonymizovanými daty pracuje například projekt Atlas" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=279828530" />
		<meta name="twitter:image" content="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=279828530" />
		<link rel="image_src" href="https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=279828530" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.cz/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/a-1348210" >
		<meta name="id" content="1348210"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/7208LGa5wCnC"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.mobilmania.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 09 May 2020 17:40:00 GMT",
		    article_authors: ["Jan Láska"],
		    article_word_count: "460",
		    article_categories: ["MobilMania"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1348210',
				gallery_title : String(document.title),
				url: String("https://www.mobilmania.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://www.mobilmania.cz/clanky/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/sc-3-a-1348210/default.aspx" />
        
                <link rel="canonical" href="https://www.mobilmania.cz/clanky/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/sc-3-a-1348210/default.aspx" />
        

	        <meta name="twitter:url" content="https://www.mobilmania.cz/clanky/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/sc-3-a-1348210/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.020' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.005"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script type="text/javascript" src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type="text/javascript" src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1348210" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTEzODAwNDYyOA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSLw0Dk+jBEZxy/2pgBIWkasUPn9A==" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('mobilmania','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://www.mobilmania.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fzivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu%2fsc-3-a-1348210%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/testy/sc-20/" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.cz/forum-1968/Bazar.html" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
			<li><a href="/operatori/sc-148/" class="ga-label" title="Operátoři">Operátoři</a></li>
			<li><a href="/apple" class="ga-label" title="Apple">Apple</a></li>
			<li><a href="/samsung" class="ga-label" title="Samsung">Samsung</a></li>
			<li><a href="/honor" class="ga-label" title="Honor">Honor</a></li>
			<li><a href="/htc" class="ga-label" title="HTC">HTC</a></li>
			<li><a href="/mobilni-aplikace/sc-321/" class="ga-label" title="Aplikace pro mobily">Aplikace</a></li>
			<li><a href="/android/sc-173/" class="ga-label" title="Android">Android</a></li>
			<li><a href="/windows-phones/sc-174/" class="ga-label" title="Windows Phones">Windows</a></li>
			<li><a href="/tablety/sc-263/" class="ga-label" title="Tablety">Tablety</a></li>
			<li><a href="/tiskove-zpravy/sc-5/" class="ga-label" title="Tiskové zprávy">Tiskové zprávy</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="war-im-cnt" title="Vybrali jsme nejlepší telefony, které si v květnu 2020 můžete koupit"><img title='Vybrali jsme nejlepší telefony, které si v květnu 2020 můžete koupit' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=400193990&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v květnu 2020 můžete koupit">Vybrali jsme nejlepší telefony, které si v květnu 2020 můžete…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://samsungmania.mobilmania.cz/clanky/kvetnovy-cashback-je-tady-samsung-v-nelehke-dobe-vrati-zpet-az-6-tisic-korun/sc-309-a-1348188/default.aspx" class="war-im-cnt" title="Květnový cashback je tady! Samsung v nelehké době vrátí zpět až 6 tisíc korun"><img title='Květnový cashback je tady! Samsung v nelehké době vrátí zpět až 6 tisíc korun' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=124644632&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://samsungmania.mobilmania.cz/clanky/kvetnovy-cashback-je-tady-samsung-v-nelehke-dobe-vrati-zpet-az-6-tisic-korun/sc-309-a-1348188/default.aspx" title="Květnový cashback je tady! Samsung v nelehké době vrátí zpět až 6 tisíc korun">Květnový cashback je tady! Samsung v nelehké době vrátí zpět až 6…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/fantasticke-gadgety-od-xiaomi/sc-3-a-1344843/default.aspx" class="war-im-cnt" title="Xiaomi nacpalo baterii už i do zapalovače. Má své výhody i značné nevýhody"><img title='Xiaomi nacpalo baterii už i do zapalovače. Má své výhody i značné nevýhody' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=601840424&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/fantasticke-gadgety-od-xiaomi/sc-3-a-1344843/default.aspx" title="Xiaomi nacpalo baterii už i do zapalovače. Má své výhody i značné nevýhody">Xiaomi nacpalo baterii už i do zapalovače. Má své výhody i značné…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/huawei-p30-pro-new-edition-kdyz-chcete-i-letos-google-sluzby-jinak-to-nepujde/sc-3-a-1348195/default.aspx" class="war-im-cnt" title="Huawei P30 Pro New Edition. Když chcete i letos Google služby, jinak to nepůjde..."><img title='Huawei P30 Pro New Edition. Když chcete i letos Google služby, jinak to nepůjde...' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=10380254&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/huawei-p30-pro-new-edition-kdyz-chcete-i-letos-google-sluzby-jinak-to-nepujde/sc-3-a-1348195/default.aspx" title="Huawei P30 Pro New Edition. Když chcete i letos Google služby, jinak to nepůjde...">Huawei P30 Pro New Edition. Když chcete i letos Google služby,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nabidka-roku-nebo-prusvih-v-usa-je-ohebna-moto-razr-za-polovinu-s-jednou-podminkou/sc-3-a-1348202/default.aspx" class="war-im-cnt" title="Nabídka roku, nebo průšvih? V USA je ohebná Moto Razr za polovinu. S jednou podmínkou"><img title='Nabídka roku, nebo průšvih? V USA je ohebná Moto Razr za polovinu. S jednou podmínkou' src='https://www.mobilmania.cz/getthumbnail.aspx?id_file=136321380&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nabidka-roku-nebo-prusvih-v-usa-je-ohebna-moto-razr-za-polovinu-s-jednou-podminkou/sc-3-a-1348202/default.aspx" title="Nabídka roku, nebo průšvih? V USA je ohebná Moto Razr za polovinu. S jednou podmínkou">Nabídka roku, nebo průšvih? V USA je ohebná Moto Razr za…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>

	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title" title="Výhodné smartphony" data-title="Výhodné smartphony">Výhodné smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" class="ga-plain-title" title="Nejlevnější smartphony" data-title="Nejlevnější smartphony">Nejlevnější smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-smartphony/sc-3-a-1336464/default.aspx" class="ga-plain-title" title="Nejlepší smartphony" data-title="Nejlepší smartphony">Nejlepší smartphony</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" class="ga-plain-title" title="Běžné mobily" data-title="Běžné mobily">Běžné mobily</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx" class="ga-plain-title" title="Nejlepší tablety" data-title="Nejlepší tablety">Nejlepší tablety</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/bondovsky-mobil-si-zada-cerstvy-software-nokia-72-dostava-android-10/a-1348201/default.aspx" title="Bondovský mobil si žádá čerstvý software. Nokia 7.2 dostává Android 10"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=508615584' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/bondovsky-mobil-si-zada-cerstvy-software-nokia-72-dostava-android-10/a-1348201/default.aspx" title="Bondovský mobil si žádá čerstvý software. Nokia 7.2 dostává Android 10">Bondovský mobil si žádá čerstvý software. Nokia 7.2 dostává Android 10</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1348210;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/sc-3-a-1348210/default.aspx"
  },
  "headline": "Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mobilmania.cz/getfile.aspx?id_file=279828530",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-05-09T17:40:00Z",
  "dateModified": "2020-05-09T17:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mobilmania.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1348210">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/koronavirus/sc-1563/default.aspx">Koronavirus</a>
                    
                 | 
                    <a href="/big-data/sc-1033/default.aspx">Big data</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1348210" data-io-article-url="https://www.mobilmania.cz/clanky/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/sc-3-a-1348210/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">9. května 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vylepsi-to-alespon-selficky-galaxy-s20-ultra-v-dxomark-atakuje-druhou-pricku/sc-3-a-1348207/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vylepší to alespoň selfíčky. Galaxy S20 Ultra v DxOMark atakuje druhou příčku">Vylepší to alespoň selfíčky. Galaxy S20 Ultra v DxOMark atakuje druhou příčku</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.mobilmania.cz%2fdefault.aspx%3farticle%3d1348210%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=%c5%bdivot+se+vrac%c3%ad+do+norm%c3%a1lu.+V+dubnu+se+pohyb+lid%c3%ad+za%c4%8dal+bl%c3%ad%c5%beit+b%c4%9b%c5%ben%c3%a9mu+stavu&url=https%3a%2f%2fwww.mobilmania.cz%2fclanky%2fzivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu%2fsc-3-a-1348210%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='750828438' href='/Client.Gallery/show.aspx?id_file=750828438&article=1348210' onclick='javascript:ShowArticleImage(750828438,750,500,""); return false' title='Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu'><img itemprop='image' alt='Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=750828438' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=750250816&article=1348210'  onclick='javascript:ShowArticleImage(750250816,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=750250816' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=676768064&article=1348210'  onclick='javascript:ShowArticleImage(676768064,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=676768064' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=677066191&article=1348210'  onclick='javascript:ShowArticleImage(677066191,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=677066191' /></a><a href='/Client.Gallery/show.aspx?id_file=750828438&article=1348210' onclick='javascript:ShowArticleImage(750828438,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content">
		

			<p>Operátorské sítě vedle své telekomunikační funkce představují také unikátní nástroj pro sběr tzv. big dat, tedy velkého objemu dat získávaných pomocí terminálů připojených do sítě. S anonymizovanými daty pracuje například projekt Atlas mobility T-Mobilu nebo O2 Geodata operátora O2. Ze zjištění obou uvedených projektů nezávisle na sobě vyplývá,&nbsp;že&nbsp;život v Česku se po koronavirové krizi začíná vracet do normálu.</p>

<p>Mobilita je měřena pohybem SIM karty – zda během dne opustí svou domovskou buňku. Okruh, který lze takto změřit, se pohybuje od desítek metrů ve městech až po nízké jednotky kilometrů v řídce obydlených oblastech. Data jsou přísně anonymizována.</p>

<h2>Velká města se vrací k normálu pomaleji</h2>

<p>Lidé se dávají do pohybu a opouštějí své domovy jak o víkendu, tak už i častěji v pracovním týdnu. Zatímco na konci března byla mobilita ve všední dny nižší zhruba o 25-30 %, na konci dubna jenom o cca 10 % oproti běžnému stavu. O víkendech koncem března opouštěla domovy přibližně polovina lidí v porovnání s běžným stavem. Na konci dubna se již lidé pohybovali mnohem víc a o víkendu zůstalo doma jen o čtvrtinu méně lidí, než normálně.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/site-ceskych-operatoru-zvladaji-narust-provozu-dobre-konstatuje-ctu/sc-3-a-1348127/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Sítě českých operátorů zvládají nárůst provozu dobře, konstatuje ČTÚ">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=693618499' alt='Sítě českých operátorů zvládají nárůst provozu dobře, konstatuje ČTÚ' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/site-ceskych-operatoru-zvladaji-narust-provozu-dobre-konstatuje-ctu/sc-3-a-1348127/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Sítě českých operátorů zvládají nárůst provozu dobře, konstatuje ČTÚ">Sítě českých operátorů zvládají nárůst provozu dobře, konstatuje ČTÚ</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Nejpomalejší návrat k normálu vykazuje Praha, kde byl pohyb obyvatel po celou dobu nejnižší a na konci dubna byl stále 26 % pod úrovní běžné mobility. Skutečnost souvisí nejspíš s vysokým podílem profesí, u kterých nečiní problémy práce z domova. Pomalejší návrat má i Olomoucký kraj (na konci dubna o 20 % nižší oproti normálu) následován kraji Karlovarským a Libereckým (shodně 18 % pod úrovní normálu). Naopak nejvíc se vrátily na konci dubna k běžnému stavu Plzeňský kraj (jen 0,4 % pod normálem) a Středočeský kraj (2 % pod normálem).</p>

<p>Jiná byla na konci dubna situace ve velkých městech. Nejvíce lidé stále zůstávají doma v Pardubicích (38 % pod úrovní normálu) a v Kolíně (minus 34 %). Třicetiprocentní hranici atakovala také města Jihlava, Mladá Boleslav a Olomouc. Kolem desetiprocentní hranice pod úrovní běžného stavu se pohybovala města Most a Zlín. Pravděpodobně vlivem vysokého podílu profesí, které z domova vykonávat nelze, se situace nejvíc přiblížila normálu ve Frýdku-Místku (mínus 7,7 %) a v Havířově (mínus 6,6 %).</p>

<h2>Doprava se zahušťuje, cizinců zatím nepřibývá</h2>

<p>Provoz na dálnicích a&nbsp;hlavních tazích v Praze se pomalu vrací na úroveň&nbsp;před vyhlášením karantény. Analýza O2 Geodata&nbsp;porovnávala dopravní situaci před zavedením opatření a v době karantény na dálnicích D1 a D35 a také v pražských ulicích 5. května a&nbsp;v Bubenečském tunelu. Data ukázala, že provoz klesl v druhé polovině března v pracovní dny zhruba na polovinu, o víkendu byl ještě nižší. Nyní data ukazují, že se doprava na dálnicích i městských tepnách pomalu vrací ke stavu před vyhlášením karantény.</p>

<p>Atlas mobility pro změnu sledoval&nbsp;také zahraniční SIM pohybující se v ČR. Počet zahraničních SIM karet v tuzemsku&nbsp;během dubna ještě lehce klesal, ale už&nbsp;ne dramaticky. Ve všedních dnech se stabilizoval na mínus 35 % oproti normálu, o víkendech na mínus 45-50 % oproti normálu. Pravděpodobně ještě klesl počet českých pendlerů za prací, kteří si zapínají i zahraniční SIM kartu – ve všedních dnech o něco méně, o víkendech výrazněji.</p>

			

			

		        

		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/sc-3-a-1348210/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/vylepsi-to-alespon-selficky-galaxy-s20-ultra-v-dxomark-atakuje-druhou-pricku/sc-3-a-1348207/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vylepší to alespoň selfíčky. Galaxy S20 Ultra v DxOMark atakuje druhou příčku">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vylepší to alespoň selfíčky. Galaxy S20 Ultra v DxOMark atakuje druhou příčku
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1348210">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/koronavirus/sc-1563/default.aspx">Koronavirus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');ArticleKeyWords.push("Koronavirus");ArticleMainKeyWords.push("Koronavirus");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1563;}/*]]>*/</script>, <a href="/t-mobile/sc-168/default.aspx">T-Mobile</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('T-Mobile');ArticleKeyWords.push("T-Mobile");ArticleMainKeyWords.push("T-Mobile");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 168;}/*]]>*/</script>, <a href="/o2/sc-167/default.aspx">O2</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('O2');ArticleKeyWords.push("O2");ArticleMainKeyWords.push("O2");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 167;}/*]]>*/</script>, <a href="/analyza/sc-872/default.aspx">Analýza</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Analýza');ArticleKeyWords.push("Analýza");ArticleMainKeyWords.push("Analýza");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 872;}/*]]>*/</script>, <a href="/big-data/sc-1033/default.aspx">Big data</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Big data');ArticleKeyWords.push("Big data");ArticleMainKeyWords.push("Big data");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1033;}/*]]>*/</script>, <a href="/sim/sc-1551/default.aspx">SIM</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('SIM');ArticleKeyWords.push("SIM");ArticleMainKeyWords.push("SIM");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1551;}/*]]>*/</script>, <a href="/mlada-boleslav/at-1013091/default.aspx">Mladá boleslav</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mladá boleslav');ArticleKeyWords.push("Mladá boleslav");/*]]>*/</script>, <a href="/data/at-1000326/default.aspx">Data</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Data');ArticleKeyWords.push("Data");/*]]>*/</script>, <a href="/vikend/at-1010543/default.aspx">Víkend</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Víkend');ArticleKeyWords.push("Víkend");/*]]>*/</script>, <a href="/kolin/at-1049318/default.aspx">Kolín</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kolín');ArticleKeyWords.push("Kolín");/*]]>*/</script>, <a href="/plzensky-kraj/at-1035191/default.aspx">Plzeňský kraj</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Plzeňský kraj');ArticleKeyWords.push("Plzeňský kraj");/*]]>*/</script>, <a href="/pardubice/at-1007391/default.aspx">Pardubice</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pardubice');ArticleKeyWords.push("Pardubice");/*]]>*/</script>, <a href="/normal/at-1056031/default.aspx">Normál</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Normál');ArticleKeyWords.push("Normál");/*]]>*/</script>, <a href="/most/at-1012734/default.aspx">Most</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Most');ArticleKeyWords.push("Most");/*]]>*/</script>, <a href="/minus/at-1048760/default.aspx">Minus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Minus');ArticleKeyWords.push("Minus");/*]]>*/</script>, <a href="/frydek-mistek/at-1015326/default.aspx">Frýdek-Místek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Frýdek-Místek');ArticleKeyWords.push("Frýdek-Místek");/*]]>*/</script>, <a href="/olomouc/at-1008291/default.aspx">Olomouc</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Olomouc');ArticleKeyWords.push("Olomouc");/*]]>*/</script>, <a href="/karlovarsky/at-1056029/default.aspx">Karlovarský</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Karlovarský');ArticleKeyWords.push("Karlovarský");/*]]>*/</script>, <a href="/praha/at-1000438/default.aspx">Praha</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha');ArticleKeyWords.push("Praha");/*]]>*/</script>, <a href="/atlas-mobility/at-1055533/default.aspx">Atlas mobility</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Atlas mobility');ArticleKeyWords.push("Atlas mobility");/*]]>*/</script>, <a href="/stredocesky-kraj/at-1035200/default.aspx">Středočeský kraj</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Středočeský kraj');ArticleKeyWords.push("Středočeský kraj");/*]]>*/</script>, <a href="/duben/at-1028667/default.aspx">Duben</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Duben');ArticleKeyWords.push("Duben");/*]]>*/</script>, <a href="/ceska-republika/at-1000097/default.aspx">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');ArticleKeyWords.push("Česká republika");/*]]>*/</script>, <a href="/liberecky/at-1056030/default.aspx">Liberecký</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Liberecký');ArticleKeyWords.push("Liberecký");/*]]>*/</script>, <a href="/pohyb-lidi/at-1055467/default.aspx">Pohyb lidí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pohyb lidí');ArticleKeyWords.push("Pohyb lidí");/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500/default.aspx" class="ga-plain-title" title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát" data-title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=665822450' alt='Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500/default.aspx" class="ga-plain-title" title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát" data-title="Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát">Nejlepší fotomobil současnosti má Xiaomi! Mi 10 Pro vítězí hned třikrát</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-ma-xiaomi-mi-10-pro-vitezi-hned-trikrat/sc-3-a-1347500/default.aspx?showforum=1">56</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vsechno-jinak-iphone-se-2020-se-pry-ukaze-jeste-dnes/sc-3-a-1347956/default.aspx" class="ga-plain-title" title="Všechno jinak? iPhone SE (2020) se prý ukáže ještě dnes!" data-title="Všechno jinak? iPhone SE (2020) se prý ukáže ještě dnes!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=214950275' alt='Všechno jinak? iPhone SE (2020) se prý ukáže ještě dnes!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vsechno-jinak-iphone-se-2020-se-pry-ukaze-jeste-dnes/sc-3-a-1347956/default.aspx" class="ga-plain-title" title="Všechno jinak? iPhone SE (2020) se prý ukáže ještě dnes!" data-title="Všechno jinak? iPhone SE (2020) se prý ukáže ještě dnes!">Všechno jinak? iPhone SE (2020) se prý ukáže ještě dnes!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/vsechno-jinak-iphone-se-2020-se-pry-ukaze-jeste-dnes/sc-3-a-1347956/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-uz-vice-nez-60--lidi-nejezdi-do-prace-a-tretina-vubec-nevychazi-z-domu/sc-3-a-1347965/default.aspx" class="ga-plain-title" title="T-Mobile: Už více než 60 % lidí nejezdí do práce a třetina vůbec nevychází z domu" data-title="T-Mobile: Už více než 60 % lidí nejezdí do práce a třetina vůbec nevychází z domu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=279828530' alt='T-Mobile: Už více než 60 % lidí nejezdí do práce a třetina vůbec nevychází z domu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-uz-vice-nez-60--lidi-nejezdi-do-prace-a-tretina-vubec-nevychazi-z-domu/sc-3-a-1347965/default.aspx" class="ga-plain-title" title="T-Mobile: Už více než 60 % lidí nejezdí do práce a třetina vůbec nevychází z domu" data-title="T-Mobile: Už více než 60 % lidí nejezdí do práce a třetina vůbec nevychází z domu">T-Mobile: Už více než 60 % lidí nejezdí do práce a třetina vůbec nevychází z domu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span> tisková zpráva, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-uz-vice-nez-60--lidi-nejezdi-do-prace-a-tretina-vubec-nevychazi-z-domu/sc-3-a-1347965/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx" class="ga-plain-title" title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!" data-title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=844790738' alt='T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx" class="ga-plain-title" title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!" data-title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!">T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-breznu-jsou-v-nabidce-zlevnene-samsungy/sc-3-a-1347677/default.aspx" class="ga-plain-title" title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V březnu jsou v nabídce zlevněné Samsungy" data-title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V březnu jsou v nabídce zlevněné Samsungy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=6799510' alt='T-Mobile pokračuje v akci „Telefony za 1 Kč“. V březnu jsou v nabídce zlevněné Samsungy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-breznu-jsou-v-nabidce-zlevnene-samsungy/sc-3-a-1347677/default.aspx" class="ga-plain-title" title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V březnu jsou v nabídce zlevněné Samsungy" data-title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V březnu jsou v nabídce zlevněné Samsungy">T-Mobile pokračuje v akci „Telefony za 1 Kč“. V březnu jsou v nabídce zlevněné Samsungy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-breznu-jsou-v-nabidce-zlevnene-samsungy/sc-3-a-1347677/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" class="ga-plain-title" title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro" data-title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=113026009' alt='Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" class="ga-plain-title" title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro" data-title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro">Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-iphone-se-je-zpet-laka-na-fantastickou-cenu-a-vybavu-z-iphonu-11/sc-3-a-1348052/default.aspx" class="ga-plain-title" title="Apple iPhone SE je zpět! Láká na fantastickou cenu a výbavu z iPhonu 11" data-title="Apple iPhone SE je zpět! Láká na fantastickou cenu a výbavu z iPhonu 11"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992369317' alt='Apple iPhone SE je zpět! Láká na fantastickou cenu a výbavu z iPhonu 11' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-iphone-se-je-zpet-laka-na-fantastickou-cenu-a-vybavu-z-iphonu-11/sc-3-a-1348052/default.aspx" class="ga-plain-title" title="Apple iPhone SE je zpět! Láká na fantastickou cenu a výbavu z iPhonu 11" data-title="Apple iPhone SE je zpět! Láká na fantastickou cenu a výbavu z iPhonu 11">Apple iPhone SE je zpět! Láká na fantastickou cenu a výbavu z iPhonu 11</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/apple-iphone-se-je-zpet-laka-na-fantastickou-cenu-a-vybavu-z-iphonu-11/sc-3-a-1348052/default.aspx?showforum=1">342</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-pomohou-zastavit-sireni-koronaviru-upozorni-vas-na-blizkost-pozitivne-testovanych/sc-3-a-1347841/default.aspx" class="ga-plain-title" title="Mapy.cz pomohou zastavit šíření koronaviru. Upozorní vás na blízkost pozitivně testovaných" data-title="Mapy.cz pomohou zastavit šíření koronaviru. Upozorní vás na blízkost pozitivně testovaných"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=983499406' alt='Mapy.cz pomohou zastavit šíření koronaviru. Upozorní vás na blízkost pozitivně testovaných' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-pomohou-zastavit-sireni-koronaviru-upozorni-vas-na-blizkost-pozitivne-testovanych/sc-3-a-1347841/default.aspx" class="ga-plain-title" title="Mapy.cz pomohou zastavit šíření koronaviru. Upozorní vás na blízkost pozitivně testovaných" data-title="Mapy.cz pomohou zastavit šíření koronaviru. Upozorní vás na blízkost pozitivně testovaných">Mapy.cz pomohou zastavit šíření koronaviru. Upozorní vás na blízkost pozitivně testovaných</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/mapycz-pomohou-zastavit-sireni-koronaviru-upozorni-vas-na-blizkost-pozitivne-testovanych/sc-3-a-1347841/default.aspx?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mobil-je-ucinnejsi-nez-rouska-7-tipu-jak-se-diky-mobilu-vyhnout-kontaktu-s-lidmi/sc-3-a-1347903/default.aspx" class="ga-plain-title" title="Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout kontaktu s lidmi" data-title="Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout kontaktu s lidmi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=526086207' alt='Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout kontaktu s lidmi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mobil-je-ucinnejsi-nez-rouska-7-tipu-jak-se-diky-mobilu-vyhnout-kontaktu-s-lidmi/sc-3-a-1347903/default.aspx" class="ga-plain-title" title="Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout kontaktu s lidmi" data-title="Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout kontaktu s lidmi">Mobil je účinnější než rouška. 7 tipů, jak se díky mobilu vyhnout kontaktu s lidmi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/mobil-je-ucinnejsi-nez-rouska-7-tipu-jak-se-diky-mobilu-vyhnout-kontaktu-s-lidmi/sc-3-a-1347903/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" data-title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=771148305' alt='Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" data-title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a></h2>
				
				
				
				<p class="ar-anno">** Nositelnosti jsou specifická kategorie, vybírají se jinak než mobily. ** Co model, to charakter, unikátní mix vlastností, parametrů a funkcí. ** Začneme jednoduchým náramkem, skončíme našlapanými Apple Watch.</p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx?showforum=1">106</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Honor 20" href="/honor-20">
        	                    <img class="img-61233" src="https://www.mobilmania.cz/files/katalog/ikony/Honor20ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Honor 20" data-title="1, Honor 20" href="/honor-20">
					Honor 20
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="2, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://www.mobilmania.cz/files/katalog/ikony/GalaxyS10e1i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="3, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://www.mobilmania.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="4, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Realme 6" href="/realme-6">
        	                    <img class="img-61436" src="https://www.mobilmania.cz/files/katalog/ikony/realme-6_45of2.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Realme 6" data-title="5, Realme 6" href="/realme-6">
					Realme 6
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Nokia 7.2" href="/nokia-72">
        	                    <img class="img-61292" src="https://www.mobilmania.cz/files/katalog/ikony/Nokia7.2i.jpg" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Nokia 7.2" data-title="6, Nokia 7.2" href="/nokia-72">
					Nokia 7.2
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>



</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1904&amp;t=1306993">iPhone SE 2020 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=2&amp;t=1307580&amp;p=12581923#p12581923">Obchod zmizel, peníze fuč?</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1934&amp;t=1296548&amp;p=12581885#p12581885">Huawei P30 /P30 Pro - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1939&amp;t=1203456&amp;p=12581859#p12581859">Oskarta v síti Vodafone - obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.cz/viewtopic.php?f=1&amp;t=1247458&amp;p=12581809#p12581809">Šedí operátoři - nabídka tarifů</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://www.mobilmania.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/643050/drsne-obvineni-exprezidenta-94-osahaval-novinarku-mel-pry-aferku-i-s-princeznou-dianou.html" title="Drsné obvinění exprezidenta (94): Osahával novinářku, měl prý aférku i s princeznou Dianou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/643050/drsne-obvineni-exprezidenta-94-osahaval-novinarku-mel-pry-aferku-i-s-princeznou-dianou.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076733.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CoOiAMC6hUEPe0FgxmHfzg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/643050/drsne-obvineni-exprezidenta-94-osahaval-novinarku-mel-pry-aferku-i-s-princeznou-dianou.html" title="Drsné obvinění exprezidenta (94): Osahával novinářku, měl prý aférku i s princeznou Dianou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/643050/drsne-obvineni-exprezidenta-94-osahaval-novinarku-mel-pry-aferku-i-s-princeznou-dianou.html'});"><span>Drsné obvinění exprezidenta (94): Osahával novinářku, měl prý aférku i s princeznou Dianou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html" title="Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076590.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HDdiiN5hlpbQtKcJUvoqxw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html" title="Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html'});"><span>Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643136/ani-20-dni-po-smrti-nebyla-herecka-jitka-frantova-pelikanova-87-pohrbena-telo-lezi-v-italske-marnici.html" title="Ani 20 dní po smrti nebyla herečka Jitka Frantová Pelikánová (†87) pohřbená! Tělo leží v italské márnici…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643136/ani-20-dni-po-smrti-nebyla-herecka-jitka-frantova-pelikanova-87-pohrbena-telo-lezi-v-italske-marnici.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FXkW8PwYk91leBuriDHYcA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643136/ani-20-dni-po-smrti-nebyla-herecka-jitka-frantova-pelikanova-87-pohrbena-telo-lezi-v-italske-marnici.html" title="Ani 20 dní po smrti nebyla herečka Jitka Frantová Pelikánová (†87) pohřbená! Tělo leží v italské márnici…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/643136/ani-20-dni-po-smrti-nebyla-herecka-jitka-frantova-pelikanova-87-pohrbena-telo-lezi-v-italske-marnici.html'});"><span>Ani 20 dní po smrti nebyla herečka Jitka Frantová Pelikánová (†87) pohřbená! Tělo leží v italské márnici…</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html" title="Xbox Series X vystrkuje růžky! 10 nejočekávanějších her pro konzoli nové generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076378.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FJ1LhOEXh_EEh9rP1Yex5w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html" title="Xbox Series X vystrkuje růžky! 10 nejočekávanějších her pro konzoli nové generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/643097/xbox-series-x-vystrkuje-ruzky-10-nejocekavanejsich-her-pro-konzoli-nove-generace.html'});"><span>Xbox Series X vystrkuje růžky! 10 nejočekávanějších her pro konzoli nové generace</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100249.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SnPzCNxdZk5nB88z4fBxxw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><span>Těchto 20 motorů obejděte v bazaru širokým obloukem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234183.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=z0kzumuw3aW6fKw3Q86UHw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><span>FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim" title="DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-991083.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AZgpYUuDwdwP8t7RMrf76w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim" title="DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim'});"><span>DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041872.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Qq3LltZS_eIcSlY7snwISg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem'});"><span>6 programů pro správu fotografií – skoncujte s fotonepořádkem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/half-life-serie-je-pred-prichodem-alyx-na-steamu-ke-hrani-zcela-zdarma" title="Half-Life série je před příchodem Alyx na Steamu ke hraní zcela zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/half-life-serie-je-pred-prichodem-alyx-na-steamu-ke-hrani-zcela-zdarma'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039608.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Nrh3XVn5dSiFwqztHyRE3g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/half-life-serie-je-pred-prichodem-alyx-na-steamu-ke-hrani-zcela-zdarma" title="Half-Life série je před příchodem Alyx na Steamu ke hraní zcela zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/half-life-serie-je-pred-prichodem-alyx-na-steamu-ke-hrani-zcela-zdarma'});"><span>Half-Life série je před příchodem Alyx na Steamu ke hraní zcela zdarma</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html" title="Vystřihovánka ke stažení: Bouda u Sněžných jam" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076561.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vCJ5JBAu2ZOrbPhwmznBLQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html" title="Vystřihovánka ke stažení: Bouda u Sněžných jam" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26187/vystrihovanka-ke-stazeni-bouda-u-sneznych-jam.html'});"><span>Vystřihovánka ke stažení: Bouda u Sněžných jam</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86172" title="MB W123 Coupe (foto: Michi73)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/596/IMG_20200508_162645PS_At_Kl.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86170" title="Ostrava hl.nádraží (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/592/IMG_20200507_151016.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86171" title="Opel Kadett C Coupe (foto: Michi73)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/596/IMG_20200508_164216PS_At_Kl.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86173" title="BMW 323i E21 (foto: Michi73)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/596/IMG_20200508_161708PS_At_Kl.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.cz/showphoto.php?photo=86174" title="Klaudinka (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.cz/data/597/IMG_20200509_104218.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.mobilmania.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="bx-bb bx-billboard ads">
	 <div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Mobilmania',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zavrena-kina-se-stehuji-na-web-internetovy-projekt-moje-kino-live-promita-filmy-kazdy-vecer/sc-3-a-203146/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/zavrena-kina-se-stehuji-na-web-internetovy-projekt-moje-kino-live-promita-filmy-kazdy-vecer/sc-3-a-203146/default.aspx" title="Zavřená kina se stěhují na web. Internetový projekt Moje kino LIVE „promítá“ filmy každý večer" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zavrena-kina-se-stehuji-na-web-internetovy-projekt-moje-kino-live-promita-filmy-kazdy-vecer/sc-3-a-203146/default.aspx'});"><img alt="Zavřená kina se stěhují na web. Internetový projekt Moje kino LIVE „promítá“ filmy každý večer" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1068623.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ecvkcHylWfbcR6pWxhBi9g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/zavrena-kina-se-stehuji-na-web-internetovy-projekt-moje-kino-live-promita-filmy-kazdy-vecer/sc-3-a-203146/default.aspx" title="Zavřená kina se stěhují na web. Internetový projekt Moje kino LIVE „promítá“ filmy každý večer" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/zavrena-kina-se-stehuji-na-web-internetovy-projekt-moje-kino-live-promita-filmy-kazdy-vecer/sc-3-a-203146/default.aspx'});">Zavřená kina se stěhují na web. Internetový projekt Moje kino LIVE „promítá“ filmy každý večer</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx'});"><img alt="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wTAyZnniz3f7rWDxbpS6rg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx'});">Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html" title="Říha má pro Pešána protinávrh: Brno nám všem! Co Pardubice či KHL?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html'});"><img alt="Říha má pro Pešána protinávrh: Brno nám všem! Co Pardubice či KHL?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076681.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_gXVD5YRY26Zmj1ireVKeQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html" title="Říha má pro Pešána protinávrh: Brno nám všem! Co Pardubice či KHL?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/378937/riha-ma-pro-pesana-protinavrh-brno-nam-vsem-co-pardubice-ci-khl.html'});">Říha má pro Pešána protinávrh: Brno nám všem! Co Pardubice či KHL?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala" title="FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});"><img alt="FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989264.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=N736V7QtEihRhuJR7UDBeA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala" title="FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});">FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html" title="Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html'});"><img alt="Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076709.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=x0JUB3SzB1R6160VIweaxA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html" title="Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101134/radovan-auer-kultura-je-jako-kul-v-plote-zachranit-ji-mohou-statni-poukazky.html'});">Radovan Auer: Kultura je jako kůl v plotě. Zachránit ji mohou státní poukázky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html" title="Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html'});"><img alt="Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076748.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tq-xP_uB27yZPR-2dP1bjg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html" title="Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/online-prenos/100167/online-glosar-reflexu-o-koronaviru-na-venkove-konci-rousky-hospody-nekde-otviraji-driv.html'});">Online glosář Reflexu o koronaviru: Na venkově končí roušky, hospody někde otvírají dřív</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512" title="Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512'});"><img alt="Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ayyoyALeeGd8GGCgIF1g3Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512" title="Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/sachova-celebrita-carlsen-ukazuje-ze-sachista-nemusi-byt-automaticky-suchar-1369512'});">Šachová celebrita Carlsen ukazuje, že šachista nemusí být automaticky suchar</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507" title="Tři cesty k prosperitě po válce aneb jak obnovit Německo, Československo a Japonsko " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507'});"><img alt="Tři cesty k prosperitě po válce aneb jak obnovit Německo, Československo a Japonsko " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076315.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vDxuDj3y6anbV0fg9YqRUA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507" title="Tři cesty k prosperitě po válce aneb jak obnovit Německo, Československo a Japonsko " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/tri-cesty-k-prosperite-po-valce-aneb-jak-obnovit-nemecko-ceskoslovensko-a-japonsko-1369507'});">Tři cesty k prosperitě po válce aneb jak obnovit Německo, Československo a Japonsko </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357" title="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357'});"><img alt="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076103.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dtJ42jGyVn6rwvKGWbcd6w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357" title="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357'});">Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370" title="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370'});"><img alt="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076725.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gZYbw82Z_xFctbl28462Cw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370" title="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370'});">Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 5. 2020 22:10:43 -->
<!-- GetData(): 9. 5. 2020 22:10:43 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643167/koronavirus-premuze-koktejl-leku-odhalili-vedci-zminili-hiv-zloutenku-a-sklerozu.html' title="Koronavirus přemůže „koktejl“ léků, odhalili vědci. Zmínili HIV, žloutenku a sklerózu">Koronavirus přemůže „koktejl“ léků, odhalili vědci. Zmínili HIV,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/643169/osklivy-konec-krasneho-dne-v-jesenikach-chlapec-9-si-na-kole-zlomil-stehenni-kost.html' title="Ošklivý konec krásného dne v Jeseníkách: Chlapec (9) si na kole zlomil stehenní kost">Ošklivý konec krásného dne v Jeseníkách: Chlapec (9) si na kole…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/642920/strasne-tyrani-zvirat-zena-si-natocila-jak-boxuje-do-neboheho-pejska.html' title="Strašné týrání zvířat: Žena si natočila, jak boxuje do nebohého pejska">Strašné týrání zvířat: Žena si natočila, jak boxuje do nebohého pejska</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-besiktas-se-chysta-na-restart-ligy-ma-vsak-dva-nakazene.html' title="Koronavirus ONLINE: Besiktas se chystá na restart ligy, má však dva nakažené">Koronavirus ONLINE: Besiktas se chystá na restart ligy, má však dva…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/378952/nakaza-v-drazdanech-husbauer-a-spol-do-karanteny-nestihnou-restart.html' title="Nákaza v Drážďanech: Hušbauer a spol. do karantény, nestihnou restart">Nákaza v Drážďanech: Hušbauer a spol. do karantény, nestihnou restart</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-pavel-barta/378946/lemieux-s-cigaretou-v-parizske-i-kyseli-soudruzi-jak-jsem-psal-o-ms-1985.html' title="Lemieux s cigaretou v Pařížské i kyselí soudruzi. Jak jsem psal o MS 1985">Lemieux s cigaretou v Pařížské i kyselí soudruzi. Jak jsem psal o MS…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/643166/povolit-cestovani-zamilovanym-laska-neni-duvod-rozhodla-francouzska-vlada.html' title="Povolit cestování zamilovaným? Láska není důvod, rozhodla francouzská vláda">Povolit cestování zamilovaným? Láska není důvod, rozhodla francouzská…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/643144/pet-sourozencu-3-az-12-se-otravilo-oxidem-uhelnatym-policie-tape.html' title="Pět sourozenců (†3 až †12) se otrávilo oxidem uhelnatým: Policie tápe">Pět sourozenců (†3 až †12) se otrávilo oxidem uhelnatým: Policie tápe</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/638631/online-u-svate-anny-zemrel-pacient-s-covid-19-celkove-se-na-jihu-moravy-vylecilo-323-osob.html' title="ONLINE: U svaté Anny zemřel pacient s covid-19, celkově se na jihu Moravy vyléčilo 323 osob ">ONLINE: U svaté Anny zemřel pacient s covid-19, celkově se na jihu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/171259/venecek-na-kveten-zvladnete-snadno.html' title="Věneček na květen zvládnete snadno!">Věneček na květen zvládnete snadno!</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/ombre-nehty-jak-si-udelat-stinovanou-manikuru-doma-4124.html' title="Ombré nehty: Jak si udělat stínovanou manikúru doma?">Ombré nehty: Jak si udělat stínovanou manikúru doma?</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/domaci-pampeliskovy-sirup-posili-imunitu-a-zlepsi-zazivani-6879.html' title="Domácí pampeliškový sirup: Posílí imunitu a zlepší zažívání!">Domácí pampeliškový sirup: Posílí imunitu a zlepší zažívání!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/barevna-historie-porsche-vzniklo-pres-500-unikatnich-kombinaci-134357' title="Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací">Barevná historie Porsche: Vzniklo přes 500 unikátních kombinací</a><a class="list-section-article" href='https://www.auto.cz/alfa-predstavuje-ostrou-giulii-a-stelvio-quadrifoglio-po-modernizaci-134370' title="Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci">Alfa představuje ostrou Giulii a Stelvio Quadrifoglio po modernizaci</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/jak-nevyjednavat-o-nove-smlouve-s-berniem-ecclestonem' title="Jak (ne)vyjednávat o nové smlouvě s Berniem Ecclestonem">Jak (ne)vyjednávat o nové smlouvě s Berniem Ecclestonem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/aplikace-sony-headphones-connect-se-dockala-nove-verze-a-vylepseni-adaptivni-funkce' title="Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení adaptivní funkce">Aplikace Sony Headphones Connect se dočkala nové verze a vylepšení…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/zivot-se-vraci-do-normalu-v-dubnu-se-pohyb-lidi-zacal-blizit-beznemu-stavu/sc-3-a-1348210/default.aspx' title="Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému stavu">Život se vrací do normálu. V dubnu se pohyb lidí začal blížit běžnému…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sony-wf-sp800n-nova-true-wireless-sluchatka-s-anc-vydrzi-9-hodin-a-miri-na-sportovce' title="Sony WF-SP800N: nová True Wireless sluchátka s ANC vydrží 9 hodin a míří na sportovce">Sony WF-SP800N: nová True Wireless sluchátka s ANC vydrží 9 hodin a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/strihat-se-stity-si-nedokazu-predstavit-bude-to-extremne-narocne-tvrdi-spolumajitel-barbershopu-1369525' title="Stříhat se štíty si nedokážu představit, bude to extrémně náročné, tvrdí spolumajitel barbershopu ">Stříhat se štíty si nedokážu představit, bude to extrémně náročné,…</a><a class="list-section-article" href='https://www.e15.cz/domaci/ridici-budou-od-pondeli-opet-platit-za-parkovani-uleva-stala-prahu-pres-140-milionu-1369530' title="Řidiči budou od pondělí opět platit za parkování, úleva stála Prahu přes 140 milionů">Řidiči budou od pondělí opět platit za parkování, úleva stála Prahu…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/pro-autisty-a-velkou-cast-postizenych-deti-zustanou-skoly-zavrene-1369471' title="Pro autisty a velkou část postižených dětí zůstanou školy zavřené">Pro autisty a velkou část postižených dětí zůstanou školy zavřené</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-spizy-60266' title="Kuřecí špízy">Kuřecí špízy</a><a class="list-section-article" href='https://www.recepty.cz/recept/vinna-klobasa-s-vejmrdou-166027' title="Vinná klobása s vejmrdou">Vinná klobása s vejmrdou</a><a class="list-section-article" href='https://www.recepty.cz/recept/tradicni-bramborovy-salat-166026' title="Tradiční bramborový salát">Tradiční bramborový salát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/643058/komnata-rozkose-i-luxusni-jidelna-thajsky-kral-se-svymi-konkubinami-okupuji-4-patro-nemeckeho-hotelu.html' title="Komnata rozkoše i luxusní jídelna: Thajský král se svými konkubínami okupují 4. patro německého hotelu">Komnata rozkoše i luxusní jídelna: Thajský král se svými konkubínami…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/80230/vyprava-do-angguruku-za-civilizaci-nezkazenymi-papuanci-do-neprostupne-dzungle.html' title="Výprava do Angguruku: Za civilizací nezkaženými Papuánci do neprostupné džungle">Výprava do Angguruku: Za civilizací nezkaženými Papuánci do…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko/638908/nejkrasnejsi-pohadkove-a-filmove-zriceniny-vstup-volny.html' title="Nejkrásnější pohádkové a filmové zříceniny: Vstup volný!">Nejkrásnější pohádkové a filmové zříceniny: Vstup volný!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-mabico_spol_s_r_o-40762564' title="MABICO,spol.s r.o. - 40762564">MABICO,spol.s r.o. - 40762564</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/642993/situace-se-zhorsuje-z-boleveckeho-rybnika-v-plzni-vysava-sucho-vodu.html' title="Situace se zhoršuje: Z Boleveckého rybníka v Plzni vysává sucho vodu">Situace se zhoršuje: Z Boleveckého rybníka v Plzni vysává sucho vodu</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-prazsti_rozhlasovi_symfonikove_obecne_prospesna_spolecnost-25728351' title="Pražští rozhlasoví symfonikové, obecně prospěšná společnost - 25728351">Pražští rozhlasoví symfonikové, obecně prospěšná společnost - 25728351</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kolagen-jak-ho-efektivne-dodat-pleti-a-zastavit-tvorbu-vrasek-5565.html' title="Kolagen: Jak ho efektivně dodat pleti a zastavit tvorbu vrásek?">Kolagen: Jak ho efektivně dodat pleti a zastavit tvorbu vrásek?</a><a class="list-section-article" href='https://www.mojezdravi.cz/pece-o-zuby/cukrovka-zhorsuje-tvorbu-zubniho-kazu-i-zanety-dasni-jak-pecovat-o-svou-ustni-dutinu-5563.html' title="Cukrovka zhoršuje tvorbu zubního kazu i záněty dásní. Jak pečovat o svou ústní dutinu?">Cukrovka zhoršuje tvorbu zubního kazu i záněty dásní. Jak pečovat o…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/30-skvelych-tipu-pro-ziskani-energie-5570.html' title="30 skvělých tipů pro získání energie">30 skvělých tipů pro získání energie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/ceska-liga-her-pokracuje-rezbou-v-dota-2-sledujte-od-1600-dalsi-kolo_1' title="Česká liga her pokračuje řežbou v Dota 2, sledujte od 16:00 další kolo">Česká liga her pokračuje řežbou v Dota 2, sledujte od 16:00 další kolo</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/sci-fi-strilecka-disintegration-od-autora-kultovniho-halo-vychazi-v-cervnu' title="Sci-fi střílečka Disintegration od autora kultovního Halo vychází v červnu">Sci-fi střílečka Disintegration od autora kultovního Halo vychází v…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/hricka-death-coming-je-na-epic-games-store-zcela-zdarma' title="Hříčka Death Coming je na Epic Games Store zcela zdarma">Hříčka Death Coming je na Epic Games Store zcela zdarma</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6326530/vacha-do-milana-darida-do-realu-cesi-o-ktere-staly-evropske-velkokluby.html' title="Vácha do Milána, Darida do Realu. Češi, o které stály evropské velkokluby">Vácha do Milána, Darida do Realu. Češi, o které stály evropské…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6326476/pred-peti-lety-plzen-na-letne-nakrocila-k-titulu-zahy-se-ale-trener-koubek-pakoval.html' title="Před pěti lety: Plzeň na Letné nakročila k titulu, záhy se ale trenér Koubek pakoval">Před pěti lety: Plzeň na Letné nakročila k titulu, záhy se ale trenér…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6325584/matouskovi-je-dnes-22-let-prosadi-se-ve-velkem-fotbale-nebo-byl-hitem-jednoho-leta.html' title="Matouškovi je dnes 22 let. Prosadí se ve velkém fotbale, nebo byl hitem jednoho léta?">Matouškovi je dnes 22 let. Prosadí se ve velkém fotbale, nebo byl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N9C55" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5N9C55');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>